<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Buk už nebude v létě dávat blahodárný stín. Půjde k zemi - Jihlavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Třešť – Je nepřehlédnutelný. Stojí osamoceně v okrajové části parku mezi třešťským zámkem a hlavní silnicí s označením II/406. Brzy už ovšem půjde k zemi.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Jihlavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://jihlavsky.denik.cz/zpravy_region/buk-uz-nebude-v-lete-davat-blahodarny-stin-pujde-k-zemi-20170224.html">
    <meta property="og:title" content="Buk už nebude v létě dávat blahodárný stín. Půjde k zemi">
    <meta property="og:image" content="http://g.denik.cz/36/66/240217-tr-zr-ji-03-buk_denik-630.jpg">
    <meta property="og:description" content="Třešť – Je nepřehlédnutelný. Stojí osamoceně v okrajové části parku mezi třešťským zámkem a hlavní silnicí s označením II/406. Brzy už ovšem půjde k zemi.">
    <link rel="previewimage" href="http://g.denik.cz/36/66/240217-tr-zr-ji-03-buk_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-24T11:59:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Buk už nebude v létě dávat blahodárný stín. Půjde k zemi">
    <meta name="twitter:description" content="Třešť – Je nepřehlédnutelný. Stojí osamoceně v okrajové části parku mezi třešťským zámkem a hlavní silnicí s označením II/406. Brzy už…">
    <meta name="twitter:image" content="http://g.denik.cz/36/66/240217-tr-zr-ji-03-buk_denik-630.jpg">
    <meta property="author" content="Jana Kodysová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://jihlavsky.denik.cz/zpravy_region/buk-uz-nebude-v-lete-davat-blahodarny-stin-pujde-k-zemi-20170224.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487750449.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487750449.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1487688624.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Jihlavský deník" href="http://jihlavsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 36]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/jihlavsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/buk-uz-nebude-v-lete-davat-blahodarny-stin-pujde-k-zemi-20170224.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Jihlava" href="/mikroregion/jihlava.html">JIHLAVA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Telč" href="/mikroregion/telc.html">TELČ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Třešť" href="/mikroregion/trest.html">TŘEŠŤ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://jihlavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jihlavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'jihlavsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/jihlavsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jihlavsky.denik.cz/zpravy_region/vychutnejte-si-leto-2015-aneb-dejte-hlas-mistu-kde-je-vam-dobre-20150824.html"  data-ga-push="menu-podrubriky" title="Místo, kde je Vám dobře">
                    MÍSTO, KDE JE VÁM DOBŘE
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/zpravy_region/vychutnejte-si-leto-2015-20150701.html"  data-ga-push="menu-podrubriky" title="Vychutnejte si léto 2015">
                    VYCHUTNEJTE SI LÉTO 2015
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/zpravy_region/soutez-deniku-relax-ve-volnem-case-20150430.html"  data-ga-push="menu-podrubriky" title="Soutěž: Relax ve volném čase">
                    SOUTĚŽ: RELAX VE VOLNÉM ČASE
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/zpravy_region/jarni-soutez-deniku-hledame-spolu-nejoblibenejsi-kvetinarstvi-20150327.html"  data-ga-push="menu-podrubriky" title="Jarní soutěž Deníku">
                    JARNÍ SOUTĚŽ DENÍKU
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                    TIPLIGA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Buk už nebude v létě dávat blahodárný stín. Půjde k zemi</h1>
                <p class="perex">Třešť – Je nepřehlédnutelný. Stojí osamoceně v okrajové části parku mezi třešťským zámkem a hlavní silnicí s označením II/406. Brzy už ovšem půjde k zemi.</p>



                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:59</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jihlavsky.denik.cz/zpravy_region/buk-uz-nebude-v-lete-davat-blahodarny-stin-pujde-k-zemi-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jihlavsky.denik.cz/zpravy_region/buk-uz-nebude-v-lete-davat-blahodarny-stin-pujde-k-zemi-20170224.html&text=Buk%20u%C5%BE%20nebude%20v%20l%C3%A9t%C4%9B%20d%C3%A1vat%20blahod%C3%A1rn%C3%BD%20st%C3%ADn.%20P%C5%AFjde%20k%20zemi&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jihlavsky.denik.cz/zpravy_region/buk-uz-nebude-v-lete-davat-blahodarny-stin-pujde-k-zemi-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=240217-tr-zr-ji-03-buk">
                                <img src="http://g.denik.cz/36/66/240217-tr-zr-ji-03-buk_denik-630.jpg" width="630" height="473" alt="Dominanta nenávratně zmizí. Třešťský zámecký park přijde o svou dominantu – buk červenolistý (na snímku) je natolik nemocný, že ho zanedlouho dřevorubci pokácejí." title="Dominanta nenávratně zmizí. Třešťský zámecký park přijde o svou dominantu – buk červenolistý (na snímku) je natolik nemocný, že ho zanedlouho dřevorubci pokácejí." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Dominanta nenávratně zmizí. Třešťský zámecký park přijde o svou dominantu – buk červenolistý (na snímku) je natolik nemocný, že ho zanedlouho dřevorubci pokácejí.<span>Foto: <span> Deník/Jana Kodysová </span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Řeč je o buku červenolistém v zámeckém parku, který by v nejbližších dnech měli dřevorubci pokácet. I když se strom nachází na území nemovité kulturní památky, telčské pracoviště Národního památkového ústavu (NPÚ) povolilo jeho pokácení.</p>
<p>„Jde o suchý strom, jeho zdravotní stav je havarijní. Hrozí odlamování suchých větví, ale i pád. Jde totiž o plochu s častým a dlouhodobým výskytem osob a intenzivním provozem," uvedla mluvčí NPÚ Ilona Ampapová. Buk červenolistý v zámeckém parku byl už vloni prakticky bez listů. Strom je navíc napadený houbami a mšicemi. „Z hlediska památkové péče lze kácení stromu klasifikovat jako přijatelné a bez připomínek ze strany odborné organizace státní památkové péče," uvedla Ampapová.</p>
<p>Ředitel Zámeckého hotelu Třešť Šimon Jeleňák potvrdil, že buk bude z bezpečnostních důvodů v příštím týdnu pokácen. „Dojít by k tomu mělo za pomoci horolezecké techniky, a ta je bohužel závislá na počasí. Pokud to půjde, mělo by dojít k pokácení ve středu 1. března," upřesnil Jeleňák.</p>
<h2 class="pseudo-h3">CIZOPASNÝ VĚJÍŘOVEC</h2>
<p>Posudkem dendrologa Josefa Mertelíka bylo zjištěno, že kořenový systém stromu byl napaden cizopasnou houbou – vějířovcem obrovským, který na stromu parazitoval déle než tři roky.</p>
<p>Přesto se třešťský zámek, jehož vlastníkem je Akademie věd České republiky, rozhodl v roce 2015 investovat do záchrany buku. „Odborná firma vyvrtala do země kolem kmene přibližně padesát děr, každou o hloubce padesát centimetrů, a umístila tam výživu. Dále jsme zajistili ochranný postřik koruny stromu proti náletovým škůdcům. Takto jsme měli počkat do jara 2016 s tím, že by měla koruna stromu opět obrazit listím. To se nestalo, tak jsme požádali o povolení k pokácení," dodal Jeleňák.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-kodysova-2347.html">Jana Kodysová</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 11:59</span>
    <a href="/diskuse/nova/91duc.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jihlavsky.denik.cz/zpravy_region/buk-uz-nebude-v-lete-davat-blahodarny-stin-pujde-k-zemi-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jihlavsky.denik.cz/zpravy_region/buk-uz-nebude-v-lete-davat-blahodarny-stin-pujde-k-zemi-20170224.html&text=Buk%20u%C5%BE%20nebude%20v%20l%C3%A9t%C4%9B%20d%C3%A1vat%20blahod%C3%A1rn%C3%BD%20st%C3%ADn.%20P%C5%AFjde%20k%20zemi&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jihlavsky.denik.cz/zpravy_region/buk-uz-nebude-v-lete-davat-blahodarny-stin-pujde-k-zemi-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;jihlavsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Jsou příliš drahá. Zastupitelé se přou o nákup nových aut"  href="/zpravy_region/jsou-prilis-draha-zastupitele-se-prou-o-nakup-novych-aut-20170224.html">
        <img src="http://g.denik.cz/36/e2/sn-0067-galerie-980_denik-w630.jpg" width="629" height="354" alt="Skoda superb. Ilustrační foto." title="Skoda superb. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Jsou příliš drahá. Zastupitelé se přou o nákup nových aut"  href="/zpravy_region/jsou-prilis-draha-zastupitele-se-prou-o-nakup-novych-aut-20170224.html">
                
                Jsou příliš drahá. Zastupitelé se přou o nákup nových aut
                <span class="perex">Jihlava – Vozový park určený pro politické vedení krajského města Vysočiny je zastaralý, a potřebuje obnovit. Tato informace zazněla na zasedání zastupitelů. Ti měli…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: BC Vysočina startuje play-out" href="/ostatni_region/bc-vysocina-startuje-play-out-20170224.html">
                <img src="http://g.denik.cz/36/1e/230217-ji-basket-cmyk_denik-300.jpg" width="300" height="225" alt="Do boje. Jihlavští basketbalisté se budou v Ostravě spoléhat i na tahouna a právě smečujícího Martina Nováka. " title="Do boje. Jihlavští basketbalisté se budou v Ostravě spoléhat i na tahouna a právě smečujícího Martina Nováka. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: BC Vysočina startuje play-out"  href="/ostatni_region/bc-vysocina-startuje-play-out-20170224.html">BC Vysočina startuje play-out</a>
                </h2>
                <div class="perex hidden">Jihlava – Obě prvoligové skupiny se sloučily, v druhé nejvyšší basketbalové soutěži tak může začít nadstavba.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Trest pro dealery drog z Vysočiny: šest a sedm let vězení" href="/zlociny-a-soudy/trest-pro-dealery-drog-z-vysociny-sest-a-sedm-let-vezeni-20170224.html">
                <img src="http://g.denik.cz/36/16/240217-vy-02-orez-kubat_denik-300.jpg" width="169" height="225" alt="Josef Kubát." title="Josef Kubát.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Trest pro dealery drog z Vysočiny: šest a sedm let vězení"  href="/zlociny-a-soudy/trest-pro-dealery-drog-z-vysociny-sest-a-sedm-let-vezeni-20170224.html">Trest pro dealery drog z Vysočiny: šest a sedm let vězení</a>
                </h2>
                <div class="perex hidden">Jihlava – Drogové mafiány, bratry Josefa a Jana Kubátovy poslal Okresní soud v Jihlavě dohromady na třináct let do vězení. Josef si má odpykat šest let a Jan sedm let ve druhém nejpřísnějším českém vězení s ostrahou.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Chyťte doktora! Nemocnice kupují lékaře už během studia" href="http://www.dotyk.cz/publicistika/chytte-doktora-nemocnice-kupuji-lekare-uz-behem-studia-nabizi-jim-i-sto-tisic-20170223.html">
                        <img src="http://g.denik.cz/111/b8/2302-data-doktori-web2_denik-240.jpg" width="240" height="144" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>DOTYK.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Chyťte doktora! Nemocnice kupují lékaře už během studia" href="http://www.dotyk.cz/publicistika/chytte-doktora-nemocnice-kupuji-lekare-uz-behem-studia-nabizi-jim-i-sto-tisic-20170223.html">Chyťte doktora! Nemocnice kupují lékaře už během studia</a>
                </h2>
                <p>Více než třetina špitálů láká adepty medicíny na štědrá stipendia, vyplývá z ankety regionálních redakcí Deníku. Další nemocnice to plánují.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Čistá Vysočina: Registrovat se je možné do konce února" href="/zpravy_region/cista-vysocina-registrovat-se-je-mozne-do-konce-unora-20170223.html">
                        <img src="http://g.denik.cz/36/ff/uklid-ji12-denik-605-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Čistá Vysočina: Registrovat se je možné do konce února" href="/zpravy_region/cista-vysocina-registrovat-se-je-mozne-do-konce-unora-20170223.html">Čistá Vysočina: Registrovat se je možné do konce února</a>
                </h2>
                <p>Jihlava – Do konce února se mohou jednotlivci i organizace přihlásit do tradičního jarního úklidu s názvem Čistá Vysočina. Letos se bude hromadně uklízet v termínu od 10. do 23. dubna.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Studenti mohou získat stipendium v ICOMu" href="/zpravy_region/studenti-mohou-ziskat-stipendium-v-icomu-20170223.html">
                        <img src="http://g.denik.cz/36/f1/autobussss-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Studenti mohou získat stipendium v ICOMu" href="/zpravy_region/studenti-mohou-ziskat-stipendium-v-icomu-20170223.html">Studenti mohou získat stipendium v ICOMu</a>
                </h2>
                <p>Jihlava – Dopravní a autobusová společnost ICOM transport hledá budoucí zaměstnance už na středních školách.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V kavárně se bude předčítat o historii" href="/kultura_region/v-kavarne-se-bude-predcitat-o-historii-20170223.html">
                        <img src="http://g.denik.cz/36/c3/260216-domy-ji16-denik-630_denik-240.jpg" width="240" height="180" alt="I domy umírají vstoje." title="I domy umírají vstoje.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: V kavárně se bude předčítat o historii" href="/kultura_region/v-kavarne-se-bude-predcitat-o-historii-20170223.html">V kavárně se bude předčítat o historii</a>
                </h2>
                <p>Jihlava – První díl knihy s názvem I domy umírají vstoje bude dnes večer od půl osmé předčítat herec Horáckého divadla Jihlava Josef Kundera v Café Gustav Mahler.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jsou-prilis-draha-zastupitele-se-prou-o-nakup-novych-aut-20170224.html" class="img-l"><img src="http://g.denik.cz/36/e2/sn-0067-galerie-980_denik-100.jpg" width="100" height="75" alt="Skoda superb. Ilustrační foto." title="Skoda superb. Ilustrační foto."></a>
                <a href="/zpravy_region/jsou-prilis-draha-zastupitele-se-prou-o-nakup-novych-aut-20170224.html" class="text-r">
                    Jsou příliš drahá. Zastupitelé se přou o nákup nových aut
                    <span>Jihlava – Vozový park určený pro politické vedení krajského města Vysočiny…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cista-vysocina-registrovat-se-je-mozne-do-konce-unora-20170223.html" class="img-l"><img src="http://g.denik.cz/36/ff/uklid-ji12-denik-605-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/cista-vysocina-registrovat-se-je-mozne-do-konce-unora-20170223.html" class="text-r">
                    Čistá Vysočina: Registrovat se je možné do konce února
                    <span>Jihlava – Do konce února se mohou jednotlivci i organizace přihlásit do…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/studenti-mohou-ziskat-stipendium-v-icomu-20170223.html" class="img-l"><img src="http://g.denik.cz/36/f1/autobussss-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/studenti-mohou-ziskat-stipendium-v-icomu-20170223.html" class="text-r">
                    Studenti mohou získat stipendium v ICOMu
                    <span>Jihlava – Dopravní a autobusová společnost ICOM transport hledá budoucí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/taje-a-silnice-po-zime-zacinaji-byt-jako-emental-20170223.html" class="img-l"><img src="http://g.denik.cz/36/cc/230217-vy-02-orez-zleva-vytluky-trest_denik-100.jpg" width="100" height="75" alt="Silnice v důsledku mrazů a vydatných sněhových srážek utrpěly na kvalitě, a to se týká i stavu komunikací přímo ve městech. " title="Silnice v důsledku mrazů a vydatných sněhových srážek utrpěly na kvalitě, a to se týká i stavu komunikací přímo ve městech. "></a>
                <a href="/zpravy_region/taje-a-silnice-po-zime-zacinaji-byt-jako-emental-20170223.html" class="text-r">
                    Taje a silnice po zimě začínají být jako ementál
                    <span>Vysočina – Motoristé, kteří jezdí denně, to vidí na vlastní oči. S končící…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nektere-sjezdovky-v-kraji-kvuli-desti-prerusily-provoz-20170222.html" class="img-l"><img src="http://g.denik.cz/36/cf/4500392-chomutov-mezihori-sjezdovka-vlek-lyzari-svah-snih-lide-denik-630-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/nektere-sjezdovky-v-kraji-kvuli-desti-prerusily-provoz-20170222.html" class="text-r">
                    Některé sjezdovky v kraji kvůli dešti přerušily provoz
                    <span>Vysočina – Jsou prázdniny, ale na Vysočině se včera kvůli dešti zastavily…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.26.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.26.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.26.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.26.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.26.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.26.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.26.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.26.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.26.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.26.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.26.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.26.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Vodní záchranáři z Třebíče v akci při cvičení." href="/galerie/vodni-zachranari-z-trebice-v-akci-pri-cviceni.html?mm=7465448">
                    <img src="http://g.denik.cz/40/6f/vodni-zachranari-3_denik-100.jpg" width="100" height="56" alt="Vodní záchranáři z Třebíče v akci při cvičení." title="Vodní záchranáři z Třebíče v akci při cvičení.">
                </a>
                <a title="číst článek: Vodní záchranáři z Třebíče v akci při cvičení." class="video-text" href="/galerie/vodni-zachranari-z-trebice-v-akci-pri-cviceni.html">
                    <div class="title">video</div>
                    Vodní záchranáři z Třebíče v akci při cvičení.
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Provoz v prádelně a čistírně." href="/galerie/provoz-v-pradelne-a-cistirne.html">
                            <img src="http://g.denik.cz/36/8d/210217-pradelna-ji17-1_denik-100.jpg" width="100" height="75" alt="Provozovna prádelny v Jihlavě" title="Provozovna prádelny v Jihlavě">
                        </a>
                        <a title="číst článek: Provoz v prádelně a čistírně." class="video-text" href="/galerie/provoz-v-pradelne-a-cistirne.html">
                            <div class="title">galerie</div>
                            Provoz v prádelně a čistírně.
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TSI-Spo-Hatchback-1484562657743333.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/18133/7887/16227/0/14604536628133/images/m1484562657743333.jpg" alt="Škoda Fabia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Fabia</div>
                <div class="date">rok 2011</div>
                <div class="price">179 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-LPG-Hatchback-14787007068931.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/20837/9557/12169/0/10952386730837/images/m14787007068931.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2011</div>
                <div class="price">196 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDi-77k-Kombi-14867937865481294.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/669/8579/12940/0/11646257370669/images/m14867937865481294.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2013</div>
                <div class="price">289 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" target="_blank">Sabina Laurinová je na MLADŠÍ! Zamilovala se do SEXY TRENÉRA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/odejde-z-ulice-hubene-patricii-solarikove-se-chce-stat-modelkou-20170213.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9f/solarikova_denik-100.jpg" width="100" height="56" alt="Herečka Patricie Solaříková." title="Herečka Patricie Solaříková."></a>
        <a href="http://sip.denik.cz/celebrity/odejde-z-ulice-hubene-patricii-solarikove-se-chce-stat-modelkou-20170213.html" target="_blank">ODEJDE z Ulice? Hubená Patricie Solaříková se chce stát MODELKOU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/galerie-19-super-fotek-kdyz-fotograf-zmackne-spoust-ve-spravny-okamzik-20170217.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/17/perexakovecadawd_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/galerie-19-super-fotek-kdyz-fotograf-zmackne-spoust-ve-spravny-okamzik-20170217.html" target="_blank">GALERIE: 19 SUPER FOTEK! Když fotograf zmáčkne spoušť ve správný okamžik</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejsvudnejsi-telo-ceskeho-soubyznysu-hrachovcova-ma-postavu-sexbomby-20170213.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/86/hrachovcova-baner-d15081121w3w1_denik-100.jpg" width="100" height="56" alt="Kateřina Hrachovcová se za své tělo nestydí. " title="Kateřina Hrachovcová se za své tělo nestydí. "></a>
        <a href="http://sip.denik.cz/celebrity/nejsvudnejsi-telo-ceskeho-soubyznysu-hrachovcova-ma-postavu-sexbomby-20170213.html" target="_blank">NEJSVŮDNĚJŠÍ tělo českého šoubyznysu: Hrachovcová má postavu SEXBOMBY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/neuveritelne-video-nahy-par-na-motorce-meli-sex-primo-pri-jizde-20170223.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e4/sexnanotorce_denik-100.jpg" width="100" height="56" alt="Páreček měl štěstí, že nebyl velký provoz." title="Páreček měl štěstí, že nebyl velký provoz."></a>
        <a href="http://sip.denik.cz/zabava-a-video/neuveritelne-video-nahy-par-na-motorce-meli-sex-primo-pri-jizde-20170223.html" target="_blank">Neuvěřitelné VIDEO: Nahý pár na motorce! Měli SEX přímo při jízdě!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/452131/tomas-repka-otevrene-o-vztahu-s-katerinou-kristelovou-ja-tu-holku-miluju.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jihlavsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Tomáš Řepka otevřeně o vztahu s Kateřinou Kristelovou: Já tu holku miluju!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/452248/otcovska-dovolena-bude-odhlasovala-snemovna-zmeni-se-i-nemocenska.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jihlavsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Otcovská dovolená bude, odhlasovala Sněmovna. Změní se i nemocenská</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/more-vyplavilo-tajemne-monstrum-je-obrovske-bile-a-chlupate.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jihlavsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Moře vyplavilo tajemné monstrum. Je obrovské, bílé a chlupaté!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jihlavsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/pornohvezda-popsala-pornocasting-nasilim-mi-ho-rval-mezi-nohy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jihlavsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Pornostar popsala drsný casting: &quot;Násilím mi ho rval mezi nohy!&quot;</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-beauty-produkty-tohle-opravdu-pomaha-japonkam-k-vecnemu-mladi-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější beauty produkty: Tohle opravdu pomáhá Japonkám k věčnému mládí?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e4c759b02afd3e69af61174a69a29604.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-beauty-produkty-tohle-opravdu-pomaha-japonkam-k-vecnemu-mladi-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější beauty produkty: Tohle opravdu pomáhá Japonkám k věčnému mládí?" target="_blank">Nejšílenější beauty produkty: Tohle opravdu pomáhá Japonkám k věčnému…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3bc543cc706283e05a242dea3072da6b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" target="_blank">Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5fa40ca12c9ea0fd660921ebf2eca3b4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." target="_blank">VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě...</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/carmen-dell-orefice-85-stale-aktivni-modelka-ktera-si-uziva-sex-podivejte-se-jak-zacinala-35773.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Carmen Dell&#039;Orefice (85): Stále aktivní modelka, která si užívá sex! Podívejte se, jak začínala" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/642b6c99d75f8e96de03821949cbf001.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/carmen-dell-orefice-85-stale-aktivni-modelka-ktera-si-uziva-sex-podivejte-se-jak-zacinala-35773.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Carmen Dell&#039;Orefice (85): Stále aktivní modelka, která si užívá sex! Podívejte se, jak začínala" target="_blank">Carmen Dell&#039;Orefice (85): Stále aktivní modelka, která si užívá sex!…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/buk-uz-nebude-v-lete-davat-blahodarny-stin-pujde-k-zemi-20170224.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/jihlavsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.26.1.7","","bbReklama-20573.26.1.7","display:block;");
bmone2n.addPosition("20573.26.2.7","","bbReklama-20573.26.2.7","display:block;");
bmone2n.addPosition("20573.26.3.7","","bbReklama-20573.26.3.7","display:block;");
bmone2n.addPosition("20573.26.4.7","","bbReklama-20573.26.4.7","display:block;");
bmone2n.addPosition("20573.26.5.7","","bbReklama-20573.26.5.7","display:block;");
bmone2n.addPosition("20573.26.6.7","","bbReklama-20573.26.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.26.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.26.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.26.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.26.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.26.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.26.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.26.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.26.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.26.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.26.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.26.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.26.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - jihlavsky.denik.cz";
    _sf_async_config.authors = "Jana Kodysová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
