<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vysočina láká vodáky hlavně zkraje sezony, když je dost vody - Jihlavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Vysočina - Řeky na Vysočině lákají vodáky nejvíc zkraje sezony, když v nich je dost vody. Půjčovny lodí a tábořiště jsou na březích Sázavy, kde jsou i…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Jihlavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://jihlavsky.denik.cz/zpravy_region/vysocina-laka-vodaky-hlavne-zkraje-sezony-kdyz-je-dost-vody-20170408.html">
    <meta property="og:title" content="Vysočina láká vodáky hlavně zkraje sezony, když je dost vody">
    <meta property="og:image" content="http://g.denik.cz/19/c1/kv_vodaci_ilustracni_20100525_denik-630.jpg">
    <meta property="og:description" content="Vysočina - Řeky na Vysočině lákají vodáky nejvíc zkraje sezony, když v nich je dost vody. Půjčovny lodí a tábořiště jsou na březích Sázavy, kde jsou i vodácky atraktivní Stvořidla s peřejemi. Zázemí lze najít také u řeky Jihlavy, kde by se služby měly ještě dál rozvíjet. &quot;Tábořiště s půjčovnou lodí by u této řeky mělo výhledově vzniknout na třebíčské plovárně,&quot; řekl Zdeněk Dvořák z přístavu vodních skautů Žlutá ponorka v Třebíči.">
    <link rel="previewimage" href="http://g.denik.cz/19/c1/kv_vodaci_ilustracni_20100525_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-10T05:37:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Vysočina láká vodáky hlavně zkraje sezony, když je dost vody">
    <meta name="twitter:description" content="Vysočina - Řeky na Vysočině lákají vodáky nejvíc zkraje sezony, když v nich je dost vody. Půjčovny lodí a tábořiště jsou na březích Sázavy,…">
    <meta name="twitter:image" content="http://g.denik.cz/19/c1/kv_vodaci_ilustracni_20100525_denik-630.jpg">
    <meta property="author" content="ČTK">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://jihlavsky.denik.cz/zpravy_region/vysocina-laka-vodaky-hlavne-zkraje-sezony-kdyz-je-dost-vody-20170408.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-5505e28506de-1491565575.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1491565575.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1491565575.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1491221103.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Jihlavský deník" href="http://jihlavsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
		<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/jihlavsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/vysocina-laka-vodaky-hlavne-zkraje-sezony-kdyz-je-dost-vody-20170408.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Jihlava" href="/mikroregion/jihlava.html">JIHLAVA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Telč" href="/mikroregion/telc.html">TELČ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Třešť" href="/mikroregion/trest.html">TŘEŠŤ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://jihlavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jihlavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'jihlavsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jihlavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/jihlavsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jihlavsky.denik.cz/zpravy_region/vychutnejte-si-leto-2015-aneb-dejte-hlas-mistu-kde-je-vam-dobre-20150824.html"  data-ga-push="menu-podrubriky" title="Místo, kde je Vám dobře">
                    MÍSTO, KDE JE VÁM DOBŘE
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/zpravy_region/vychutnejte-si-leto-2015-20150701.html"  data-ga-push="menu-podrubriky" title="Vychutnejte si léto 2015">
                    VYCHUTNEJTE SI LÉTO 2015
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/zpravy_region/soutez-deniku-relax-ve-volnem-case-20150430.html"  data-ga-push="menu-podrubriky" title="Soutěž: Relax ve volném čase">
                    SOUTĚŽ: RELAX VE VOLNÉM ČASE
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/zpravy_region/jarni-soutez-deniku-hledame-spolu-nejoblibenejsi-kvetinarstvi-20150327.html"  data-ga-push="menu-podrubriky" title="Jarní soutěž Deníku">
                    JARNÍ SOUTĚŽ DENÍKU
                </a>
            </li>
            <li>
                <a href="http://jihlavsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                    TIPLIGA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Vysočina láká vodáky hlavně zkraje sezony, když je dost vody</h1>
                <p class="perex">Vysočina - Řeky na Vysočině lákají vodáky nejvíc zkraje sezony, když v nich je dost vody. Půjčovny lodí a tábořiště jsou na březích Sázavy, kde jsou i vodácky atraktivní Stvořidla s peřejemi. Zázemí lze najít také u řeky Jihlavy, kde by se služby měly ještě dál rozvíjet. &quot;Tábořiště s půjčovnou lodí by u této řeky mělo výhledově vzniknout na třebíčské plovárně,&quot; řekl Zdeněk Dvořák z přístavu vodních skautů Žlutá ponorka v Třebíči.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 05:37</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jihlavsky.denik.cz/zpravy_region/vysocina-laka-vodaky-hlavne-zkraje-sezony-kdyz-je-dost-vody-20170408.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jihlavsky.denik.cz/zpravy_region/vysocina-laka-vodaky-hlavne-zkraje-sezony-kdyz-je-dost-vody-20170408.html&text=Vyso%C4%8Dina%20l%C3%A1k%C3%A1%20vod%C3%A1ky%20hlavn%C4%9B%20zkraje%20sezony%2C%20kdy%C5%BE%20je%20dost%20vody&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jihlavsky.denik.cz/zpravy_region/vysocina-laka-vodaky-hlavne-zkraje-sezony-kdyz-je-dost-vody-20170408.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=kv_vodaci_ilustracni_20100525&amp;s=19">
                                <img src="http://g.denik.cz/19/c1/kv_vodaci_ilustracni_20100525_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Irena Zapletalová</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Na řece Jihlavě jsou podle Dvořáka připraveny informace pro vodáky, kde najdou zázemí a možností přenocovat. "Už jsme to projeli a domlouvali se s majiteli," uvedl Dvořák. Mezi tato místa blízko řeky, kde mají vodáci zázemí, patří i plovárna v obci Bransouze a Kratochvílův mlýn.</p>
<p>Loď si už mohou lidé vypůjčit v Jihlavě, ale také u třebíčškých skautů. Počet výpůjček v Třebíči se podle Dvořáka pohybuje kolem 150 až 200 ročně. Nejčastěji si je vodáci berou na splutí řeky mezi městem Jihlava a dalešickou přehradou.</p>
<p>Řeka Jihlava je podle Dvořáka splavná i přes léto, pokud není moc sucho. V Česku patří mezi méně vyhledávané vodácké toky, podle Dvořáka se tam ale mnoha lidem po zkušenostech s přelidněnými řekami, jako je Vltava a Sázava, líbí. "Tím, že tady nepotkáte na každém jezu šňůru vodáků, to má něco do sebe. Není to tak komerční," míní.</p>
<p>Vysočina je prameništěm řek a toky nabývají na síle, až když se blíží k hranicím kraje. Jejich splavnost proto víc než jinde závisí na aktuálním množství vody. Řeku Sázavu sjíždějí vodáci často od Stvořidel u Ledče nad Sázavou, což je vyhledávaný kamenitý úsek s peřejemi dlouhý skoro pět kilometrů. Tábořiště Stvořidla už je otevřeno. "Vodáci jezdí hlavně zjara, když je voda," uvedla Zdeňka Tvrdá ze správy tábořiště.</p>
<p>Lodě a další vybavení si mohou vodáci půjčit v Ledči nad Sázavou, objednat si je kupříkladu mohou i z půjčovny ve středočeském Českém Šternberku. Ze Stvořidel se dostanou po Sázavě na území Středočeského kraje po necelých 20 kilometrech.</p>
<p>Na řece Jihlavě se dá podle údajů Vodáckého klubu Jihlava absolvovat 60 kilometrů dlouhý úsek asi za tři dny, jeho popis je na webu klubu. Odpovídající stav vody je v řece hlavně zjara nebo po delších deštích. Také tento klub provozuje půjčovnu lodí.</p>
<p>Z dalších řek na Vysočině vodáci míří zřejmě nejčastěji na Oslavu a Svratku. Délka splavnosti také u těchto řek závisí na aktuálním stavu vody.</p> 
                </div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>




        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 05:37</span>
    <a href="/diskuse/nova/T4bSv.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jihlavsky.denik.cz/zpravy_region/vysocina-laka-vodaky-hlavne-zkraje-sezony-kdyz-je-dost-vody-20170408.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jihlavsky.denik.cz/zpravy_region/vysocina-laka-vodaky-hlavne-zkraje-sezony-kdyz-je-dost-vody-20170408.html&text=Vyso%C4%8Dina%20l%C3%A1k%C3%A1%20vod%C3%A1ky%20hlavn%C4%9B%20zkraje%20sezony%2C%20kdy%C5%BE%20je%20dost%20vody&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jihlavsky.denik.cz/zpravy_region/vysocina-laka-vodaky-hlavne-zkraje-sezony-kdyz-je-dost-vody-20170408.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;jihlavsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Spása pro firmy? Vězeňkyně"  href="/zpravy_region/spasa-pro-firmy-vezenkyne-20170410.html">
        <img src="http://g.denik.cz/36/ec/ctk-vezeni-zena-mriz-denik-630_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Spása pro firmy? Vězeňkyně"  href="/zpravy_region/spasa-pro-firmy-vezenkyne-20170410.html">
                
                Spása pro firmy? Vězeňkyně
                <span class="perex">Jihlava – Firmy na Jihlavsku se potýkají s velkým problémem. Na některé dělnické pozice nemohou dlouhodobě sehnat pracovníky. Proto vítají nabídku věznic – zaměstnávají…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Do Žďárských vrchů zavítala vzácná návštěva. Lidé se mohou potkat s dudkem chocholatým" href="/z-regionu/do-zdarskych-vrchu-zavitala-vzacna-navsteva-lide-se-mohou-potkat-s-dudkem-chocholatym-20170408.html">
                <img src="http://g.denik.cz/41/60/do-zdarskych-vrchu-zavitala-vzacna-navsteva-lide-se-tam-mohou-potkat-s-dudkem-chocholatym_denik-300.jpg" width="299" height="225" alt="Nepřehlédnutelný pták velikosti hrdličky s chocholkou na hlavě se na chvíli zastavil ve Žďárských vrších." title="Nepřehlédnutelný pták velikosti hrdličky s chocholkou na hlavě se na chvíli zastavil ve Žďárských vrších.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Do Žďárských vrchů zavítala vzácná návštěva. Lidé se mohou potkat s dudkem chocholatým"  href="/z-regionu/do-zdarskych-vrchu-zavitala-vzacna-navsteva-lide-se-mohou-potkat-s-dudkem-chocholatym-20170408.html">Do Žďárských vrchů zavítala vzácná návštěva. Lidé se mohou potkat s dudkem chocholatým</a>
                </h2>
                <div class="perex hidden">Žďárské vrchy – Neobyčejné setkání zažili ochranáři poblíž obce Počítky na Žďársku. U silnice vyplašili dudka chocholatého, exoticky vyhlížejícího ptáka, který je právě na tahu do místa svého hnízdiště.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sportovním výkonem roku je vítězství na olympiádě" href="/ostatni_region/sportovnim-vykonem-roku-je-vitezstvi-na-olympiade-20170408.html">
                <img src="http://g.denik.cz/41/87/f36b8757-08042017-zd_denik-300.jpg" width="300" height="225" alt="Na snímku gratuluje hejtman Jiří Běhounek mažoretkám Jannies z Batelova, které zvítězily v hlasování veřejnosti." title="Na snímku gratuluje hejtman Jiří Běhounek mažoretkám Jannies z Batelova, které zvítězily v hlasování veřejnosti.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/slavnostni-vyhlaseni-ankety-sportovec-kraje-vysocina-roku-2016.html"><i class="fa fa-camera"></i> 7</a>

                <h2>
                    <a title="číst článek: Sportovním výkonem roku je vítězství na olympiádě"  href="/ostatni_region/sportovnim-vykonem-roku-je-vitezstvi-na-olympiade-20170408.html">Sportovním výkonem roku je vítězství na olympiádě</a>
                </h2>
                <div class="perex hidden">Vysočina - Olympijské vítězství jihlavského judisty Lukáše Krpálka bylo ve Žďáře nad Sázavou vyhodnoceno jako nejlepší výkon, kterého v loňském roce dosáhl sportovec z Vysočiny. Stalo se tak na slavnostním vyhlášení ankety Sportovec Kraje Vysočina roku 2016.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lupič z benzinky se sám udal. U soudu dostal výchovný trest" href="/zlociny-a-soudy/lupic-z-benzinky-se-sam-udal-u-soudu-dostal-vychovny-trest-20170408.html">
                        <img src="http://g.denik.cz/1/59/ctk-rakousko-soud-kladivko-ilustr_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Lupič z benzinky se sám udal. U soudu dostal výchovný trest" href="/zlociny-a-soudy/lupic-z-benzinky-se-sam-udal-u-soudu-dostal-vychovny-trest-20170408.html">Lupič z benzinky se sám udal. U soudu dostal výchovný trest</a>
                </h2>
                <p>Havlíčkův Brod – Výchovný trest si v tomto týdnu odnesl od Okresního soudu v Havlíčkově Brodě šestadvacetiletý Dominik D. z Havlíčkova Brodu. Ten loni v říjnu přepadl čerpací stanici v brodské Pražské ulici, odkud si odnesl přes osm tisíc korun.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hokejisté Energie padli v Jihlavě, soupeř zvítězil po nájezdech" href="/hokej_region/hokejiste-energie-padli-v-jihlave-souper-zvitezil-po-najezdech-20170407.html">
                        <img src="http://g.denik.cz/36/2e/292119sport-hokej-extralig_denik-240.jpg" width="240" height="157" alt="Utkání 5. kola baráže o hokejovou extraligu mezi HC Dukla Jihlava a HC Energie Karlovy Vary 7. dubna v Jihlavě. " title="Utkání 5. kola baráže o hokejovou extraligu mezi HC Dukla Jihlava a HC Energie Karlovy Vary 7. dubna v Jihlavě. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/hokejiste-energie-padli-v-jihlave-souper-zvitezil-po-najezdech.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Hokejisté Energie padli v Jihlavě, soupeř zvítězil po nájezdech" href="/hokej_region/hokejiste-energie-padli-v-jihlave-souper-zvitezil-po-najezdech-20170407.html">Hokejisté Energie padli v Jihlavě, soupeř zvítězil po nájezdech</a>
                </h2>
                <p>Jihlava - Hokejisté Jihlavy porazili v pátém kole baráže o extraligu Karlovy Vary 3:2 po samostatných nájezdech a bez porážky se udrželi v čele skupiny. O výhře Dukly rozhodl Adam Zeman, dvě branky Jihlava vstřelila v přesilových hrách.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policie vyšetřuje lživé obvinění z vraždy na facebooku" href="/zlociny-a-soudy/policie-vysetruje-lzive-obvineni-z-vrazdy-na-facebooku-20170407.html">
                        <img src="http://g.denik.cz/45/3a/policie-nova-policejni-auto-ilustracni-2-2-1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Policie vyšetřuje lživé obvinění z vraždy na facebooku" href="/zlociny-a-soudy/policie-vysetruje-lzive-obvineni-z-vrazdy-na-facebooku-20170407.html">Policie vyšetřuje lživé obvinění z vraždy na facebooku</a>
                </h2>
                <p>Jihlava - Policie prověřuje okolnosti zveřejnění nepravdivé informace o vraždě v Jihlavě na sociální síti Facebook.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Údržba silnic i chodníků stála skoro osm milionů korun" href="/zpravy_region/udrzba-silnic-i-chodniku-stala-skoro-osm-milionu-korun-20170407.html">
                        <img src="http://g.denik.cz/36/fb/zimni-udrzba-silnic-suspak-pluh-snih-silnicari-pce-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Údržba silnic i chodníků stála skoro osm milionů korun" href="/zpravy_region/udrzba-silnic-i-chodniku-stala-skoro-osm-milionu-korun-20170407.html">Údržba silnic i chodníků stála skoro osm milionů korun</a>
                </h2>
                <p>Jihlava – Skoro 800 tun soli, 165 tun drti, 236 tun písku a necelých 145 tisíc litrů solanky. To je množství posypových materiálů, které skončilo za letošní tuhou zimu na chodnících a silnicích v krajském městě.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/spasa-pro-firmy-vezenkyne-20170410.html" class="img-l"><img src="http://g.denik.cz/36/ec/ctk-vezeni-zena-mriz-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/spasa-pro-firmy-vezenkyne-20170410.html" class="text-r">
                    Spása pro firmy? Vězeňkyně
                    <span>Jihlava – Firmy na Jihlavsku se potýkají s velkým problémem. Na některé…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/udrzba-silnic-i-chodniku-stala-skoro-osm-milionu-korun-20170407.html" class="img-l"><img src="http://g.denik.cz/36/fb/zimni-udrzba-silnic-suspak-pluh-snih-silnicari-pce-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/udrzba-silnic-i-chodniku-stala-skoro-osm-milionu-korun-20170407.html" class="text-r">
                    Údržba silnic i chodníků stála skoro osm milionů korun
                    <span>Jihlava – Skoro 800 tun soli, 165 tun drti, 236 tun písku a necelých 145…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/stromoradi-u-utulku-padlo-proc-ptaji-se-lide-20170407.html" class="img-l"><img src="http://g.denik.cz/36/6d/060417-ji-03-stromoradi-cmyk_denik-100.jpg" width="100" height="75" alt="Devět stromů šlo k zemi. Za padlé stromy budou v průběhu příštího roku vysázeny nové. " title="Devět stromů šlo k zemi. Za padlé stromy budou v průběhu příštího roku vysázeny nové. "></a>
                <a href="/zpravy_region/stromoradi-u-utulku-padlo-proc-ptaji-se-lide-20170407.html" class="text-r">
                    Stromořadí u útulku padlo. Proč? Ptají se lidé
                    <span>Jihlava – Stromy u silnice navazující na Telečskou ulici a vedoucí do…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/do-triceti-nebo-za-sest-dni-lze-ziskat-novy-pas-20170407.html" class="img-l"><img src="http://g.denik.cz/36/c9/5375735-praha-ilustrace-dovolena-mapa-pas-cestovani-denik-630-galerie-980_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/do-triceti-nebo-za-sest-dni-lze-ziskat-novy-pas-20170407.html" class="text-r">
                    Do třiceti nebo za šest dní lze získat nový pas
                    <span>Jihlava – Až třicet pracovních dní. Tak dlouho trvá běžné vydání…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/trat-do-polne-chteji-prodat-20170407.html" class="img-l"><img src="http://g.denik.cz/36/07/vlak-koleje-2103-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/trat-do-polne-chteji-prodat-20170407.html" class="text-r">
                    Trať do Polné chtějí prodat
                    <span>Dobronín, Polná – Je to už několik let, kdy na dráze mezi Dobronínem a…</span>
                </a>
            </div>
        </div>
    </div>


<div class="reklama-box">
	<div id="button" style="display:none"></div>
</div>
<div class="reklama-box">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Motor České Budějovice hostil v Budvar aréně v baráži o extraligu jihlavskou Duklu" href="/galerie/hokej-baraz-motor-vsdukla-cb17.html?mm=7625255">
                    <img src="http://g.denik.cz/5/c3/hokejova-soutez-pokracovala-motor-jihlava-cb17-02_denik-100.jpg" width="100" height="75" alt="Motor České Budějovice hostil v Budvar aréně v baráži o extraligu jihlavskou Duklu" title="Motor České Budějovice hostil v Budvar aréně v baráži o extraligu jihlavskou Duklu">
                </a>
                <a title="číst článek: Motor České Budějovice hostil v Budvar aréně v baráži o extraligu jihlavskou Duklu" class="video-text" href="/galerie/hokej-baraz-motor-vsdukla-cb17.html">
                    <div class="title">video</div>
                    Motor České Budějovice hostil v Budvar aréně v baráži…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Baráž o hokejovou extraligu Dynamo Pardubice - Dukla Jihlava" href="/galerie/baraz-o-hokejovou-extraligu-dynamo-pardubice-dukla-jihlava.html">
                            <img src="http://g.denik.cz/45/15/hokej-pce-jihlava-15_denik-100.jpg" width="100" height="53" alt="Baráž o hokejovou extraligu Dynamo Pardubice - Dukla Jihlava." title="Baráž o hokejovou extraligu Dynamo Pardubice - Dukla Jihlava.">
                        </a>
                        <a title="číst článek: Baráž o hokejovou extraligu Dynamo Pardubice - Dukla Jihlava" class="video-text" href="/galerie/baraz-o-hokejovou-extraligu-dynamo-pardubice-dukla-jihlava.html">
                            <div class="title">galerie</div>
                            Baráž o hokejovou extraligu Dynamo Pardubice - Dukla…
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jihlavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-VI-1-6-TDI-Kombi-14907783529021425.html%3Fd_ji%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djihlavsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/23903/28361/13575/0/12218350853903/images/m14907783529021425.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2011</div>
                <div class="price">194 800,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jihlavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-TDCi-85-Kombi-1491627620675207.html%3Fd_ji%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djihlavsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/8234/17985/14998/0/13498739558234/images/m1491627620675207.jpg" alt="Ford Focus">
            </div>
            <div class="right">
                <div class="title-car">Ford Focus</div>
                <div class="date">rok 2013</div>
                <div class="price">189 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jihlavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-5D-Trend-2-Sedan-Limuzina-1490075725120135.html%3Fd_ji%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djihlavsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/19693/28167/16233/0/14610545029693/images/m1490075725120135.jpg" alt="Ford Mondeo">
            </div>
            <div class="right">
                <div class="title-car">Ford Mondeo</div>
                <div class="date">rok 2016</div>
                <div class="price">624 999,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">
<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-dana-moravkova-bojuje-s-vaznou-nemoci-o-jakou-uchylku-jde-20170329.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2e/yan-1711_denik-100.jpg" width="100" height="56" alt="Dana Morávková" title="Dana Morávková"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-dana-moravkova-bojuje-s-vaznou-nemoci-o-jakou-uchylku-jde-20170329.html" target="_blank">Herečka Dana Morávková bojuje s VÁŽNOU NEMOCÍ! O jakou &quot;ÚCHYLKU&quot; jde?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-alena-mihulova-kvuli-proporcim-mela-skoncit-v-jine-praci-proboha-kde-20170331.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ae/alena-l-m_denik-100.jpg" width="100" height="56" alt="Alena Mihulová" title="Alena Mihulová"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-alena-mihulova-kvuli-proporcim-mela-skoncit-v-jine-praci-proboha-kde-20170331.html" target="_blank">Herečka Alena Mihulová měla kvůli PROPORCÍM skončit v JINÉ práci. Proboha, kde?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/25-fotek-zoufalcu-u-kterych-se-vam-bude-chtit-brecet-smichy-zvlast-cislo-8-20170329.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d2/perex-forever-alone_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/25-fotek-zoufalcu-u-kterych-se-vam-bude-chtit-brecet-smichy-zvlast-cislo-8-20170329.html" target="_blank">25 FOTEK zoufalců, u kterých se vám bude chtít BREČET SMÍCHY. Číslo 8 je top!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatujete-na-michaela-praeda-slavny-robin-hood-se-nyni-zivi-erotikou-20141214.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f7/gggggjpg2_denik-100.jpg" width="100" height="56" alt="Pamatujete na toto zpracování Robina Hooda? Podle mnohých bylo nejlepší. " title="Pamatujete na toto zpracování Robina Hooda? Podle mnohých bylo nejlepší. "></a>
        <a href="http://sip.denik.cz/celebrity/pamatujete-na-michaela-praeda-slavny-robin-hood-se-nyni-zivi-erotikou-20141214.html" target="_blank">Pamatujete na Michaela Praeda? Slavný Robin Hood se nyní živí EROTIKOU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexsymbol-80-let-kathleen-turner-se-zmenila-k-nepoznani-a-neni-to-hezky-pohled-2.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9e/turner-kopie-profimedia-0015776534_denik-100.jpg" width="100" height="56" alt="Kathleen Turner se dost změnila." title="Kathleen Turner se dost změnila."></a>
        <a href="http://sip.denik.cz/celebrity/sexsymbol-80-let-kathleen-turner-se-zmenila-k-nepoznani-a-neni-to-hezky-pohled-2.html" target="_blank">SEXSYMBOL 80. let Kathleen Turner se změnila k nepoznání. A není to hezký pohled</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/461755/svedek-o-tragedii-v-mlekojedech-divky-se-vzaly-za-ruce-a-sly-proti-vlaku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jihlavsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Svědek o tragédii v Mlékojedech: Dívky se vzaly za ruce a šly proti vlaku!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-udalosti/460671/brusel-dal-vedcum-100-milionu-korun-aby-nasli-smysl-eu-zapoji-se-i-cesi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jihlavsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Brusel dal vědcům 100 milionů korun, aby našli smysl EU. Zapojí se i Češi</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/marihuana-bude-v-uruguayi-legalni-i-jen-pro-zabavu-gram-za-30-kc.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jihlavsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Marihuana bude v Uruguayi legální i jen pro zábavu. Gram za 30 Kč</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jihlavsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/zoufaly-cin-zdrcene-matky-do-more-hodila-kufr-s-dcerou-uvnitr.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jihlavsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Zoufalý čin zdrcené matky: Do moře hodila kufr s dcerou uvnitř!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/britney-spears-35-vypada-lepe-nez-kdy-jindy-jak-to-matka-dvou-pubertalnich-synu-dela-35910.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Britney Spears (35): Vypadá lépe, než kdy jindy! Jak to matka dvou pubertálních synů dělá?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5f1ae481446658fa6b1528d1dee26637.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/britney-spears-35-vypada-lepe-nez-kdy-jindy-jak-to-matka-dvou-pubertalnich-synu-dela-35910.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Britney Spears (35): Vypadá lépe, než kdy jindy! Jak to matka dvou pubertálních synů dělá?" target="_blank">Britney Spears (35): Vypadá lépe, než kdy jindy! Jak to matka dvou…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-nejbohatsich-zen-sveta-neuverite-jak-prisly-ke-svemu-pohadkovemu-meni-35905.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJBOHATŠÍCH ŽEN SVĚTA: Neuvěříte, jak přišly ke svému pohádkovému mění!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/6711abd3b81744b5af2094b0373f939b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-nejbohatsich-zen-sveta-neuverite-jak-prisly-ke-svemu-pohadkovemu-meni-35905.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJBOHATŠÍCH ŽEN SVĚTA: Neuvěříte, jak přišly ke svému pohádkovému mění!" target="_blank">10 NEJBOHATŠÍCH ŽEN SVĚTA: Neuvěříte, jak přišly ke svému pohádkovému…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-hubnuti-do-plavek-neresi-mrkejte-na-jejich-xxl-postavicky-35870.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY HUBNUTÍ do plavek NEŘEŠÍ: Mrkejte na jejich XXL POSTAVIČKY" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4f131753144139bef8cdf626fca6918b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-hubnuti-do-plavek-neresi-mrkejte-na-jejich-xxl-postavicky-35870.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY HUBNUTÍ do plavek NEŘEŠÍ: Mrkejte na jejich XXL POSTAVIČKY" target="_blank">Tyto CELEBRITY HUBNUTÍ do plavek NEŘEŠÍ: Mrkejte na jejich XXL…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/fotogalerie-nejujetejsich-bot-da-se-v-nich-jeste-vubec-chodit-35869.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE NEJUJETĚJŠÍCH BOT: Dá se v nich ještě vůbec chodit?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/6dd892a85ecad8390120dd771511b06c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/fotogalerie-nejujetejsich-bot-da-se-v-nich-jeste-vubec-chodit-35869.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE NEJUJETĚJŠÍCH BOT: Dá se v nich ještě vůbec chodit?" target="_blank">FOTOGALERIE NEJUJETĚJŠÍCH BOT: Dá se v nich ještě vůbec chodit?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/vysocina-laka-vodaky-hlavne-zkraje-sezony-kdyz-je-dost-vody-20170408.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/jihlavsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div class="reklama-box">
	<div id="sticky" style="display:none"></div>
</div>
<div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - jihlavsky.denik.cz";
    _sf_async_config.authors = "ČTK";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
