
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jihlavský deník",
                "item": "https:\/\/jihlavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Čtenář reportér",
                "item": "https:\/\/jihlavsky.denik.cz\/ctenar-reporter\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "FOTO. Dokonalí letci se skvělým čichem. Končí životní pouť vážek a šidélek",
                "item": "https:\/\/jihlavsky.denik.cz\/ctenar-reporter\/dokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO. Dokonalí letci se skvělým čichem. Končí životní pouť vážek a šidélek - Jihlavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Pomalu končí čas vážek a šidélek. Příští rok se ale s prvními paprsky letního slunce objeví znovu. Nakoukněte proto s námi prostřednictvím fotografií do…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jihlavsky.denik.cz/ctenar-reporter/dokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001634017390/build/js/test-cache.js" defer></script>




    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Jihlavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jihlavsky.denik.cz/ctenar-reporter/dokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html">
	<meta property="og:title" content="FOTO. Dokonalí letci se skvělým čichem. Končí životní pouť vážek a šidélek">
	<meta property="og:description" content="Pomalu končí čas vážek a šidélek. Příští rok se ale s prvními paprsky letního slunce objeví znovu. Nakoukněte proto s námi prostřednictvím fotografií do jejich života. Děkujeme panu Josefu Hasikovi za fotografie vážek, šidel a kudlanky nábožné. Hmyz zblízka je fascinující, nemyslíte?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO. Dokonalí letci se skvělým čichem. Končí životní pouť vážek a šidélek">
	<meta name="twitter:description" content="Pomalu končí čas vážek a šidélek. Příští rok se ale s prvními paprsky letního slunce objeví znovu. Nakoukněte proto s námi prostřednictvím fotografií do jejich života. Děkujeme panu Josefu Hasikovi za fotografie vážek, šidel a kudlanky nábožné. Hmyz zblízka je fascinující, nemyslíte?">
	<meta property="og:image" content="https://g.denik.cz/66/d9/vazky-hasik-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fascinující výjevy ze světa hmyzu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/66/d9/vazky-hasik-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/66/d9/vazky-hasik-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta property="article:published_time" content="2021-10-04T17:00:00+02:00">
    <meta property="article:modified_time" content="2021-10-04T17:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633962192.css">

    



    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001634017390/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631874613.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633962192.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631874613.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631874613.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632487497.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jihlavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jihlavský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjihlavsky.denik.cz%2Fctenar-reporter%2Fdokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjihlavsky.denik.cz%2Fctenar-reporter%2Fdokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://jihlavsky.denik.cz/ctenar-reporter/dokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/jihlavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://jihlavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://jihlavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://jihlavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://jihlavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://jihlavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://jihlavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://jihlavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://jihlavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://jihlavsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://jihlavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/ctenar-reporter/dokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">FOTO. Dokonalí letci se skvělým čichem. Končí životní pouť vážek a šidélek</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">4.10.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
            <div class="article-info__author article-info__ctenar">
                <img class="article-info__ctenar-icon" src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="20" width="22" loading="lazy" alt="Čtenář reportér">
                Čtenář <span class="article-info__ctenar-orange">&nbsp;reportér</span>
            </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/ctenar-reporter/dokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/ctenar-reporter/dokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html&text=FOTO.%20Dokonal%C3%AD%20letci%20se%20skv%C4%9Bl%C3%BDm%20%C4%8Dichem.%20Kon%C4%8D%C3%AD%20%C5%BEivotn%C3%AD%20pou%C5%A5%20v%C3%A1%C5%BEek%20a%20%C5%A1id%C3%A9lek&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fctenar-reporter%2Fdokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html&subject=FOTO.%20Dokonal%C3%AD%20letci%20se%20skv%C4%9Bl%C3%BDm%20%C4%8Dichem.%20Kon%C4%8D%C3%AD%20%C5%BEivotn%C3%AD%20pou%C5%A5%20v%C3%A1%C5%BEek%20a%20%C5%A1id%C3%A9lek">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Pomalu končí čas vážek a šidélek. Příští rok se ale s prvními paprsky letního slunce objeví znovu. Nakoukněte proto s námi prostřednictvím fotografií do jejich života. Děkujeme panu Josefu Hasikovi za fotografie vážek, šidel a kudlanky nábožné. Hmyz zblízka je fascinující, nemyslíte?</p>

<div class="article-multimedium">
        <a href="/galerie/vazky-a-sidla-versus-kudlanka-nabozna-zblizka.html?photo=1&amp;back=765017177-11598-36">
            <img src="https://g.denik.cz/66/d9/vazky-hasik-03_denik-630-16x9.jpg" width="630" height="354" alt="Fascinující výjevy ze světa hmyzu." title="Fascinující výjevy ze světa hmyzu." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/66/d9/vazky-hasik-03_denik-630-16x9.jpg 1x, https://g.denik.cz/66/d9/vazky-hasik-03_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vazky-a-sidla-versus-kudlanka-nabozna-zblizka.html?back=765017177-11598-36&amp;photo=2">
                            <img src="https://g.denik.cz/66/6f/kudlanka-nabozna-josef-hasikd_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/66/6f/kudlanka-nabozna-josef-hasikd_denik-150-3x2.jpg 1x, https://g.denik.cz/66/6f/kudlanka-nabozna-josef-hasikd_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vazky-a-sidla-versus-kudlanka-nabozna-zblizka.html?back=765017177-11598-36&amp;photo=3">
                            <img src="https://g.denik.cz/66/8e/kudlanka-nabozna-josef-hasikd-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/66/8e/kudlanka-nabozna-josef-hasikd-02_denik-150-3x2.jpg 1x, https://g.denik.cz/66/8e/kudlanka-nabozna-josef-hasikd-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vazky-a-sidla-versus-kudlanka-nabozna-zblizka.html?back=765017177-11598-36&amp;photo=4">
                            <img src="https://g.denik.cz/66/01/kudlanka-nabozna-josef-hasikd-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/66/01/kudlanka-nabozna-josef-hasikd-03_denik-150-3x2.jpg 1x, https://g.denik.cz/66/01/kudlanka-nabozna-josef-hasikd-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vazky-a-sidla-versus-kudlanka-nabozna-zblizka.html?back=765017177-11598-36&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>26 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Fascinující výjevy ze světa hmyzu.
        <span class="description-autor">
             | 
            Foto: Josef Hasik
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Máte i vy krásné fotografie z přírody? Zašlete nám je, rádi je zveřejníme v rubrice čtenář reportér. </p></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.10.2021</span>
    
    <a href="/diskuse/nova/dokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/ctenar-reporter/dokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/ctenar-reporter/dokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html&text=FOTO.%20Dokonal%C3%AD%20letci%20se%20skv%C4%9Bl%C3%BDm%20%C4%8Dichem.%20Kon%C4%8D%C3%AD%20%C5%BEivotn%C3%AD%20pou%C5%A5%20v%C3%A1%C5%BEek%20a%20%C5%A1id%C3%A9lek&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fctenar-reporter%2Fdokonali-letci-s-vyvinutym-cichem-konci-zivotni-pout-vazek-a-sidelek.html&subject=FOTO.%20Dokonal%C3%AD%20letci%20se%20skv%C4%9Bl%C3%BDm%20%C4%8Dichem.%20Kon%C4%8D%C3%AD%20%C5%BEivotn%C3%AD%20pou%C5%A5%20v%C3%A1%C5%BEek%20a%20%C5%A1id%C3%A9lek">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1672357947,2145365398,3304411682,4290763978,590583826,1537409251,4167103423,4197641282,2368991403"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/koncici-poslanci-z-vysociny-behounek-bude-v-ambulanci-zlesak-ve-stavebnictvi-202.html"  title="číst článek: Končící poslanci z Vysočiny: Běhounek bude v ambulanci, Zlesák ve stavebnictví" tabindex="-1" >
        <img src="https://g.denik.cz/36/97/zastupitele-trestf-04_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Běhounek." title="Jiří Běhounek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/97/zastupitele-trestf-04_denik-210-3x2.jpg 1x, https://g.denik.cz/36/97/zastupitele-trestf-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vysocina-poslanec-konec-jiri-behounek-pavel-kovacik-jan-posvar-jaroslav-vymazal-radek-zlesak.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/koncici-poslanci-z-vysociny-behounek-bude-v-ambulanci-zlesak-ve-stavebnictvi-202.html"  >
            <h3 class="box-article-title fs20">Končící poslanci z Vysočiny: Běhounek bude v ambulanci, Zlesák ve stavebnictví</h3>
            /FOTO/ Musím trochu zvolnit, věk je neúprosný a s tím je třeba se smířit. Tak komentoval svojí…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/vlcek-se-vzda-postu-namestka-na-radnicich-chteji-skoncit-lisova-i-belohlavkova-2.html"  title="číst článek: Vlček se vzdá postu náměstka, na radnicích chtějí skončit Lisová i Bělohlávková" tabindex="-1" >
        <img src="https://g.denik.cz/36/d8/spalovnu-pro-celou-vysocinu-by-nebylo-mozne-efektivne-provozovat-rika-vlcek-08_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Vlček." title="Lukáš Vlček." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/d8/spalovnu-pro-celou-vysocinu-by-nebylo-mozne-efektivne-provozovat-rika-vlcek-08_denik-210-3x2.jpg 1x, https://g.denik.cz/36/d8/spalovnu-pro-celou-vysocinu-by-nebylo-mozne-efektivne-provozovat-rika-vlcek-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volby-novi-poslanci-lukas-vlcek-martina-lisova-romana-belohlavkova.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/vlcek-se-vzda-postu-namestka-na-radnicich-chteji-skoncit-lisova-i-belohlavkova-2.html"  >
            <h3 class="box-article-title fs20">Vlček se vzdá postu náměstka, na radnicích chtějí skončit Lisová i Bělohlávková</h3>
            /FOTO/ Žádná kumulace funkcí, shodují se nově zvolení poslanci z Vysočiny, známí dosud jako…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-cfl-msfl/snazili-jsme-se-ale-hlucin-nam-nic-nedovolil-uznal-zaskakujici-obrance-nedved.html"  title="číst článek: Snažili jsme se, ale Hlučín nám nic nedovolil, uznal zaskakující obránce Nedvěd" tabindex="-1" >
        <img src="https://g.denik.cz/41/19/snazili-jsme-se-ale-hlucin-nam-nic-nedovolil-uznal-zaskakujici-obrance-nedved_denik-210-3x2.jpg" width="210" height="140" alt="O své univerzálnosti přesvědčuje Jan Nedvěd (vlevo v červeném) i v tomto ročníku. Místo obvyklého místa ve středové řadě nyní nastupuje na levém beku." title="O své univerzálnosti přesvědčuje Jan Nedvěd (vlevo v červeném) i v tomto ročníku. Místo obvyklého místa ve středové řadě nyní nastupuje na levém beku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/19/snazili-jsme-se-ale-hlucin-nam-nic-nedovolil-uznal-zaskakujici-obrance-nedved_denik-210-3x2.jpg 1x, https://g.denik.cz/41/19/snazili-jsme-se-ale-hlucin-nam-nic-nedovolil-uznal-zaskakujici-obrance-nedved_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/snazili-jsme-se-ale-hlucin-nam-nic-nedovolil-uznal-zaskakujici-obrance-nedved.html"  >
            <h3 class="box-article-title fs20">Snažili jsme se, ale Hlučín nám nic nedovolil, uznal zaskakující obránce Nedvěd</h3>
            Z dosavadního půltuctu zápasů, které fotbalisté Velkého Meziříčí odehráli doma, odešli v polovině…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021/vlada-volby-ministri-spolu-pirati-stan-20211012.html"  title="číst článek: Kdo má být v nové vládě podle Deníku. A jeden úkol pro každého v ní" tabindex="-1" >
        <img src="https://g.denik.cz/1/61/spolu-fiala-pekarova-jutecka-volby-2021100905180-01_denik-210-3x2.jpg" width="210" height="140" alt="Lídři kolalice Spolu zleva: Markéta Pekarová Adamová, Petr Fiala, Marian Jurečka." title="Lídři kolalice Spolu zleva: Markéta Pekarová Adamová, Petr Fiala, Marian Jurečka." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/61/spolu-fiala-pekarova-jutecka-volby-2021100905180-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/61/spolu-fiala-pekarova-jutecka-volby-2021100905180-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021/vlada-volby-ministri-spolu-pirati-stan-20211012.html"  >
            <h3 class="box-article-title fs20">Kdo má být v nové vládě podle Deníku. A jeden úkol pro každého v ní</h3>
            /ANALÝZA/ Povolební situace je vážná. Prezident republiky Miloš Zeman leží v nemocnici a ve…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/rijnovou-nocni-oblohu-rozjasni-orionidy-budou-videt-i-na-vysocine-20211010.html"  title="číst článek: Říjnovou noční oblohu rozjasní Orionidy. Budou vidět i na Vysočině" tabindex="-1" >
        <img src="https://g.denik.cz/33/3f/rijnovou-nocni-oblohu-rozjasni-orionidy-budou-videt-i-na-vysocine-meteory_denik-210-3x2.jpg" width="210" height="140" alt="Nebe plné padajících hvězd." title="Nebe plné padajících hvězd." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/3f/rijnovou-nocni-oblohu-rozjasni-orionidy-budou-videt-i-na-vysocine-meteory_denik-210-3x2.jpg 1x, https://g.denik.cz/33/3f/rijnovou-nocni-oblohu-rozjasni-orionidy-budou-videt-i-na-vysocine-meteory_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/rijnovou-nocni-oblohu-rozjasni-orionidy.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/rijnovou-nocni-oblohu-rozjasni-orionidy-budou-videt-i-na-vysocine-20211010.html"  >
            <h3 class="box-article-title fs20">Říjnovou noční oblohu rozjasní Orionidy. Budou vidět i na Vysočině</h3>
            /FOTO/ Po více než měsíční pauze se pozorovatelé noční oblohy mohou těšit na divadlo v podobě…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/gottova-lady-karneval-rozveselila-seniory-v-lesnove-tyden-sluzeb-si-uzili-202110.html"  title="číst článek: Gottova Lady Karneval rozveselila seniory v Lesnově. Týden služeb si užili" tabindex="-1" >
        <img src="https://g.denik.cz/36/b1/kristian-sebek-opet-zavital-mezi-seniory-v-jihlave-01_denik-210-3x2.jpg" width="210" height="140" alt="Mladý zpěvák Kristián Šebek z brněnského divadla Slunečnice rozveselil seniory v jihlavském domově v Lesnově." title="Mladý zpěvák Kristián Šebek z brněnského divadla Slunečnice rozveselil seniory v jihlavském domově v Lesnově." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/b1/kristian-sebek-opet-zavital-mezi-seniory-v-jihlave-01_denik-210-3x2.jpg 1x, https://g.denik.cz/36/b1/kristian-sebek-opet-zavital-mezi-seniory-v-jihlave-01_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/tyden-socialnich-sluzeb-v-jihlave-v-domove-senioru-v-lesnove.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 99
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/gottova-lady-karneval-rozveselila-seniory-v-lesnove-tyden-sluzeb-si-uzili-202110.html"  >
            <h3 class="box-article-title fs20">Gottova Lady Karneval rozveselila seniory v Lesnově. Týden služeb si užili</h3>
            /VIDEO, FOTO/ Začátek října patřil v krajském městě Týdnu sociálních služeb. V Integrovaném…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/volby-vyhral-petr-fiala-on-by-mel-byt-pristim-premierem-20211011.html"  title="číst článek: Volby vyhrál Petr Fiala. On by měl být příštím premiérem" tabindex="-1" >
        <img src="https://g.denik.cz/1/1e/roman-gallo-1_denik-210-3x2.jpg" width="210" height="140" alt="Roman Gallo" title="Roman Gallo" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1e/roman-gallo-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1e/roman-gallo-1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/volby-vyhral-petr-fiala-on-by-mel-byt-pristim-premierem-20211011.html"  >
            <h3 class="box-article-title fs20">Volby vyhrál Petr Fiala. On by měl být příštím premiérem</h3>
            Tak jasně rozdané karty po volbách nebyly už pěknou řádku let.
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/zatanci-si-v-telci-v-novem-sale-a-vbehnou-hned-do-vonici-kuchynky-podivejte-se-2.html"  title="číst článek: Zatančí si v Telči v novém sále a vběhnou hned do vonící kuchyňky. Podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/36/46/dum-deti-a-mladeze-v-telci-nabizi-sedesat-krouzku-05_denik-210-3x2.jpg" width="210" height="140" alt="Ředitel Luboš Janovský provedl zájemce celou budovou od podkroví až po sklep, kde se nachází čertovna." title="Ředitel Luboš Janovský provedl zájemce celou budovou od podkroví až po sklep, kde se nachází čertovna." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/46/dum-deti-a-mladeze-v-telci-nabizi-sedesat-krouzku-05_denik-210-3x2.jpg 1x, https://g.denik.cz/36/46/dum-deti-a-mladeze-v-telci-nabizi-sedesat-krouzku-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/telc-dum-deti-a-mladeze.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/zatanci-si-v-telci-v-novem-sale-a-vbehnou-hned-do-vonici-kuchynky-podivejte-se-2.html"  >
            <h3 class="box-article-title fs20">Zatančí si v Telči v novém sále a vběhnou hned do vonící kuchyňky. Podívejte se</h3>
            /FOTO/ Novotou dosud voní zrekonstruované místnosti Domu dětí a mládeže v Telči. I když uplynul…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-cfl-msfl/ani-jako-hrac-jsem-takovy-zapas-nezazil-kroutil-hlavou-zklamany-trener-vesely.html"  title="číst článek: Ani jako hráč jsem takový zápas nezažil, kroutil hlavou zklamaný trenér Veselý" tabindex="-1" >
        <img src="https://g.denik.cz/36/be/ani-jako-hrac-jsem-takovy-zapas-nezazil-kroutil-hlavou-zklamany-trener-vesely_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté juniorky FC Vysočina Jihlava (v modrém) inkasovali od rezervy Slovácka málo vídaných osm branek." title="Fotbalisté juniorky FC Vysočina Jihlava (v modrém) inkasovali od rezervy Slovácka málo vídaných osm branek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/be/ani-jako-hrac-jsem-takovy-zapas-nezazil-kroutil-hlavou-zklamany-trener-vesely_denik-210-3x2.jpg 1x, https://g.denik.cz/36/be/ani-jako-hrac-jsem-takovy-zapas-nezazil-kroutil-hlavou-zklamany-trener-vesely_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/ani-jako-hrac-jsem-takovy-zapas-nezazil-kroutil-hlavou-zklamany-trener-vesely.html"  >
            <h3 class="box-article-title fs20">Ani jako hráč jsem takový zápas nezažil, kroutil hlavou zklamaný trenér Veselý</h3>
            Rychle zapomenout budou chtít na páteční předehrávku jedenáctého kola Moravskoslezské fotbalové…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><strong><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps2021/snemovna/" target="_blank" title="Složení sněmovny" rel="noopener">Složení sněmovny</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps2021/strany/" target="_blank" title="Úspěšnost stran ve volbách" rel="noopener">Úspěšnost stran ve volbách</a></strong></p>
<p><a href="https://www.denik.cz/volby-ps2021/" target="_blank" title="Online výsledky voleb:" rel="noopener"><strong>Online výsledky voleb</strong></a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>





	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/gottova-lady-karneval-rozveselila-seniory-v-lesnove-tyden-sluzeb-si-uzili-202110.html" tabindex="-1" title="číst článek: Gottova Lady Karneval rozveselila seniory v Lesnově. Týden služeb si užili">
			        <h3 class="ugc-promo__article-title">Gottova Lady Karneval rozveselila seniory v Lesnově. Týden služeb si užili</h3>
			    </a>
				<a href="/ctenar-reporter/milovnici-peniveho-moku-slavili-oktoberfest-v-hartvikovicich-pivo-teklo-proudem.html" tabindex="-1" title="číst článek: Milovníci pěnivého moku slavili Oktoberfest v Hartvíkovicích. Pivo teklo proudem">
			        <h3 class="ugc-promo__article-title">Milovníci pěnivého moku slavili Oktoberfest v Hartvíkovicích. Pivo teklo proudem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e78805a7409171fdcab78e607c0cebb4.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak podpořit imunitu těla nejen na podzim, 1. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak podpořit imunitu těla nejen na podzim, 1. díl</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a20ce15e271a112ecd442df6f0ab43a0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kouzlo vnitřní integrity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kouzlo vnitřní integrity</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/519446372494d186a9f96256e89732cb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak podpořit imunitu těla nejen na podzim, 1. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak podpořit imunitu těla nejen na podzim, 1. díl</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/70d245087f23e6e9b3f95d1b3834acf6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kouzlo vnitřní integrity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kouzlo vnitřní integrity</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/torze-zaludku-u-psa-20211012.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/22e60f245bdf3d368e860f579af6a881.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/torze-zaludku-u-psa-20211012.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak ochránit psa před torzí žaludku
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak ochránit psa před torzí žaludku
      …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446018-nejhorsi-ryma-vsech-dob-tvrdi-ockovani-britove-problemy-trapi-i-cechy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/24412e58a939ec0f0a8fc0fa17072479.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446018-nejhorsi-ryma-vsech-dob-tvrdi-ockovani-britove-problemy-trapi-i-cechy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nejhorší rýma všech dob, tvrdí očkovaní Britové. Problémy trápí i Čechy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nejhorší rýma všech dob, tvrdí očkovaní Britové. Problémy…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446026-zeman-je-hospitalizovan-na-karim?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c3f067e22c66c2836dc24494853cfabc.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446026-zeman-je-hospitalizovan-na-karim?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: O prezidenta Zemana pečuje tým specialistů. Leží na oddělení KARIM" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">O prezidenta Zemana pečuje tým specialistů. Leží na…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/norska-popelka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/41/approvalcengizfinalsmall1-d211001ok69e1_denik-120-3x2.jpg" width="120" height="80" alt="Tři oříšky pro Popelku" title="Tři oříšky pro Popelku" loading="lazy" srcset="https://g.denik.cz/120/41/approvalcengizfinalsmall1-d211001ok69e1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/41/approvalcengizfinalsmall1-d211001ok69e1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/norska-popelka.html" tabindex="-1" title="číst článek: Norové se pustili do předělávky Popelky, kdo přebral roli po Libuši Šafránkové?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Norové se pustili do předělávky Popelky, kdo přebral roli po Libuši Šafránkové?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/plackova-matka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ae/plackova-d210930scevm1_denik-120-3x2.jpg" width="120" height="80" alt="Zuzana Plačková" title="Zuzana Plačková" loading="lazy" srcset="https://g.denik.cz/120/ae/plackova-d210930scevm1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ae/plackova-d210930scevm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/plackova-matka.html" tabindex="-1" title="číst článek: Mám plný sklep drog, dám vám slevu: Matka Plačkové přišla s podivnými výroky"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Mám plný sklep drog, dám vám slevu: Matka Plačkové přišla s podivnými výroky</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-andrew-epstein.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/5a/profimedia-0627009802_denik-120-3x2.jpg" width="120" height="80" alt="Královna Alžběta II. platí za právní služby prince Andrewa." title="Královna Alžběta II. platí za právní služby prince Andrewa." loading="lazy" srcset="https://g.denik.cz/120/5a/profimedia-0627009802_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5a/profimedia-0627009802_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-andrew-epstein.html" tabindex="-1" title="číst článek: Princ Andrew je švorc! Za právní služby v obří kauze platí královna Alžběta II."          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princ Andrew je švorc! Za právní služby v obří kauze platí královna Alžběta II.</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/film-karel-ivana-gottova.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3d/gottova-d211011or2ga1_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" loading="lazy" srcset="https://g.denik.cz/120/3d/gottova-d211011or2ga1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3d/gottova-d211011or2ga1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/film-karel-ivana-gottova.html" tabindex="-1" title="číst článek: Ivana Gottová v slzách: Fanoušci film Karel milují, zasypali vdovu vzkazy"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ivana Gottová v slzách: Fanoušci film Karel milují, zasypali vdovu vzkazy</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">11.10. - 11.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">11.10. - 11.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">11.10. - 11.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/2/8/2572528-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">11.10. - 11.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/0/7/1/6/2630716-500-810.jpg" width="180" alt="PEPCO - Vyberte si pohodlí!" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Vyberte si pohodlí!
                    <div class="prometheus-date prometheus__date">07.10. - 20.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-vysokozdviznych-59508999-w5w8j9.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha vysokozdvižných a jiných vozíků a skladníci, 24 000 Kč" target="_blank" rel="noopener">
			       	Obsluha vysokozdvižných a jiných vozíků a skladníci, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-zpracovatele-59332511-wfavb7.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní zpracovatelé masa, ryb a příbuzní pracovníci, 16 800 Kč" target="_blank" rel="noopener">
			       	Ostatní zpracovatelé masa, ryb a příbuzní pracovníci, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-projektu-vodohospodarske-59405245-wdasnh.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí projektu/vodohospodářské stavby #1355 (od 60.000 Kč), 60 000 Kč" target="_blank" rel="noopener">
			       	Vedoucí projektu/vodohospodářské stavby #1355 (od 60.000 Kč), 60 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ve-vyrobe-montaznik-59533155-w3yte3.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník ve výrobě/montážník, 20 000 Kč" target="_blank" rel="noopener">
			       	Dělník ve výrobě/montážník, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-sportovnich-59533003-wv3zn9.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači sportovních potřeb, 25 000 Kč" target="_blank" rel="noopener">
			       	Prodavači sportovních potřeb, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-do-vyroby-59322511-w9j3dw.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník do výroby, 40 000 Kč" target="_blank" rel="noopener">
			       	Dělník do výroby, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistrova-sici-dilny-59406363-w4f2ya.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistrová šicí dílny, 20 000 Kč" target="_blank" rel="noopener">
			       	Mistrová šicí dílny, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-smeny-v-chranene-59314563-wgvfz9.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí směny v chráněné dílně, 20 000 Kč" target="_blank" rel="noopener">
			       	Vedoucí směny v chráněné dílně, 20 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-TRE-Kombi-1633961232096177.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-BEST-OF-1-2-Kombi-162334100063585.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, nehavarované" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/New/New-C-220-T-d-4-Kombi-1631696516893256.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz New první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Mercedes-Benz New první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0T-ST-184-Hatchback-162340573470147.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-i-107kW-MPV-16096649624471385.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Ford S-Max servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-8-i-Durat-Kombi-1631703875930107.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus koupeno v F" target="_blank" rel="noopener">
		          	Ford Focus koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-majitel-163238776440561.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Ford Fiesta první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Escort/Escort-1300-MK-III-Sportovni-Kupe-1624549130345590.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Escort první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Ford Escort první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6-bluehdi-serv-kniha-navi-7043886.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 1.6 BlueHDi, Serv.kniha, Navi" target="_blank" rel="noopener">
		          	Peugeot 308 1.6 BlueHDi, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-altea/mpv/nafta/seat-altea-xl-copa-high-1-6-tdi-15500020.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Altea XL COPA HIGH 1.6 TDI" target="_blank" rel="noopener">
		          	Seat Altea XL COPA HIGH 1.6 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-0-d-4d-93kw-sol-2-maj-32251706.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Avensis 2,0 D-4D 93kW SOL 2. Maj" target="_blank" rel="noopener">
		          	Toyota Avensis 2,0 D-4D 93kW SOL 2. Maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-6-t-opc-serv-kniha-klima-7042071.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa 1.6 T OPC, Serv.kniha, Klima" target="_blank" rel="noopener">
		          	Opel Corsa 1.6 T OPC, Serv.kniha, Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-comfortline-110-kw-9456556.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.4 TSI Comfortline, 110 KW" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.4 TSI Comfortline, 110 KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0-tdci-103kw-4x4-titanium-au-32252239.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 2,0 TDCi 103kW 4x4 TITANIUM Au" target="_blank" rel="noopener">
		          	Ford Kuga 2,0 TDCi 103kW 4x4 TITANIUM Au
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-bi-xenon-powershift-2-0-tdci-t-15500035.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Bi-Xenon POWERSHIFT 2.0 TDCI T" target="_blank" rel="noopener">
		          	Ford Focus Bi-Xenon POWERSHIFT 2.0 TDCI T
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/aixam-minauto/hatchback/nafta/aixam-minauto-cr-461803.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Aixam Minauto ČR  !!!!" target="_blank" rel="noopener">
		          	Aixam Minauto ČR  !!!!
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-jihlava-wolkerova-4063197#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Wolkerova Pronájem bytu 4+kk" target="_blank" rel="noopener">
		          	Jihlava, Wolkerova Pronájem bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jihlava-zizkova-4063188#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Žižkova Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Jihlava, Žižkova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-trest-dr-richtra-4063136#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třešť, Dr. Richtra Prodej bytu 3+kk" target="_blank" rel="noopener">
		          	Třešť, Dr. Richtra Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-jihlava-havirska-4062772#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Havířská Prodej bytu 1+kk" target="_blank" rel="noopener">
		          	Jihlava, Havířská Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jihlava-krizova-4061670#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Křížová Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Jihlava, Křížová Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-jihlava-telecska-1730-4061090#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Telečská 1730 Pronájem bytu 3+kk" target="_blank" rel="noopener">
		          	Jihlava, Telečská 1730 Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krasonice-4060828#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krasonice Prodej domu" target="_blank" rel="noopener">
		          	Krasonice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brtnice-4059376#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brtnice Prodej domu" target="_blank" rel="noopener">
		          	Brtnice Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/jihlavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001634017390/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001634017390/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631874613.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631874613.js"></script>
</body>
</html>