
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://jihlavsky.denik.cz/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html",
            "name": "www.denik.cz",
            "headline": "Letos budeme poprvé za devět let doma, říká krampusák Rudolf Koudela",
            "description": "\/ROZHOVOR\/ Výhrůžky pytlem, rozdávání brambor a mazání tváří uhlím? Měkký přístup českých čertů vůči hříšníkům je krampusům cizí. Tady hrozí pár metlou a i tu čertovskou síru uvidíte. ",
            "articleBody":
                    "Původně rakouští společníci Mikuláše si i přes svůj démonický zjev našli cestu k českým dětem a jejich rodičům. Letos se bez nich ale nejspíš vánoční veselice budou muset obejít. Jaké je to být…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/54/6e/krampus-certi-20201125-5_denik-630-16x9.jpg",
                "description":"Skupina Krampus-čerti.cz",
                "name":"Skupina Krampus-čerti.cz"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-29T06:30:00+01:00",
            "dateModified": "2020-11-26T06:25:21+01:00",
            "datePublished": "2020-11-29T06:30:00+01:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Kamila Minaříková"
            },
            "editor": {
                "@type": "Person",
                "name": "Kamila Minaříková"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://jihlavsky.denik.cz/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jihlavský deník",
                "item": "https:\/\/jihlavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/jihlavsky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Letos budeme poprvé za devět let doma, říká krampusák Rudolf Koudela",
                "item": "https:\/\/jihlavsky.denik.cz\/denik-v-regionech\/krampus-certi-rudolf-koudela-20201128.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Letos budeme poprvé za devět let doma, říká krampusák Rudolf Koudela - Jihlavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Výhrůžky pytlem, rozdávání brambor a mazání tváří uhlím? Měkký přístup českých čertů vůči hříšníkům je krampusům cizí. Tady hrozí pár metlou a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jihlavsky.denik.cz/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001607084680/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kamila Minaříková">


	<meta property="og:site_name" content="Jihlavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jihlavsky.denik.cz/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html">
	<meta property="og:title" content="Letos budeme poprvé za devět let doma, říká krampusák Rudolf Koudela">
	<meta property="og:description" content="/ROZHOVOR/ Výhrůžky pytlem, rozdávání brambor a mazání tváří uhlím? Měkký přístup českých čertů vůči hříšníkům je krampusům cizí. Tady hrozí pár metlou a i tu čertovskou síru uvidíte. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Letos budeme poprvé za devět let doma, říká krampusák Rudolf Koudela">
	<meta name="twitter:description" content="/ROZHOVOR/ Výhrůžky pytlem, rozdávání brambor a mazání tváří uhlím? Měkký přístup českých čertů vůči hříšníkům je krampusům cizí. Tady hrozí pár metlou a i tu čertovskou síru uvidíte. ">
	<meta property="og:image" content="https://g.denik.cz/54/6e/krampus-certi-20201125-5_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Skupina Krampus-čerti.cz">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/54/6e/krampus-certi-20201125-5_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/54/6e/krampus-certi-20201125-5_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta property="article:published_time" content="2020-11-29T06:30:00+01:00">
    <meta property="article:modified_time" content="2020-11-29T06:30:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1607084680.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1606905855.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jihlavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jihlavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001607084680/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jihlavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jihlavsky.denik.cz/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fjihlavsky.denik.cz%2Fdenik-v-regionech%2Fkrampus-certi-rudolf-koudela-20201128.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fjihlavsky.denik.cz%2Fdenik-v-regionech%2Fkrampus-certi-rudolf-koudela-20201128.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion jihlavsky_denik">

            <li>

                <a href="https://jihlavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         kraj Vysočina
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">327</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">254</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">66 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">0</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
            <img class="covid-banner__button-map vysocina" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/vysocina.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">PODÍVEJTE SE:</h3>
            <a href="https://jihlavsky.denik.cz/zpravy_region/recepty-na-mrkvance-se-v-polne-dedi-jako-rodinne-stribro-20200816.html" class="text">Recepty na mrkvance se v Polné dědí jako rodinné stříbro</a>
            <a href="#close" class="close" data-title="recepty-na-mrkvance-se-v-polne-dedi-jako-rodinne-stribro">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Letos budeme poprvé za devět let doma, říká krampusák Rudolf Koudela</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">29.11.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html&text=Letos%20budeme%20poprv%C3%A9%20za%20dev%C4%9Bt%20let%20doma%2C%20%C5%99%C3%ADk%C3%A1%20krampus%C3%A1k%20Rudolf%20Koudela&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fdenik-v-regionech%2Fkrampus-certi-rudolf-koudela-20201128.html&subject=Letos%20budeme%20poprv%C3%A9%20za%20dev%C4%9Bt%20let%20doma%2C%20%C5%99%C3%ADk%C3%A1%20krampus%C3%A1k%20Rudolf%20Koudela">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/ROZHOVOR/ Výhrůžky pytlem, rozdávání brambor a mazání tváří uhlím? Měkký přístup českých čertů vůči hříšníkům je krampusům cizí. Tady hrozí pár metlou a i tu čertovskou síru uvidíte. </p>

<div class="article-multimedium">
        <a href="/galerie/krampus-certi-20201125.html?photo=1&amp;back=1606669826-12626-36">
            <img src="https://g.denik.cz/54/6e/krampus-certi-20201125-5_denik-630-16x9.jpg" width="630" height="354" alt="Skupina Krampus-čerti.cz" title="Skupina Krampus-čerti.cz" class="multimedium-img" srcset="https://g.denik.cz/54/6e/krampus-certi-20201125-5_denik-630-16x9.jpg 1x, https://g.denik.cz/54/6e/krampus-certi-20201125-5_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/krampus-certi-20201125.html?back=1606669826-12626-36&amp;photo=2">
                            <img src="https://g.denik.cz/54/e9/krampus-certi-20201125-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/54/e9/krampus-certi-20201125-3_denik-150-3x2.jpg 1x, https://g.denik.cz/54/e9/krampus-certi-20201125-3_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krampus-certi-20201125.html?back=1606669826-12626-36&amp;photo=3">
                            <img src="https://g.denik.cz/54/f6/krampus-certi-20201125-48_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/54/f6/krampus-certi-20201125-48_denik-150-3x2.jpg 1x, https://g.denik.cz/54/f6/krampus-certi-20201125-48_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krampus-certi-20201125.html?back=1606669826-12626-36&amp;photo=4">
                            <img src="https://g.denik.cz/54/45/krampus-certi-20201125-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/54/45/krampus-certi-20201125-2_denik-150-3x2.jpg 1x, https://g.denik.cz/54/45/krampus-certi-20201125-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/krampus-certi-20201125.html?back=1606669826-12626-36&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>52 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Skupina Krampus-čerti.cz
        <span class="description-autor">
             | 
            Foto: archiv Rudolfa Koudely
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Původně rakouští společníci Mikuláše si i přes svůj démonický zjev našli cestu k českým dětem a jejich rodičům. Letos se bez nich ale nejspíš vánoční veselice budou muset obejít. Jaké je to být úspěšnou krampusáckou skupinou i o dopadech covidu na čertí řemeslo nám v rozhovoru vyprávěl <strong>Rudolf Koudela</strong>, šéf týmu Krampus-čerti.cz.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p class="rastr-sedy-s"><a href="http://krampus-certi.cz/" target="_blank" rel="noopener"><strong>krampus-certi.cz</strong></a><br>Jsou pražská skupina známá i našemu regionu. Podílela se třeba na krampus show v Žatci nebo Děčíně a Sokolově.</p>
<p><strong>Vaše skupina vystupuje běžně po celé republice. Letos to ale asi bude jinak. Jaké jsou dopady covidu na vaši činnost?</strong><br>Letošní rok je katastrofa jak u nás, tak i v Rakousku. Všechny akce zrušeny, jdu pouze na dvě soukromé návštěvy, nostalgicky k pravidelným zákazníkům. Moje rodina je ale naopak spokojená. Za těch devět let budu poprvé na adventní neděle doma.</p>
<p><strong>Kdy vlastně nejvíc pracujete, když to situace dovolila?</strong><br>Máme aktivity během celého roku. V lednu jezdíme dělat do jednoho krkonošského lyžařského areálu akce pro děti, chodíme na masopustní průvody u nás ve městě, pálení čarodějnic a různé pohádkové akce. Oficiální začátek sezony jezdíme pro spolek Rýbrcoul v Podkrkonoší na průvod strašidel, halloweenské akce, mikulášské nadílky pro hokejisty a pak již od začátku listopadu až do Vánoc skoro každý víkend.</p>
<p><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/54/9d/rozhovor-minarikova-20201113_denik-630.jpg" loading="lazy" alt="" title=""><span class="inserted-image__author">Zdroj: Deník</span></span><strong>Vraťme se k vašim začátkům. Předcházela “krampusení” zkušenost s mikulášskými pochůzkami?</strong><br>Skupinu jsem založil v roce 2011. Začínal jsem s dcerou jako andělem a kamarádem jako Mikulášem. Koupil jsem si jednu masku z Rakouska a když manželka viděla tu cenu jen za hlavu, sdělila, že je to první a poslední.<em> (usmívá se)</em> A další rok jsem přivezl další dvě, další rok už jsem jich měl asi deset a dalších deset na prodej.</p>
<p><strong>Nyní už jich máte víc než dvacet a skoro dvacet tisíc sledujících fanoušků na sociálních sítích. Jak se za necelých deset let rozrostla vaše členská základna?</strong><br>Dnes je nás celkem dvacet, pětadvacet. Dle poptávky. Převážnou část tvoří čerti, pak máme pět čarodějnic.</p>
<p><strong>Koho jste pro vystupování získal? Chtějí se vyblbnout především mladí?</strong><br>Nejmladší člen byla moje desetiletá dcera když jsme začínali, vystupovala jako anděl. Nejstarší byl můj šedesátiletý kamarád. Ale průměrný věk čerta je pětatřicet let.</p>
<div class="fb-wrap">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D3633170630035780%26id%3D314661431886733&show_text=true&width=552&height=697&appId" width="552" height="697" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/permalink.php?story_fbid=3633170630035780&id=314661431886733" data-show-text="true"></div>
</div>
<p><strong>Prozradíte, jaká jsou jejich běžná povolání?</strong><br>Jsou různá. Já mám menší stavební firmu, jeden je náčelník u policie, druhý účetní, další student.</p>
<p><strong>Krampusové jsou typickou postavou alpských regionů. Oproti českým čertům jsou vysloveně démoničtí, nesahají jen k hrození, ale pro ránu nejdou daleko. Navíc nedělají rozdíly mezi dětmi a dospělými. Jak se jako krampusové chováte? Je cílem udělat dobrou show, děsit?</strong><br>Snažíme se o dobrou pekelnou, děsivou show plnou kouřových a ohnivých efektů. Samozřejmě, že děsit a potrestat někdy i fyzicky krampusové musí. To nám někdy diváci vyčítají, že jsme oproti Rakušanům měkcí. Ale určit tu míru, kam až můžete zajít, je těžké.</p>
<p><strong>A bojí se vás české děti?</strong><br>To je asi kus od kusu. Některé se bojí víc, některé míň, ani věkově to není vyvážené. Jezdíme léta na jednoho kluka, kolem jedenácti let. A ten se nás bojí jak čert kříže.</p>
<p><strong>Podílíte se tedy na výchově?</strong><br>Hodně zlobí a maminka je s námi velice spokojená.<em> (směje se)</em></p>
<p><strong>Stal se někdy nějaký incident? Občas vidíme zprávy, že lidé krampuse napadají nebo jim rodiče nadávají…</strong><br>Rodiče na průvodech s negativní reakcí moc nechápu. Pokud se o děti bojí, nemají tam s nimi co dělat. Párkrát jsme už řešili i něco s policií, ale vždy, musím zaklepat, vina nebyla u naší skupiny</p>
<div class="fb-wrap">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D3609362495749927%26id%3D314661431886733&show_text=true&width=552&height=697&appId" width="552" height="697" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/permalink.php?story_fbid=3609362495749927&id=314661431886733" data-show-text="true"></div>
</div>
<p><strong>Svádí vaše kostýmy k vandalství? U jedné skupiny někdo dokonce podpálil kožich. Máte podobnou zkušenost?</strong><br>Lidé soustavně tahají za rohy a vousy. Jednomu čertovi dali i pěstí, že mu odletěla maska z hlavy. To byli společensky nepřizpůsobiví občané. Podpálení u mé skupiny nebylo, možná sami sebe jsme občas ožehli. Ale u spřátelené skupiny z Kadaně byl případ úmyslného podpálení. Opět nepřizpůsobivý občan.</p>
<p><strong>Masky krampusů se v Rakousku dědí i několik staletí. Vy jste museli začínat od píky. Jak moc finančně náročná investice je do základní výbavy krampuse? A co je tou základní výbavou?</strong><br>Dřevěné masky se dají pořídit za dvanáct tisíc, ale i za padesát. Já mám rád i ty silikonové, jsou dělané výtvarníkem ze speciálních filmových silikonů a jsou opravdu velmi reálné a také drahé. Kostým se pohybuje okolo deseti až třiceti tisíc korun. Já už do veškerého vybavení investoval bezmála tři čtvrtě milionu korun. Samozřejmě že jsem už i něco zase zpět prodal, ale za to co mám ještě doma bych si mohl koupit možná novou Škodu Octavii.</p>
<p><br><br></p></div></div>

            <div class="daruj-predplatne">
                Darujte ověřené místní informace. Digitální předplatné Deník.cz můžete svým blízkým pořídit již od&nbsp;249&nbsp;Kč. Více informací 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'VŠEOBECNÉ LOKÁLNÍ INFORMACE'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/daruj-predplatne?f=29">zde</a>.
            </div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/kamila-minarikova-3209.html">Kamila Minaříková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">29.11.2020</span>
    <a href="/diskuse/nova/3z0Lv.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/denik-v-regionech/krampus-certi-rudolf-koudela-20201128.html&text=Letos%20budeme%20poprv%C3%A9%20za%20dev%C4%9Bt%20let%20doma%2C%20%C5%99%C3%ADk%C3%A1%20krampus%C3%A1k%20Rudolf%20Koudela&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fdenik-v-regionech%2Fkrampus-certi-rudolf-koudela-20201128.html&subject=Letos%20budeme%20poprv%C3%A9%20za%20dev%C4%9Bt%20let%20doma%2C%20%C5%99%C3%ADk%C3%A1%20krampus%C3%A1k%20Rudolf%20Koudela">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko, </a></li>
                    <li><a title="Štítek: maska" href="/tagy/maska-7703.html">maska, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-44.html">Vánoce, </a></li>
                    <li><a title="Štítek: Děčín" href="/tagy/decin-78.html">Děčín, </a></li>
                    <li><a title="Štítek: Žatec" href="/tagy/zatec-518.html">Žatec, </a></li>
                    <li><a title="Štítek: Sokolov" href="/tagy/sokolov-992.html">Sokolov, </a></li>
                    <li><a title="Štítek: Škoda Octavia" href="/tagy/skoda-octavia-2513.html">Škoda Octavia, </a></li>
                    <li><a title="Štítek: Kadaň" href="/tagy/kadan-17.html">Kadaň, </a></li>
                    <li><a title="Štítek: Podkrkonoší" href="/tagy/podkrkonosi-21854.html">Podkrkonoší</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="235381249,2586419029,2965773133,1474734091,1682663697,2019976421,2164409329,4019624142,375648952"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vanoce-nejsou-jen-o-darcich-ale-o-tom-umet-si-doprat-radost-rika-knez-holcner.html"  title="číst článek: Vánoce nejsou jen o dárcích, ale o tom umět si dopřát radost, říká kněz Holcner" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/3a/jaromerice-nad-rokytnou-tomas-holcner-farar-rnkt-01_denik-210-3x2.jpg" width="210" height="140" alt="Farář Tomáš Holcner." title="Farář Tomáš Holcner." class="box-article-img" srcset="https://g.denik.cz/40/3a/jaromerice-nad-rokytnou-tomas-holcner-farar-rnkt-01_denik-210-3x2.jpg 1x, https://g.denik.cz/40/3a/jaromerice-nad-rokytnou-tomas-holcner-farar-rnkt-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/farar-tomas-holcner.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/z-regionu/vanoce-nejsou-jen-o-darcich-ale-o-tom-umet-si-doprat-radost-rika-knez-holcner.html"      
>
            <h3 class="box-article-title fs20">Vánoce nejsou jen o dárcích, ale o tom umět si dopřát radost, říká kněz Holcner</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Jaroměřický kněz Tomáš Holcner je mužem mnoha tváří. Kromě kněze je také nadšený…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/cenna-remiza.html"  title="číst článek: Cenná remíza. Vysočina obrala Žižkov, o výhru přitom přišla až v samém závěru" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/04/fk-viktoria-zizkov-fc-vysocina-jihlava-03_denik-210-3x2.jpg" width="210" height="140" alt="Utkání 12. kola FORTUNA:NÁRODNÍ LIGY mezi Viktorií Žížkov a Vysočinou Jihlava." title="Utkání 12. kola FORTUNA:NÁRODNÍ LIGY mezi Viktorií Žížkov a Vysočinou Jihlava." class="box-article-img" srcset="https://g.denik.cz/36/04/fk-viktoria-zizkov-fc-vysocina-jihlava-03_denik-210-3x2.jpg 1x, https://g.denik.cz/36/04/fk-viktoria-zizkov-fc-vysocina-jihlava-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/viktoria-zizkov-vysocina-jihlava.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/fotbal-druha-liga/cenna-remiza.html"      
>
            <h3 class="box-article-title fs20">Cenná remíza. Vysočina obrala Žižkov, o výhru přitom přišla až v samém závěru</h3>
            <h4 class="box-article-perex fs16">Příjemné loučení s podzimem. Ve dvanáctém kole FORTUNA:NÁRODNÍ LIGY remizovali jihlavští…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vanocni-vyzdoba-v-ulici-leose-janacka-boduje-v-soutezi-podivejte-se-20201205.html"  title="číst článek: Vánoční výzdoba v ulici Leoše Janáčka boduje v soutěži. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/26/vanocni-vyzdoba-v-ulici-leose-janacka-boduje-vyhrala-prvni-kolo-souteze-podivejte-se-jak-to-tam-02_denik-210-3x2.jpg" width="210" height="140" alt="Lidé  bydlící v jihlavské ulici Leoše  Janáčka už mají ve zdobení tamního parku praxi." title="Lidé  bydlící v jihlavské ulici Leoše  Janáčka už mají ve zdobení tamního parku praxi." class="box-article-img" srcset="https://g.denik.cz/36/26/vanocni-vyzdoba-v-ulici-leose-janacka-boduje-vyhrala-prvni-kolo-souteze-podivejte-se-jak-to-tam-02_denik-210-3x2.jpg 1x, https://g.denik.cz/36/26/vanocni-vyzdoba-v-ulici-leose-janacka-boduje-vyhrala-prvni-kolo-souteze-podivejte-se-jak-to-tam-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vanocni-vyzdoba-v-ulici-leose-janacka-boduje.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/zpravy_region/vanocni-vyzdoba-v-ulici-leose-janacka-boduje-v-soutezi-podivejte-se-20201205.html"      
>
            <h3 class="box-article-title fs20">Vánoční výzdoba v ulici Leoše Janáčka boduje v soutěži. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Očekávaného vítěze mělo první kolo soutěže Vánoční putování v krajském městě Vysočiny. Mírně…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/nebezpecne-cesty-na-vysocine-padaji-stromy-na-silnice-vitr-bude-cely-vikend-2020.html"  title="číst článek: Vysočinu trápí silný vítr. Připravil stovky domácností o elektřinu" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/de/stromy-pres-silnici-zamesnavaji-vysocinske-hasice-silny-vitr-hrozi-po-cely-vikend_denik-210-3x2.jpg" width="210" height="140" alt="U Krasonic na Jihlavsku narazil před půl pátou ráno osobní vůz do spadlého stromu." title="U Krasonic na Jihlavsku narazil před půl pátou ráno osobní vůz do spadlého stromu." class="box-article-img" srcset="https://g.denik.cz/36/de/stromy-pres-silnici-zamesnavaji-vysocinske-hasice-silny-vitr-hrozi-po-cely-vikend_denik-210-3x2.jpg 1x, https://g.denik.cz/36/de/stromy-pres-silnici-zamesnavaji-vysocinske-hasice-silny-vitr-hrozi-po-cely-vikend_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/popadane-stromy-na-vysocine.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/nehody/nebezpecne-cesty-na-vysocine-padaji-stromy-na-silnice-vitr-bude-cely-vikend-2020.html"      
>
            <h3 class="box-article-title fs20">Vysočinu trápí silný vítr. Připravil stovky domácností o elektřinu</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Kvůli silnému větru jsou stovky domácností na Vysočině bez elektřiny. Nejhorší situace v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/mikulas-s-rouskou-andel-v-rukavickach-vime-kde-a-jak-budou-na-vysocine-chodit.html"  title="číst článek: Mikuláš s rouškou, anděl v rukavičkách. Víme, kde a jak budou na Vysočině chodit" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/c5/mikulas-letos-ukryje-plnovous-pod-rouskou-i-tak-se-rodiny-z-vysociny-hlasi-01_denik-210-3x2.jpg" width="210" height="140" alt="Mikulášská partička ze Sobíňova." title="Mikulášská partička ze Sobíňova." class="box-article-img" srcset="https://g.denik.cz/33/c5/mikulas-letos-ukryje-plnovous-pod-rouskou-i-tak-se-rodiny-z-vysociny-hlasi-01_denik-210-3x2.jpg 1x, https://g.denik.cz/33/c5/mikulas-letos-ukryje-plnovous-pod-rouskou-i-tak-se-rodiny-z-vysociny-hlasi-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mikulasske-particky-z-vysociny.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>
        <a class="box-article-tag" href="/galerie/mikulasske-particky-z-vysociny.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/mikulas-s-rouskou-andel-v-rukavickach-vime-kde-a-jak-budou-na-vysocine-chodit.html"      
>
            <h3 class="box-article-title fs20">Mikuláš s rouškou, anděl v rukavičkách. Víme, kde a jak budou na Vysočině chodit</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTO/ Rohy, kopyta, kožich, řetěz, pytel. A rouška. Miloš Starý ze Sobíňova je na svou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vyzva-stan-se-dobrovolnym-postakem-sdileni-oslovila-na-stovku-zajemcu-20201205.html"  title="číst článek: Výzva „Staň se dobrovolným pošťákem Sdílení“ oslovila na stovku zájemců" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/9c/vyzva-stan-se-dobrovolnym-postakem-sdileni-oslovila-na-stovku-zajemcu-10_denik-210-3x2.jpg" width="210" height="140" alt="Dobrovolníci pomáhali s roznosem letáků" title="Dobrovolníci pomáhali s roznosem letáků" class="box-article-img" srcset="https://g.denik.cz/36/9c/vyzva-stan-se-dobrovolnym-postakem-sdileni-oslovila-na-stovku-zajemcu-10_denik-210-3x2.jpg 1x, https://g.denik.cz/36/9c/vyzva-stan-se-dobrovolnym-postakem-sdileni-oslovila-na-stovku-zajemcu-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/vyzva-stan-se-dobrovolnym-postakem-sdileni-oslovila-na-stovku-zajemcu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ctenar-reporter/vyzva-stan-se-dobrovolnym-postakem-sdileni-oslovila-na-stovku-zajemcu-20201205.html"      
>
            <h3 class="box-article-title fs20">Výzva „Staň se dobrovolným pošťákem Sdílení“ oslovila na stovku zájemců</h3>
            <h4 class="box-article-perex fs16">Celý rok 2020 je ve všech směrech tak trochu jiný. Tato nechtěná „onakost“ se dotkla i mobilního…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dalnicni-policiste-z-vysociny-budou-mit-moderni-zazemi-podivejte-se-20201204.html"  title="číst článek: Dálniční policisté z Vysočiny budou mít moderní zázemí. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/63/dalnicni-policiste-budou-mit-moderni-zazemi-03_denik-210-3x2.jpg" width="210" height="140" alt="Dálniční policisté z Velkého Beranova se mohou těšit na přístavbu a modernizaci. Vyjde na šedesát milionů korun." title="Dálniční policisté z Velkého Beranova se mohou těšit na přístavbu a modernizaci. Vyjde na šedesát milionů korun." class="box-article-img" srcset="https://g.denik.cz/36/63/dalnicni-policiste-budou-mit-moderni-zazemi-03_denik-210-3x2.jpg 1x, https://g.denik.cz/36/63/dalnicni-policiste-budou-mit-moderni-zazemi-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dalnicni-policiste-budou-mit-moderni-zazemi.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/dalnicni-policiste-z-vysociny-budou-mit-moderni-zazemi-podivejte-se-20201204.html"      
>
            <h3 class="box-article-title fs20">Dálniční policisté z Vysočiny budou mít moderní zázemí. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Dálniční policisté ve Velkém Beranově se mohou těšit na modernizaci a přístavbu svého sídla. To…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/spolecnost/vrazda-johna-lennona-2020.html"  title="číst článek: Vražda Johna Lennona. Jak to před 40 lety bylo se smrtí hudebního génia?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/f3/vikend-web-poutani-1205-web2_denik-210-3x2.jpg" width="210" height="140" alt="Čtyřicet let od vraždy Johna Lennona, upoutávka na magazín Víkend." title="Čtyřicet let od vraždy Johna Lennona, upoutávka na magazín Víkend." class="box-article-img" srcset="https://g.denik.cz/1/f3/vikend-web-poutani-1205-web2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f3/vikend-web-poutani-1205-web2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/john-lennon-2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/spolecnost/vrazda-johna-lennona-2020.html"      
>
            <h3 class="box-article-title fs20">Vražda Johna Lennona. Jak to před 40 lety bylo se smrtí hudebního génia?</h3>
            <h4 class="box-article-perex fs16">V pondělí 8. prosince 1980 se legendární britský hudebník John Lennon vracel z nahrávacího studia…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-jihlavsku-boural-autobus-je-deset-zranenych-mozna-deti-20201204.html"  title="číst článek: VIDEO: Neštěstí u Jihlavy. Pod autobusem s dětmi se utrhla krajnice" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/16/nehoda-autobus-puklice-hasici_denik-210-3x2.jpg" width="210" height="140" alt="Nehoda autobusu u Puklic na Jihlavsku." title="Nehoda autobusu u Puklic na Jihlavsku." class="box-article-img" srcset="https://g.denik.cz/36/16/nehoda-autobus-puklice-hasici_denik-210-3x2.jpg 1x, https://g.denik.cz/36/16/nehoda-autobus-puklice-hasici_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-autobusu-u-puklic-na-jihlavsku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>
        <a class="box-article-tag" href="/galerie/nehoda-autobusu-u-puklic-na-jihlavsku.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>
        <a class="box-article-tag" href="/diskuse/video-nestesti-u-jihlavy-pod-autobusem-s-detmi-se-utrhla-krajnice.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/na-jihlavsku-boural-autobus-je-deset-zranenych-mozna-deti-20201204.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Neštěstí u Jihlavy. Pod autobusem s dětmi se utrhla krajnice</h3>
            <h4 class="box-article-perex fs16">Mezi Puklicemi a Přísekou na Jihlavsku v pátek krátce po čtrnácté hodině havaroval školní autobus…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/cesi-za-nakupy-do-bavorska-stale-mohou-vanocni-trhy-ale-budou-hledat-marne-20201.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/2b/obchody-obchodni-centrum-nakupovani-nakupy-2020-02_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/2b/obchody-obchodni-centrum-nakupovani-nakupy-2020-02_denik-120-3x2.jpg 1x, https://g.denik.cz/43/2b/obchody-obchodni-centrum-nakupovani-nakupy-2020-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/cesi-za-nakupy-do-bavorska-stale-mohou-vanocni-trhy-ale-budou-hledat-marne-20201.html" tabindex="-1" title="číst článek: Češi za nákupy do Bavorska stále mohou, vánoční trhy ale budou hledat marně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Češi za nákupy do Bavorska stále mohou, vánoční trhy ale budou hledat marně</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/chlapec-panelovy-dum-policie-zraneni-nemocnice-jizni-mesto.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/bc/panelovy-dum-kupa-pad-policie_denik-120-3x2.jpg" width="120" height="80" alt="Ubytovna Kupa." title="Ubytovna Kupa." srcset="https://g.denik.cz/63/bc/panelovy-dum-kupa-pad-policie_denik-120-3x2.jpg 1x, https://g.denik.cz/63/bc/panelovy-dum-kupa-pad-policie_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/chlapec-panelovy-dum-policie-zraneni-nemocnice-jizni-mesto.html" tabindex="-1" title="číst článek: Chlapec spadl z panelového domu na Jižním Městě. Přežil a je v nemocnici" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chlapec spadl z panelového domu na Jižním Městě. Přežil a je v nemocnici</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/skiarealy-maji-otevrit-18-prosince-klicovym-opatrenim-bude-system-front-20201204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/80/zasnezovani-v-peci-pod-snezkou_denik-120-3x2.jpg" width="120" height="80" alt="Zasněžování v Peci pod Sněžkou." title="Zasněžování v Peci pod Sněžkou." srcset="https://g.denik.cz/23/80/zasnezovani-v-peci-pod-snezkou_denik-120-3x2.jpg 1x, https://g.denik.cz/23/80/zasnezovani-v-peci-pod-snezkou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/skiarealy-maji-otevrit-18-prosince-klicovym-opatrenim-bude-system-front-20201204.html" tabindex="-1" title="číst článek: Skiareály mají otevřít 18. prosince. Klíčovým opatřením bude systém front" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Skiareály mají otevřít 18. prosince. Klíčovým opatřením bude systém front</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vyzva-stan-se-dobrovolnym-postakem-sdileni-oslovila-na-stovku-zajemcu-20201205.html" tabindex="-1" title="číst článek: Výzva „Staň se dobrovolným pošťákem Sdílení“ oslovila na stovku zájemců">
			        <h3 class="ugc-promo__article-title">Výzva „Staň se dobrovolným pošťákem Sdílení“ oslovila na stovku zájemců</h3>
			    </a>
				<a href="/ctenar-reporter/putovani-vanocnim-casem-a-ceskymi-tradicemi-v-polne-20201205.html" tabindex="-1" title="číst článek: Putování vánočním časem a českými tradicemi v Polné">
			        <h3 class="ugc-promo__article-title">Putování vánočním časem a českými tradicemi v Polné</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27439-kate-winslet-hleda-kupce-pro-svuj-luxusni-penthouse-na-manhattanu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b90b4c74242f9aa33d4459c2d7af44ca.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27439-kate-winslet-hleda-kupce-pro-svuj-luxusni-penthouse-na-manhattanu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kate Winslet hledá kupce pro svůj luxusní penthouse na Manhattanu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kate Winslet hledá kupce pro svůj luxusní penthouse na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27422-topne-infrapanely/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2557565458e3fc2b651c22c58eb07720.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27422-topne-infrapanely/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Topné infrapanely nejsou jen módní záležitostí, nabízejí mnohem víc" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Topné infrapanely nejsou jen módní záležitostí, nabízejí…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/pribeh-ukryty-za-vanocni-hvezdou-20201203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6666af9fbd68fb25f1c7e3522e2d3f2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/pribeh-ukryty-za-vanocni-hvezdou-20201203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Příběh ukrytý za vánoční hvězdou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ukrytý za vánoční hvězdou</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/uvolnovaci-cviceni-na-zidli-20201130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a1d286363cc8927f6075fe5fe2e8f5d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/uvolnovaci-cviceni-na-zidli-20201130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Uvolňovací cvičení na židli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Uvolňovací cvičení na židli</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/drinky-zdarma-rousky-nikde-v-brne-a-ostrave-to-v-patek-vecer-zilo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/96d5d5a8549f8eab0276d9daf7feaff9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/drinky-zdarma-rousky-nikde-v-brne-a-ostrave-to-v-patek-vecer-zilo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Blatný zuří! Drinky zdarma, roušky nikde. Ministr chce milionové pokuty" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Blatný zuří! Drinky zdarma, roušky nikde. Ministr chce…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zavrou-se-obchody-skore-pes-se-zvedlo-cesko-miri-do-stupne-ctyri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b1f0a061505fbb0d5b903f9b364927de.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zavrou-se-obchody-skore-pes-se-zvedlo-cesko-miri-do-stupne-ctyri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zmatky na ministerstvu. Skóre PES se zvedlo a pak zase snížilo" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zmatky na ministerstvu. Skóre PES se zvedlo a pak zase…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevoda-ze-sussexu-princ-harry-william.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/80/princ-harry-william_denik-120-3x2.png" width="120" height="80" alt="princ Harry a princ William" title="princ Harry a princ William" srcset="https://g.denik.cz/56/80/princ-harry-william_denik-120-3x2.png 1x, https://g.denik.cz/56/80/princ-harry-william_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevoda-ze-sussexu-princ-harry-william.html" tabindex="-1" title="číst článek: Vévoda ze Sussexu a válka s bratrem: Princ Harry v koncích, nikdo ho nemiluje!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vévoda ze Sussexu a válka s bratrem: Princ Harry v koncích, nikdo ho nemiluje!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/petr-janda-smrt-bratra.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/13/profimedfia-0543540368_denik-120-3x2.jpg" width="120" height="80" alt="Petr Janda s bratrem Jiřím" title="Petr Janda s bratrem Jiřím" srcset="https://g.denik.cz/56/13/profimedfia-0543540368_denik-120-3x2.jpg 1x, https://g.denik.cz/56/13/profimedfia-0543540368_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/petr-janda-smrt-bratra.html" tabindex="-1" title="číst článek: Petr Janda v slzách kvůli bratrovi: Smutná slova plná bolesti!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Petr Janda v slzách kvůli bratrovi: Smutná slova plná bolesti!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bony-a-klid-film-20201204.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/82/bony-a-klid_denik-120-3x2.jpg" width="120" height="80" alt="Film Bony a klid je příběh naivního mladíka, který se z maloměsta vydá do Prahy" title="Film Bony a klid je příběh naivního mladíka, který se z maloměsta vydá do Prahy" srcset="https://g.denik.cz/127/82/bony-a-klid_denik-120-3x2.jpg 1x, https://g.denik.cz/127/82/bony-a-klid_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bony-a-klid-film-20201204.html" tabindex="-1" title="číst článek: Bony a klid: Za natočení erotické scény byl režisérovi Olmerovi snížen plat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bony a klid: Za natočení erotické scény byl režisérovi Olmerovi snížen plat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pozor-vizita-film-30001204.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/fc/pozor-vizita_denik-120-3x2.jpg" width="120" height="80" alt="Veronice Jeníkové bylo v době natáčení pouhých sedmnáct let." title="Veronice Jeníkové bylo v době natáčení pouhých sedmnáct let." srcset="https://g.denik.cz/127/fc/pozor-vizita_denik-120-3x2.jpg 1x, https://g.denik.cz/127/fc/pozor-vizita_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/pozor-vizita-film-30001204.html" tabindex="-1" title="číst článek: Pozor, vizita!: Veronika Jeníková kvůli natáčení erotické scény plakala"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pozor, vizita!: Veronika Jeníková kvůli natáčení erotické scény plakala</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/1/3/9/2/2171392-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">01.12. - 15.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/1/9/0/8/2171908-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">02.12. - 15.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/0/8/5/2/2170852-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">02.12. - 05.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/8/2/7/0/2128270-500-810.jpg" width="180" alt="TESCO - Vánoční tipy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Vánoční tipy
                        <div class="prometheus-date">05.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/6/8/2/6/9/2168269-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">02.12. - 08.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-54494973-w8y8xn.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč, 27 000 Kč" target="_blank" rel="noopener">
				       	Svářeč, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-54689531-ww51xr.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník/servírka, 20 000 Kč" target="_blank" rel="noopener">
				       	Číšník/servírka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technolog-54484567-w6hene.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technolog, 23 000 Kč" target="_blank" rel="noopener">
				       	Technolog, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatel-ka-ucitel-ka-54678619-why6s9.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vychovatel/ka, učitel/ka na středisku výchovné péče, 34 000 Kč" target="_blank" rel="noopener">
				       	Vychovatel/ka, učitel/ka na středisku výchovné péče, 34 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecny-administrativni-54684437-wgweqk.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecný administrativní pracovník/všeobecná administrativní pracovnice, 18 000 Kč" target="_blank" rel="noopener">
				       	Všeobecný administrativní pracovník/všeobecná administrativní pracovnice, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-taxisluzby-54684889-w6qbmz.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka taxislužby, 16 100 Kč" target="_blank" rel="noopener">
				       	Řidič/ka taxislužby, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha--detektiv-prodejny-54466707-wjgtzf.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha - detektiv prodejny Lidl, 18 000 Kč" target="_blank" rel="noopener">
				       	Ostraha - detektiv prodejny Lidl, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce-pro-54503185-w7g8g5.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní zástupce pro obchod se zemědělskými komoditami, 30 000 Kč" target="_blank" rel="noopener">
				       	Obchodní zástupce pro obchod se zemědělskými komoditami, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ti-VCT-Kombi-1607094375142436.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-4x4-DSG6-Ko-Kombi-16054569405184.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5-TDCI-BU-Kombi-160231519044640.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-d-135-kW-MA-Kombi-16026906580752.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 520 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-xDrive-20d-Kombi-1601480888950236.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 první majitel, nehavarované" target="_blank" rel="noopener">
			          	BMW X3 první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0d-xDrive-SUV-160539128656547.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW X3 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-d-120kW-Xen-Sedan-Limuzina-15990802375262.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 320 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-d-ADVANTAGE-Hatchback-160432582934279.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 koupeno v D" target="_blank" rel="noopener">
			          	BMW 118 koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-2-0-i-121k-2wd-takumi-35631566.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 2.0 i 121k 2WD TAKUMI" target="_blank" rel="noopener">
			          	Mazda CX-3 2.0 i 121k 2WD TAKUMI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-trend-edition-92kw-125k-32256810.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Trend Edition 92kW/125k" target="_blank" rel="noopener">
			          	Ford Focus Trend Edition 92kW/125k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-bluemotion-acc-led-2-0-tdi-com-32470005.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat BlueMotion ACC LED 2.0 TDI COM" target="_blank" rel="noopener">
			          	Volkswagen Passat BlueMotion ACC LED 2.0 TDI COM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-sport-2-0-tdi-lounge-32470047.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan SPORT 2.0 TDI LOUNGE" target="_blank" rel="noopener">
			          	Volkswagen Tiguan SPORT 2.0 TDI LOUNGE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-520-d-5l-x-drive-12252585.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 520 D 5L x-Drive" target="_blank" rel="noopener">
			          	BMW Řada 5 520 D 5L x-Drive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/hatchback/benzin/peugeot-3008-1-6-hdi-at-panorama-27985475.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 1,6 HDI AT PANORAMA" target="_blank" rel="noopener">
			          	Peugeot 3008 1,6 HDI AT PANORAMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-comfortline-2-0-tdi-dsg-110-9451709.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Comfortline 2.0 TDI, DSG - 110" target="_blank" rel="noopener">
			          	Volkswagen Golf Comfortline 2.0 TDI, DSG - 110
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-sound-dsg-135-kw-9451943.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2.0 TDI SOUND DSG, 135 kW" target="_blank" rel="noopener">
			          	Volkswagen Sharan 2.0 TDI SOUND DSG, 135 kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jihlava-rokycanova-198-3994822#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Rokycanova 198 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Jihlava, Rokycanova 198 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jihlava-rokycanova-198-3994821#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Rokycanova 198 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Jihlava, Rokycanova 198 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-trest-barvirska-112-3994777#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třešť, Barvířská 112 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Třešť, Barvířská 112 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trest-havlickova-1183-3994310#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třešť, Havlíčkova 1183 Prodej domu" target="_blank" rel="noopener">
			          	Třešť, Havlíčkova 1183 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trest-havlickova-1183-3994309#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třešť, Havlíčkova 1183 Prodej domu" target="_blank" rel="noopener">
			          	Třešť, Havlíčkova 1183 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jihlava-brezinova-3993077#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Březinova Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Jihlava, Březinova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-jihlava-masarykovo-namesti-1320-3991957#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Masarykovo náměstí 1320 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Jihlava, Masarykovo náměstí 1320 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-polna-nad-hajeckem-3991623#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Polná, Nad Háječkem Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Polná, Nad Háječkem Prodej bytu 4+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#jihlavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001607084680/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1607084680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607084044.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>