
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Konec podzimní části ukázal, že se s námi rozhodně musí počítat, potěšilo Dubu - Jihlavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jihlavsky.denik.cz',
		'rubrikaTitle': 'Fortuna ČFL + MSFL',
		'rubrikaName': 'fotbal-cfl-msfl',
		'template': 'clanek',
		'title': "Konec podzimní části ukázal, že se s námi rozhodně musí počítat, potěšilo Dubu",
		'tag': ["fotbal", "Nové Město na Moravě", "Tomáš Duba", "sportovní soutěž", "podzim", "Velké Meziříčí", "FC Baník Ostrava", "Uničov"],
		'author': 'Tomáš Pohanka',
		'publishedDateTime': "2022-01-13T05:40:00+01:00",
    	'modifiedDateTime': "2022-01-13T05:40:00+01:00",
		'articleID': 4174785926,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "4174785926-8934-36",
		'image': 'https://g.denik.cz/41/cd/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jihlavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jihlavsky.denik.cz/fotbal-cfl-msfl/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275680.js"></script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://jihlavsky.denik.cz/fotbal-cfl-msfl/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html",
            "name": "www.denik.cz",
            "headline": "Konec podzimní části ukázal, že se s námi rozhodně musí počítat, potěšilo Dubu",
            "description": "Rychlonohý útočník třetiligových fotbalistů Nového Města na Moravě opět patřil k největším oporám týmu. I přes četné zdravotní lapálie.",
            "articleBody":
                    "Byť jej během uplynulého podzimu pronásledovaly zdravotní komplikace, opět byl útočník Tomáš Duba se šesti vstřelenými brankami nejlepším střelcem třetiligových fotbalistů Nového Města na Moravě.…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/41/cd/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu_denik-630-16x9.jpg",
                "description":"Zdravotních lapálií si v průběhu posledního roku a půl užil útočník třetiligových fotbalistů Nového Města na Moravě Tomáš Duba (v zeleném dresu) až do sytosti.",
                "name":"Zdravotních lapálií si v průběhu posledního roku a půl užil útočník třetiligových fotbalistů Nového Města na Moravě Tomáš Duba (v zeleném dresu) až do sytosti."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-01-13T05:40:00+01:00",
            "dateModified": "2022-01-12T10:12:09+01:00",
            "datePublished": "2022-01-13T05:40:00+01:00",
            "keywords": "null",
            "genre": "Fortuna ČFL + MSFL",
            "author": {
                "@type": "Person",
                "name": "Tomáš Pohanka"
            },
            "editor": {
                "@type": "Person",
                "name": "Tomáš Pohanka"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://jihlavsky.denik.cz/fotbal-cfl-msfl/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jihlavský deník",
                "item": "https:\/\/jihlavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fortuna ČFL + MSFL",
                "item": "https:\/\/jihlavsky.denik.cz\/fotbal-cfl-msfl\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Konec podzimní části ukázal, že se s námi rozhodně musí počítat, potěšilo Dubu",
                "item": "https:\/\/jihlavsky.denik.cz\/fotbal-cfl-msfl\/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1641993023.css">

        <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-572f62e8a0da-special-fotbalPrehled-1641993023.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1641993023.css">
        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1641993023.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275680.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://jihlavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jihlavský deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Rychlonohý útočník třetiligových fotbalistů Nového Města na Moravě opět patřil k největším oporám týmu. I přes četné zdravotní lapálie.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://jihlavsky.denik.cz/fotbal-cfl-msfl/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Tomáš Pohanka">


	<meta property="og:site_name" content="Jihlavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jihlavsky.denik.cz/fotbal-cfl-msfl/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html">
	<meta property="og:title" content="Konec podzimní části ukázal, že se s námi rozhodně musí počítat, potěšilo Dubu">
	<meta property="og:description" content="Rychlonohý útočník třetiligových fotbalistů Nového Města na Moravě opět patřil k největším oporám týmu. I přes četné zdravotní lapálie.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Konec podzimní části ukázal, že se s námi rozhodně musí počítat, potěšilo Dubu">
	<meta name="twitter:description" content="Rychlonohý útočník třetiligových fotbalistů Nového Města na Moravě opět patřil k největším oporám týmu. I přes četné zdravotní lapálie.">
	<meta property="og:image" content="https://g.denik.cz/41/cd/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zdravotních lapálií si v průběhu posledního roku a půl užil útočník třetiligových fotbalistů Nového Města na Moravě Tomáš Duba (v zeleném dresu) až do sytosti.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/41/cd/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/41/cd/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta property="article:published_time" content="2022-01-13T05:40:00+01:00">
    <meta property="article:modified_time" content="2022-01-13T05:40:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjihlavsky.denik.cz%2Ffotbal-cfl-msfl%2Fkonec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjihlavsky.denik.cz%2Ffotbal-cfl-msfl%2Fkonec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://jihlavsky.denik.cz/fotbal-cfl-msfl/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/jihlavsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://jihlavsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://jihlavsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://jihlavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://jihlavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://jihlavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://jihlavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://jihlavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://jihlavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://jihlavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://jihlavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://jihlavsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://jihlavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://jihlavsky.denik.cz/fotbal-cfl-msfl/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html})"
></button>
        <form action="/fotbal-cfl-msfl/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://jihlavsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a active">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://jihlavsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://jihlavsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://jihlavsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://jihlavsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/cesi-narodni-ptak-20220107.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Národní pták:</h3>
            <span class="vyzva-ctenarum__text">Dravý sokol, nebo třeba drobná sýkorka. Češi vyberou svého opeřence</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Konec podzimní části ukázal, že se s námi rozhodně musí počítat, potěšilo Dubu</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 05:40</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/41/53/tomas-pohanka_denik-75-1x1.jpg" width="75" height="75" alt="Tomáš Pohanka" title="Tomáš Pohanka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/41/53/tomas-pohanka_denik-75-1x1.jpg 1x, https://g.denik.cz/41/53/tomas-pohanka_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/tomas-pohanka-3276.html">
                            <span class="article-info__author-name">
                                Tomáš
                                Pohanka
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/tomas-pohanka-3276.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Ffotbal-cfl-msfl%2Fkonec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html&subject=Konec%20podzimn%C3%AD%20%C4%8D%C3%A1sti%20uk%C3%A1zal%2C%20%C5%BEe%20se%20s%20n%C3%A1mi%20rozhodn%C4%9B%20mus%C3%AD%20po%C4%8D%C3%ADtat%2C%20pot%C4%9B%C5%A1ilo%20Dubu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Konec podzimní části ukázal, že se s námi rozhodně musí počítat, potěšilo Dubu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Rychlonohý útočník třetiligových fotbalistů Nového Města na Moravě opět patřil k největším oporám týmu. I přes četné zdravotní lapálie.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu&amp;s=41&amp;back=4174785926-8934-36&amp;photo=1">
        <img src="https://g.denik.cz/41/cd/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu_denik-630-16x9.jpg" width="630" height="354" alt="Zdravotních lapálií si v průběhu posledního roku a půl užil útočník třetiligových fotbalistů Nového Města na Moravě Tomáš Duba (v zeleném dresu) až do sytosti." title="Zdravotních lapálií si v průběhu posledního roku a půl užil útočník třetiligových fotbalistů Nového Města na Moravě Tomáš Duba (v zeleném dresu) až do sytosti." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/41/cd/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu_denik-630-16x9.jpg 1x, https://g.denik.cz/41/cd/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Zdravotních lapálií si v průběhu posledního roku a půl užil útočník třetiligových fotbalistů Nového Města na Moravě Tomáš Duba (v zeleném dresu) až do sytosti.
	<span class="description-autor">
		 | 
		Foto: Jaroslav Loskot
	</span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Byť jej během uplynulého podzimu pronásledovaly zdravotní komplikace, opět byl útočník Tomáš Duba se šesti vstřelenými brankami nejlepším střelcem třetiligových fotbalistů Nového Města na Moravě. „Vzhledem k tomu, jak podzim probíhal, asi musím být spokojený,“ sdělil Deníku pětadvacetiletý kanonýr.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>Týmové hodnocení první poloviny sezony z pohledu novoměstských fotbalistů hodně ovlivnil podařený závěr v podobě výher nad Velkým Meziříčím a Uničovem. „Závěr se nám povedl. Myslím, že díky těm dvěma výhrám jsme ve hře a musí se s námi počítat,“ potěšilo Dubu.</p>
<p>Důvody dobrého závěru byly podle jeho mínění dva. „Předně jsme měli trošku štěstí, ale hodně nám pomohl návrat Radka Matulky. V derby s Velkým Meziříčím byl ve hře moc znát,“ ocenil.</p>


        <a class="inserted-article" href="https://havlickobrodsky.denik.cz/fotbal-divize/fotbaliste-havlickobrodskeho-slovanu-prisli-o-dulezite-opory-jejich-ofenzivy.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://havlickobrodsky.denik.cz/fotbal-divize/fotbaliste-havlickobrodskeho-slovanu-prisli-o-dulezite-opory-jejich-ofenzivy.html' })">
            <img src="https://g.denik.cz/33/86/fotbaliste-havlickobrodskeho-slovanu-prisli-o-dulezite-opory-jejich-ofenzivy_denik-150-3x2.jpg" width="150" height="100" alt="V dresu fotbalistů Havlíčkova Brodu (v černobílém) už na jaře nebudou nastupovat zkušení útočníci Jindřich Kučera a Jan Žila. Oba odešli do Rakouska." title="V dresu fotbalistů Havlíčkova Brodu (v černobílém) už na jaře nebudou nastupovat zkušení útočníci Jindřich Kučera a Jan Žila. Oba odešli do Rakouska." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/33/86/fotbaliste-havlickobrodskeho-slovanu-prisli-o-dulezite-opory-jejich-ofenzivy_denik-150-3x2.jpg 1x, https://g.denik.cz/33/86/fotbaliste-havlickobrodskeho-slovanu-prisli-o-dulezite-opory-jejich-ofenzivy_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Fotbalisté havlíčkobrodského Slovanu přišli o důležité opory jejich ofenzivy</div>
        </a>

<p>Právě v celku velkého rivala Vrchoviny před lety Duba strávil jednu sezonu. Jsou pro něj souboje s Meziříčím o to pikantnější? „Určitě v nich mám větší motivaci. Chci dokázat, že fotbal hrát umím a že jsem tenkrát mohl dostat více prostoru. Ty zápasy pro mě mají jinou příchuť, ale docela se mi v nich střelecky daří,“ sdělil.</p>
<p>Se šestnácti získanými body a až patnáctým místem ovšem vytáhlý útočník spokojený není. „Hlavně z utkání na domácí půdě jsme měli získat více bodů, vždyť jsme tu vyhráli jen jednou.“</p>
<p>Svoji roli v tom mohla sehrát i psychika. „Možná jsme chtěli tak moc, že nám to pak doma nešlo. Jsem rád, že jsme to zlomili aspoň v derby proti Meziříčí,“ přiznal.</p>


        <a class="inserted-article" href="https://pelhrimovsky.denik.cz/fotbal-divize/tesi-me-ze-jsem-dostal-sanci-rekl-stanek-po-svem-konci-u-fotbalistu-humpolce.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://pelhrimovsky.denik.cz/fotbal-divize/tesi-me-ze-jsem-dostal-sanci-rekl-stanek-po-svem-konci-u-fotbalistu-humpolce.html' })">
            <img src="https://g.denik.cz/27/95/tesi-me-ze-jsem-dostal-sanci-rekl-po-svem-konci-u-fotbalistu-humpolce-stanek_denik-150-3x2.jpg" width="150" height="100" alt="Dva roky působil na lavičce divizních fotbalistů Humpolce trenér Lukáš Staněk. Hlavně uplynulý podzim jeho bývalému celku vyšel na výbornou." title="Dva roky působil na lavičce divizních fotbalistů Humpolce trenér Lukáš Staněk. Hlavně uplynulý podzim jeho bývalému celku vyšel na výbornou." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/27/95/tesi-me-ze-jsem-dostal-sanci-rekl-po-svem-konci-u-fotbalistu-humpolce-stanek_denik-150-3x2.jpg 1x, https://g.denik.cz/27/95/tesi-me-ze-jsem-dostal-sanci-rekl-po-svem-konci-u-fotbalistu-humpolce-stanek_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Těší mě, že jsem dostal šanci, řekl Staněk po svém konci u fotbalistů Humpolce</div>
        </a>

<p>Bezpochyby velkou roli v této nepříznivé bilanci ovšem sehrály i časté absence kvůli svalovým problémům právě nejlepšího střelce Vrchoviny posledních let. „Bylo to složité období. Kolikrát jsem do zápasů nastupoval, i když jsem nebyl ještě fit. Občas jsem to uspěchal, ale člověk prostě chce týmu pomoci,“ zdůraznil.</p>
<p>Půltucet vstřelených branek tak v tomto kontextu není špatným výsledkem. „Vzhledem k tomu, jak podzim probíhal, asi musím být spokojený. Vždycky to ale může být lepší,“ neskrýval.</p>
<p>Jedním z podzimních pozitiv z pohledu fotbalistů Nového Města byly venkovní zápasy. „Paradoxně se nám tam hraje lépe. Můžeme čekat ze zatažené obrany, což nám vyhovuje, soupeři s tím mají docela problémy,“ všiml si.</p>


        <a class="inserted-article" href="https://zdarsky.denik.cz/fotbal-okres/fotbalove-hriste-v-doubravniku-komari-krtek-a-porybny-v-neustalem-nasazeni.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://zdarsky.denik.cz/fotbal-okres/fotbalove-hriste-v-doubravniku-komari-krtek-a-porybny-v-neustalem-nasazeni.html' })">
            <img src="https://g.denik.cz/41/25/fotbalove-hriste-v-doubravniku-komari-krtek-a-porybny-v-neustalem-nasazeni_denik-150-3x2.jpg" width="150" height="100" alt="Ačkoliv fotbalisté Doubravníku (na snímku) řeší spoustu starostí s vlastním stánkem, na hřišti se jim docela daří. Po opětovném obnovení klubu se jim rychle podařilo postoupit do nejvyšší okresní soutěže na Žďársku." title="Ačkoliv fotbalisté Doubravníku (na snímku) řeší spoustu starostí s vlastním stánkem, na hřišti se jim docela daří. Po opětovném obnovení klubu se jim rychle podařilo postoupit do nejvyšší okresní soutěže na Žďársku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/41/25/fotbalove-hriste-v-doubravniku-komari-krtek-a-porybny-v-neustalem-nasazeni_denik-150-3x2.jpg 1x, https://g.denik.cz/41/25/fotbalove-hriste-v-doubravniku-komari-krtek-a-porybny-v-neustalem-nasazeni_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Fotbalové hřiště v Doubravníku? Komáři, krtek a porybný v neustálém nasazení</div>
        </a>

<p>Z protivníků udělala na Dubu největší dojem juniorka ostravského Baníku. „Sice měli v sestavě hráče z prvoligového áčka, ale předváděli opravdu výborný fotbal,“ ocenil.</p>
<p>Na jaře čekají na Vrchovinu tuhé záchranářské boje. „Musíme jít zápas od zápasu, je jedno zda doma či veku. Soutěž je extrémně vyrovnaná, každý zápas bude důležitý,“ podotkl.</p>
<p>Kolika brankami k záchraně bude chtít přispět? „Budu rád za každý gól, ale žádnou metu jsem si nestanovil,“ pousmál se Duba.</p>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10537" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

    <a onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanky_okresni-prebor', 'eventAction': 'click_banner_630x80', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow" href="http://www.denik.cz/okresniprebor/">
        <img src="https://g.denik.cz/build/images/denik/specialy/bannery/okresni-prebor/banner.jpg" height="80" width="630" loading="lazy" alt="Banner Okresní přebor">
    </a>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:40</span>
    
    <a href="/diskuse/nova/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Ffotbal-cfl-msfl%2Fkonec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html&subject=Konec%20podzimn%C3%AD%20%C4%8D%C3%A1sti%20uk%C3%A1zal%2C%20%C5%BEe%20se%20s%20n%C3%A1mi%20rozhodn%C4%9B%20mus%C3%AD%20po%C4%8D%C3%ADtat%2C%20pot%C4%9B%C5%A1ilo%20Dubu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Konec podzimní části ukázal, že se s námi rozhodně musí počítat, potěšilo Dubu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotbal-24.html">fotbal, </a>
                <a class="article-tags__item" title="Štítek: Nové Město na Moravě" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nove-mesto-na-morave-11755.html">Nové Město na Moravě, </a>
                <a class="article-tags__item" title="Štítek: Tomáš Duba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tomas-duba-13238.html">Tomáš Duba, </a>
                <a class="article-tags__item" title="Štítek: sportovní soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a>
                <a class="article-tags__item" title="Štítek: podzim" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/podzim-25.html">podzim, </a>
                <a class="article-tags__item" title="Štítek: Velké Meziříčí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/velke-mezirici-600.html">Velké Meziříčí, </a>
                <a class="article-tags__item" title="Štítek: FC Baník Ostrava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-banik-ostrava-657.html">FC Baník Ostrava, </a>
                <a class="article-tags__item" title="Štítek: Uničov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/unicov-3782.html">Uničov</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/1/04/5712465-szlin-reziser-jakub-kohak_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top12">
    <a href="/fotbal-perlicky/bavic-co-ne-zkrotil-repku-kohak-vzpomina-na-ranu-z-dela-a-zachvaty-smichu-202201.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/04/5712465-szlin-reziser-jakub-kohak_denik-300-16x9.jpg" width="300" height="169" alt="Jakub Kohák" title="Jakub Kohák" loading="lazy" srcset="https://g.denik.cz/1/04/5712465-szlin-reziser-jakub-kohak_denik-300-16x9.jpg 1x, https://g.denik.cz/1/04/5712465-szlin-reziser-jakub-kohak_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bavič, co (ne)zkrotil Řepku. Kohák vzpomínal na ránu z děla a záchvaty smíchu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/jakub-kohak-fotbal.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top12">
    <a href="/fotbal-perlicky/fotbal-u-vltavy-bez-lodky-ani-ranu-souperi-obcas-provedou-zlomyslnost-20220110.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/31/e8/dol_kau__7__denik-300-16x9.jpg" width="300" height="169" alt="Hřiště Sokola Dolany leží jen několik desítek metrů od Vltavy." title="Hřiště Sokola Dolany leží jen několik desítek metrů od Vltavy." loading="lazy" srcset="https://g.denik.cz/31/e8/dol_kau__7__denik-300-16x9.jpg 1x, https://g.denik.cz/31/e8/dol_kau__7__denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bizarní fotbal u Vltavy: bez loďky ani ránu, soupeři občas provedou zlomyslnost</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/dol-kra-gal.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>
        <a class="box-article-tag" href="/galerie/dol-kra-gal.html?photo=2" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_video', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/pred-rokem-je-masiroval-ted-je-vyzve-na-hristi-jelecek-se-na-slovacko-tesi-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/64/28/kromeriz-fotbal-hanacka-slavia-tomas-jelecek_denik-300-16x9.jpg" width="300" height="169" alt="Krajní obránce Hanácké Slavie Kroměříž Tomáš Jeleček (ve žlutém zápase) při zápase třetí ligy proti Slovácku B." title="Krajní obránce Hanácké Slavie Kroměříž Tomáš Jeleček (ve žlutém zápase) při zápase třetí ligy proti Slovácku B." loading="lazy" srcset="https://g.denik.cz/64/28/kromeriz-fotbal-hanacka-slavia-tomas-jelecek_denik-300-16x9.jpg 1x, https://g.denik.cz/64/28/kromeriz-fotbal-hanacka-slavia-tomas-jelecek_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Před rokem je masíroval, teď je vyzve na hřišti. Jeleček se na Slovácko těší</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/lanka-v-tom-lita-vecirky-brutalni-fauly-prostrednicky-v-usti-a-ted-uplatky-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/56/img-5616xx-02_denik-300-16x9.jpg" width="300" height="169" alt="Denis Laňka při utkání se Slavií Praha" title="Denis Laňka při utkání se Slavií Praha" loading="lazy" srcset="https://g.denik.cz/15/56/img-5616xx-02_denik-300-16x9.jpg 1x, https://g.denik.cz/15/56/img-5616xx-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Laňka v tom lítá. Večírky, brutální fauly, prostředníčky v Ústí. A teď úplatky?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fotbalista-denis-lanka.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

    </div>
</article>
        </div>
    </div>
</div>




<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1104835894,3920583636,2771880197,2718472843,4280935148,1166591704,2436183098,151231154,3430386252"></div>

 




<article class="box-article box-article-classic mb25 box-article--video hotjar-top3">

    <a class="box-article-left" href="/hokej_region/dukla-se-po-skalpu-vsetina-dotahuje-na-celo-stale-delame-moc-chyb-vi-nekvasil.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Dukla se po skalpu Vsetína dotahuje na čelo. Stále děláme moc chyb, ví Nekvasil" tabindex="-1" >
        <img src="https://g.denik.cz/36/c7/dukla-jihlava-vhk-vsetin-17_denik-210-3x2.jpg" width="210" height="140" alt="Středeční utkání 36. kola Chance ligy mezi Duklou Jihlava (ve vínových dresech) a VHK Vsetín." title="Středeční utkání 36. kola Chance ligy mezi Duklou Jihlava (ve vínových dresech) a VHK Vsetín." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/c7/dukla-jihlava-vhk-vsetin-17_denik-210-3x2.jpg 1x, https://g.denik.cz/36/c7/dukla-jihlava-vhk-vsetin-17_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/dukla-se-po-skalpu-vsetina-dotahuje-na-celo-stale-delame-moc-chyb-vi-nekvasil.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dukla se po skalpu Vsetína dotahuje na čelo. Stále děláme moc chyb, ví Nekvasil</h3>
            /VIDEO/ Důležitá výhra. Ve šlágru 36. kola Chance ligy udolala čtvrtá Jihlava třetí Vsetín 6:4.…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/obrazem-dukla-domaci-slagr-se-vsetinem-zvladla-naopak-trebic-ve-slezsku-padla.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Dukla domácí šlágr se Vsetínem zvládla, naopak Třebíč ve Slezsku padla" tabindex="-1" >
        <img src="https://g.denik.cz/36/c7/dukla-jihlava-vhk-vsetin-17_denik-210-3x2.jpg" width="210" height="140" alt="Středeční utkání 36. kola Chance ligy mezi Duklou Jihlava (ve vínových dresech) a VHK Vsetín." title="Středeční utkání 36. kola Chance ligy mezi Duklou Jihlava (ve vínových dresech) a VHK Vsetín." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/c7/dukla-jihlava-vhk-vsetin-17_denik-210-3x2.jpg 1x, https://g.denik.cz/36/c7/dukla-jihlava-vhk-vsetin-17_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokej-1-liga-jihlava-vsetin-12-1-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/obrazem-dukla-domaci-slagr-se-vsetinem-zvladla-naopak-trebic-ve-slezsku-padla.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Dukla domácí šlágr se Vsetínem zvládla, naopak Třebíč ve Slezsku padla</h3>
            Ve středečním 36. kole Chance ligy měly hokejové kluby z Vysočiny pouze poloviční úspěšnost.…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/fotbal-divize/fotbaliste-havlickobrodskeho-slovanu-prisli-o-dulezite-opory-jejich-ofenzivy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Fotbalisté havlíčkobrodského Slovanu přišli o důležité opory jejich ofenzivy" tabindex="-1" >
        <img src="https://g.denik.cz/33/86/fotbaliste-havlickobrodskeho-slovanu-prisli-o-dulezite-opory-jejich-ofenzivy_denik-210-3x2.jpg" width="210" height="140" alt="V dresu fotbalistů Havlíčkova Brodu (v černobílém) už na jaře nebudou nastupovat zkušení útočníci Jindřich Kučera a Jan Žila. Oba odešli do Rakouska." title="V dresu fotbalistů Havlíčkova Brodu (v černobílém) už na jaře nebudou nastupovat zkušení útočníci Jindřich Kučera a Jan Žila. Oba odešli do Rakouska." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/86/fotbaliste-havlickobrodskeho-slovanu-prisli-o-dulezite-opory-jejich-ofenzivy_denik-210-3x2.jpg 1x, https://g.denik.cz/33/86/fotbaliste-havlickobrodskeho-slovanu-prisli-o-dulezite-opory-jejich-ofenzivy_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/fotbaliste-havlickobrodskeho-slovanu-prisli-o-dulezite-opory-jejich-ofenzivy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbalisté havlíčkobrodského Slovanu přišli o důležité opory jejich ofenzivy</h3>
            Zkušení útočníci divizních fotbalistů Havlíčkova Brodu Žila s Kučerou nečekaně zamířili do…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top14">

    <a class="box-article-left" href="/ostatni_region/zivot-ma-stale-pred-sebou-kvuli-kariere-jsem-nic-nezmeskala-rika-sablikova-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Život má stále před sebou. Kvůli kariéře jsem nic nezmeškala, říká Sáblíková" tabindex="-1" >
        <img src="https://g.denik.cz/1/fa/sablikova-obsadila-na-sp-v-calgary-treti-misto-v-zavode-na-3000-metru_denik-210-3x2.jpg" width="210" height="140" alt="Rychlobruslařka Martina Sáblíková skončila třetí v závodě na 3000 metrů v Calgary." title="Rychlobruslařka Martina Sáblíková skončila třetí v závodě na 3000 metrů v Calgary." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/fa/sablikova-obsadila-na-sp-v-calgary-treti-misto-v-zavode-na-3000-metru_denik-210-3x2.jpg 1x, https://g.denik.cz/1/fa/sablikova-obsadila-na-sp-v-calgary-treti-misto-v-zavode-na-3000-metru_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/martina-sablikova-pred-sezonou.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/zivot-ma-stale-pred-sebou-kvuli-kariere-jsem-nic-nezmeskala-rika-sablikova-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Život má stále před sebou. Kvůli kariéře jsem nic nezmeškala, říká Sáblíková</h3>
            /ROZHOVOR/ Fenoménka. Žádný jiný český sportovec nezískal více titulů mistra světa než Martina…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-okres/fotbalove-hriste-v-doubravniku-komari-krtek-a-porybny-v-neustalem-nasazeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Fotbalové hřiště v Doubravníku? Komáři, krtek a porybný v neustálém nasazení" tabindex="-1" >
        <img src="https://g.denik.cz/41/25/fotbalove-hriste-v-doubravniku-komari-krtek-a-porybny-v-neustalem-nasazeni_denik-210-3x2.jpg" width="210" height="140" alt="Ačkoliv fotbalisté Doubravníku (na snímku) řeší spoustu starostí s vlastním stánkem, na hřišti se jim docela daří. Po opětovném obnovení klubu se jim rychle podařilo postoupit do nejvyšší okresní soutěže na Žďársku." title="Ačkoliv fotbalisté Doubravníku (na snímku) řeší spoustu starostí s vlastním stánkem, na hřišti se jim docela daří. Po opětovném obnovení klubu se jim rychle podařilo postoupit do nejvyšší okresní soutěže na Žďársku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/25/fotbalove-hriste-v-doubravniku-komari-krtek-a-porybny-v-neustalem-nasazeni_denik-210-3x2.jpg 1x, https://g.denik.cz/41/25/fotbalove-hriste-v-doubravniku-komari-krtek-a-porybny-v-neustalem-nasazeni_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/fotbalove-hriste-v-doubravniku-komari-krtek-a-porybny-v-neustalem-nasazeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbalové hřiště v Doubravníku? Komáři, krtek a porybný v neustálém nasazení</h3>
            Fotbalisté klubu z pomezí Jihomoravského kraje a Vysočiny to nemají vůbec jednoduché. Jejich…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/hokejiste-dukly-i-trebice-si-budou-napravovat-svoji-lehce-posramocenou-reputaci.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Hokejisté Dukly i Třebíče si budou napravovat svoji lehce pošramocenou reputaci" tabindex="-1" >
        <img src="https://g.denik.cz/36/1f/hokejiste-dukly-i-trebice-si-budou-napravovat-svoji-lehce-posramocenou-reputaci_denik-210-3x2.jpg" width="210" height="140" alt="Ve 36. kole Chance ligy se hráči Třebíče (v červených dresech) představí na ledě Havířova. Dukla Jihlava přivítá na domácím ledě mužstvo Vsetína." title="Ve 36. kole Chance ligy se hráči Třebíče (v červených dresech) představí na ledě Havířova. Dukla Jihlava přivítá na domácím ledě mužstvo Vsetína." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/1f/hokejiste-dukly-i-trebice-si-budou-napravovat-svoji-lehce-posramocenou-reputaci_denik-210-3x2.jpg 1x, https://g.denik.cz/36/1f/hokejiste-dukly-i-trebice-si-budou-napravovat-svoji-lehce-posramocenou-reputaci_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/hokejiste-dukly-i-trebice-si-budou-napravovat-svoji-lehce-posramocenou-reputaci.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hokejisté Dukly i Třebíče si budou napravovat svoji lehce pošramocenou reputaci</h3>
            Hráči jihlavské Dukly ve středu hostí celek Vsetína, Horácká Slavia Třebíč se představí na půdě…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/holoubek-akademie-praci-s-mladezi-v-cesku-hodne-zlepsuji-titul-preji-sparte.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Holoubek: Akademie práci s mládeží v Česku hodně zlepšují, titul přeji Spartě" tabindex="-1" >
        <img src="https://g.denik.cz/1/f5/p201804290571901_denik-210-3x2.jpg" width="210" height="140" alt="David Holoubek." title="David Holoubek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f5/p201804290571901_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f5/p201804290571901_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/holoubek-akademie-praci-s-mladezi-v-cesku-hodne-zlepsuji-titul-preji-sparte.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Holoubek: Akademie práci s mládeží v Česku hodně zlepšují, titul přeji Spartě</h3>
            Platí za jednoho z největších expertů mládežnického fotbalu v České Republice. Aby také ne, když…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal_region/porazily-i-slavii-meli-jsme-bojovne-typy-hracek-vzpomina-byvaly-kouc-vrchoviny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Porazily i Slavii. Měli jsme bojovné typy hráček, vzpomíná bývalý kouč Vrchoviny" tabindex="-1" >
        <img src="https://g.denik.cz/41/f3/zensky-fotbal-ilustracka-sfk_denik-210-3x2.jpg" width="210" height="140" alt="Ženský fotbal na Vysočině v současnosti poněkud strádá. Ilustrační foto." title="Ženský fotbal na Vysočině v současnosti poněkud strádá. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/f3/zensky-fotbal-ilustracka-sfk_denik-210-3x2.jpg 1x, https://g.denik.cz/41/f3/zensky-fotbal-ilustracka-sfk_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/porazily-i-slavii-meli-jsme-bojovne-typy-hracek-vzpomina-byvaly-kouc-vrchoviny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Porazily i Slavii. Měli jsme bojovné typy hráček, vzpomíná bývalý kouč Vrchoviny</h3>
            Nádherné vzpomínky. Ženská kopaná měla na Vysočině řadu let prvoligovou příslušnost. Nejdéle…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/ostatni_region/letosni-rok-zahajili-trebicsti-sniperi-ziskem-jednoho-bodu-na-pude-ostravy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Letošní rok zahájili třebíčští Snipeři ziskem jednoho bodu na půdě Ostravy" tabindex="-1" >
        <img src="https://g.denik.cz/40/b5/letosni-rok-zahajili-trebicsti-sniperi-ziskem-jednoho-bodu-na-pude-ostravy_denik-210-3x2.jpg" width="210" height="140" alt="V úvodním utkání tohoto kalendářního roku prohráli florbalisté Třebíče v Ostravě 4:5 v prodloužení. Rozhodující branku inkasovali po špatném střídání." title="V úvodním utkání tohoto kalendářního roku prohráli florbalisté Třebíče v Ostravě 4:5 v prodloužení. Rozhodující branku inkasovali po špatném střídání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/b5/letosni-rok-zahajili-trebicsti-sniperi-ziskem-jednoho-bodu-na-pude-ostravy_denik-210-3x2.jpg 1x, https://g.denik.cz/40/b5/letosni-rok-zahajili-trebicsti-sniperi-ziskem-jednoho-bodu-na-pude-ostravy_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/letosni-rok-zahajili-trebicsti-sniperi-ziskem-jednoho-bodu-na-pude-ostravy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Letošní rok zahájili třebíčští Snipeři ziskem jednoho bodu na půdě Ostravy</h3>
            V průběhu sobotního utkání třetí nejvyšší soutěže dokázali florbalisté Třebíče dohnat tříbrankové…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId=""
    data-rubricId="8934"
    data-articleId="6345708"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1641993023"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top9">
    <a class="small-article__left" href="/fotbal-cfl-msfl/mrzi-me-ze-nejsme-v-tabulce-vys-postyskl-si-strelecky-produktivni-demeter.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/41/86/mrzi-me-ze-nejsme-v-tabulce-vys-postyskl-si-strelecky-produktivni-demeter_denik-120-3x2.jpg" width="120" height="80" alt="Nebezpečí pro soupeře představuje záložník Velkého Meziříčí Robin Demeter (v červeném). V letním utkání MOL Cupu se o tom přesvědčili i v Havlíčkově Brodě (v černobílém)." title="Nebezpečí pro soupeře představuje záložník Velkého Meziříčí Robin Demeter (v červeném). V letním utkání MOL Cupu se o tom přesvědčili i v Havlíčkově Brodě (v černobílém)." loading="lazy" srcset="https://g.denik.cz/41/86/mrzi-me-ze-nejsme-v-tabulce-vys-postyskl-si-strelecky-produktivni-demeter_denik-120-3x2.jpg 1x, https://g.denik.cz/41/86/mrzi-me-ze-nejsme-v-tabulce-vys-postyskl-si-strelecky-produktivni-demeter_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-cfl-msfl/" title="Rubrika Fortuna ČFL + MSFL" >
            
            Fortuna ČFL + MSFL
        </a>
    
        <a class="small-article__title" href="/fotbal-cfl-msfl/mrzi-me-ze-nejsme-v-tabulce-vys-postyskl-si-strelecky-produktivni-demeter.html" tabindex="-1" title="číst článek: Mrzí mě, že nejsme v tabulce výš, postýskl si střelecky produktivní Demeter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Mrzí mě, že nejsme v tabulce výš, postýskl si střelecky produktivní Demeter
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top9">
    <a class="small-article__left" href="/fotbal-cfl-msfl/jihlavskou-juniorku-behem-pauzy-opustili-tri-fotbaliste-vcetne-kapitana-kolcavy.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/36/22/jihlavskou-juniorku-behem-pauzy-opustili-tri-fotbaliste-vcetne-kapitana-kolcavy_denik-120-3x2.jpg" width="120" height="80" alt="Hned bez několika hráčů podzimního kádru se bude muset na jaře obejít rezerva Jihlavy (ve žlutém). Největší ztrátou je odchod kapitána Kolčavy." title="Hned bez několika hráčů podzimního kádru se bude muset na jaře obejít rezerva Jihlavy (ve žlutém). Největší ztrátou je odchod kapitána Kolčavy." loading="lazy" srcset="https://g.denik.cz/36/22/jihlavskou-juniorku-behem-pauzy-opustili-tri-fotbaliste-vcetne-kapitana-kolcavy_denik-120-3x2.jpg 1x, https://g.denik.cz/36/22/jihlavskou-juniorku-behem-pauzy-opustili-tri-fotbaliste-vcetne-kapitana-kolcavy_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-cfl-msfl/" title="Rubrika Fortuna ČFL + MSFL" >
            
            Fortuna ČFL + MSFL
        </a>
    
        <a class="small-article__title" href="/fotbal-cfl-msfl/jihlavskou-juniorku-behem-pauzy-opustili-tri-fotbaliste-vcetne-kapitana-kolcavy.html" tabindex="-1" title="číst článek: Jihlavskou juniorku během pauzy opustili tři fotbalisté, včetně kapitána Kolčavy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Jihlavskou juniorku během pauzy opustili tři fotbalisté, včetně kapitána Kolčavy
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top9">
    <a class="small-article__left" href="/fotbal-cfl-msfl/fotbaliste-noveho-mesta-zahaji-pripravu-beze-zmen-naskoci-uz-podzimni-marodi.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/41/16/fotbaliste-noveho-mesta-zahaji-pripravu-beze-zmen-naskoci-uz-podzimni-marodi_denik-120-3x2.jpg" width="120" height="80" alt="Na střelecké schopnosti útočníka Tomáše Duby (v modrém) budou třetiligoví fotbalisté Nového Města na Moravě hodně spoléhat také v jarní části MSFL." title="Na střelecké schopnosti útočníka Tomáše Duby (v modrém) budou třetiligoví fotbalisté Nového Města na Moravě hodně spoléhat také v jarní části MSFL." loading="lazy" srcset="https://g.denik.cz/41/16/fotbaliste-noveho-mesta-zahaji-pripravu-beze-zmen-naskoci-uz-podzimni-marodi_denik-120-3x2.jpg 1x, https://g.denik.cz/41/16/fotbaliste-noveho-mesta-zahaji-pripravu-beze-zmen-naskoci-uz-podzimni-marodi_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-cfl-msfl/" title="Rubrika Fortuna ČFL + MSFL" >
            
            Fortuna ČFL + MSFL
        </a>
    
        <a class="small-article__title" href="/fotbal-cfl-msfl/fotbaliste-noveho-mesta-zahaji-pripravu-beze-zmen-naskoci-uz-podzimni-marodi.html" tabindex="-1" title="číst článek: Fotbalisté Nového Města zahájí přípravu beze změn. Naskočí už podzimní marodi?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Fotbalisté Nového Města zahájí přípravu beze změn. Naskočí už podzimní marodi?
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/lide-vysli-na-tradicni-pochod-na-kremesnik-a-podporili-trikralovou-sbirku-202201.html" tabindex="-1" title="číst článek: Lidé vyšli na tradiční pochod na Křemešník a podpořili Tříkrálovou sbírku" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Lidé vyšli na tradiční pochod na Křemešník a podpořili Tříkrálovou sbírku</h3>
			    </a>
				<a href="/ctenar-reporter/trikralove-koupani-otuzilcu-v-hrotovicich-prilakalo-divaky-nadsene-prihlizeli-20.html" tabindex="-1" title="číst článek: Tříkrálové koupání otužilců v Hrotovicích přilákalo diváky. Nadšeně přihlíželi" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tříkrálové koupání otužilců v Hrotovicích přilákalo diváky. Nadšeně přihlíželi</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/recepty/zapecena-bramborova-kase-s-cockou-20220112.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/bb6064e1a8cd9318eb4863d5ed7104f0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/recepty/zapecena-bramborova-kase-s-cockou-20220112.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zapečená bramborová kaše s čočkou" target="_blank" rel="noopener">
                Zapečená bramborová kaše s čočkou
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/zima-podle-ajurvedy-20220112.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e57b300ab57797ff99b9a4568e2d211c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/zima-podle-ajurvedy-20220112.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zima podle ájurvédy" target="_blank" rel="noopener">
                Zima podle ájurvédy
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/soutez-drevena-stavba-roku-2022-20220113.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/775073ddcb2e0fb4092b551313f00f43.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/soutez-drevena-stavba-roku-2022-20220113.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Nový ročník soutěže Dřevěná stavba roku 2022 je otevřen
            " target="_blank" rel="noopener">
                
                Nový ročník soutěže Dřevěná stavba roku…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-vyrobit-eukalyptovy-olej-doma-20220113.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0d78300eee2ede37105c6ba696b29b9e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-vyrobit-eukalyptovy-olej-doma-20220113.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak doma vyrobit eukalyptový olej
            " target="_blank" rel="noopener">
                
                Jak doma vyrobit eukalyptový olej
        …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/452501-svet-zacal-ke-covidu-pristupovat-odlisne-v-britanii-ho-berou-jako-obycejnou-chripku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/23dab7510961c484a66552647fee7a4a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/452501-svet-zacal-ke-covidu-pristupovat-odlisne-v-britanii-ho-berou-jako-obycejnou-chripku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Začneme ke covidu přistupovat jako k běžné chřipce? V Británii už ho tak berou" target="_blank" rel="noopener">
                Začneme ke covidu přistupovat jako k běžné chřipce? V…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/452482-uz-me-to-tady-s-e-podrazdeneho-premiera-fialu-zachytily-mikrofony?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e6c588bd0105e4b937bd96d02560697e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/452482-uz-me-to-tady-s-e-podrazdeneho-premiera-fialu-zachytily-mikrofony?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Už mě to tady s**e. Podrážděného premiéra Fialu zachytily mikrofony" target="_blank" rel="noopener">
                Už mě to tady s**e. Podrážděného premiéra Fialu zachytily…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jitka-boho-novy-partner-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/cb/boho-d210809lgxrt1_denik-120-3x2.jpg" width="120" height="80" alt="Jitka Boho má nového partnera" title="Jitka Boho má nového partnera" loading="lazy" srcset="https://g.denik.cz/56/cb/boho-d210809lgxrt1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cb/boho-d210809lgxrt1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jitka-boho-novy-partner-2022.html" tabindex="-1" title="číst článek: Jitka Boho září štěstím, nový partner má vášeň pro stejnou věc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Jitka Boho září štěstím, nový partner má vášeň pro stejnou věc
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/bagarova-muradov-problemy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová a Makhmud Muradov" title="Monika Bagárová a Makhmud Muradov" loading="lazy" srcset="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/bagarova-muradov-problemy.html" tabindex="-1" title="číst článek: Monika Bagárová problémy s Muradovem tajila měsíce: Nečekaný nákup pozemku" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Monika Bagárová problémy s Muradovem tajila měsíce: Nečekaný nákup pozemku
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/patrasova-slovacek-vztah-navrat.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/82/profimedia-0652052557-1_denik-120-3x2.jpg" width="120" height="80" alt="Dáda Patrasová a Felix Slováček" title="Dáda Patrasová a Felix Slováček" loading="lazy" srcset="https://g.denik.cz/120/82/profimedia-0652052557-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/82/profimedia-0652052557-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/patrasova-slovacek-vztah-navrat.html" tabindex="-1" title="číst článek: Dáda Patrasová popsala návrat ke Slováčkovi: Má dušička strádala, teď se hojí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Dáda Patrasová popsala návrat ke Slováčkovi: Má dušička strádala, teď se hojí
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-2022-nova-epizoda.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/48/b090722-19615702-5252_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek" title="Výměna manželek" loading="lazy" srcset="https://g.denik.cz/120/48/b090722-19615702-5252_denik-120-3x2.jpg 1x, https://g.denik.cz/120/48/b090722-19615702-5252_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-2022-nova-epizoda.html" tabindex="-1" title="číst článek: Výměna manželek bude plná emocí: Závislost na telefonu i sprosté nadávky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Výměna manželek bude plná emocí: Závislost na telefonu i sprosté nadávky
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=jihlavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/1/0/7/6/2781076-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket - Sleva nejméně 50%&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.01. - 18.01.&quot;&gt; TESCO supermarket - Sleva nejméně 50% &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=jihlavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/6/8/4/8/2756848-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO - Elegantní a útulný domov&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.12. - 19.01.&quot;&gt; PEPCO - Elegantní a útulný domov &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=jihlavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/4/5/3/2/2784532-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.01. - 18.01.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=jihlavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/7/8/9/9/1/2778991-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Neporazitelné akce týdne&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.01. - 18.01.&quot;&gt; Albert Hypermarket - Neporazitelné akce týdne &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=jihlavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/4/4/3/6/2784436-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY - Tradiční zabijačkové hody&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.01. - 26.01.&quot;&gt; PENNY - Tradiční zabijačkové hody &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-ve-60734227-wet96q.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělníci ve výrobě, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Manipulační dělníci ve výrobě, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/urednice-urednik-na-useku-60708133-wwpphx.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uřednice/úředník na úseku přezkoumání hospodaření obcí odboru kontroly, 22 980 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uřednice/úředník na úseku přezkoumání hospodaření obcí odboru kontroly, 22 980 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-potravinarske-49349207-wvctdd.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník potravinářské výroby, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník potravinářské výroby, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-a-pracovnik-ce-60691239-wwq3hy.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný/á pracovník/ce ve výrobě jinde neuvedený/á, 16 400 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný/á pracovník/ce ve výrobě jinde neuvedený/á, 16 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-60708117-w3nqce.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Svářeč, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodne-technicky-referent-60689955-w7znwh.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodně-technický referent (40 - 50.000 Kč), 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obchodně-technický referent (40 - 50.000 Kč), 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-oblasti-vystavby-60760105-wnh4fy.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník v oblasti výstavby budov, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník v oblasti výstavby budov, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-pro-ozp-60691251-w35kgs.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář (pro OZP), 8 950 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Údržbář (pro OZP), 8 950 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-TITANIUM-2-Kombi-1630674616950311.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-NEW-L-amp-K-Kombi-1641847509727201.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/F-150/F-150-RAPTOR-Kombi-1640263919560120.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford F-150 první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford F-150 první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Puma/Puma-Titanium-1-164139151696789.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Puma nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Puma nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-132-KW-LED-Kombi-1638284734016270.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-TI-Kombi-164079018938498.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-St-Kombi-159983656476718.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Arteon/Arteon-2-0-BiTDI-1-Hatchback-163824332874559.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon první majitel, servisní knížka, koupeno v D, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Arteon první majitel, servisní knížka, koupeno v D, v záruce
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6-vvt-4x4-vyhr-sedacek-7043889.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1.6 VVT, 4X4, Vyhř. sedaček" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki SX4 1.6 VVT, 4X4, Vyhř. sedaček
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-countryman/hatchback/nafta/mini-countryman-cooper-sd-all4-odpocet-dph-36710007.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini Countryman Cooper SD ALL4 Odpočet DPH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mini Countryman Cooper SD ALL4 Odpočet DPH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-1-6i-ecoboost-110kw-winter-94-32250609.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 1,6i EcoBoost 110kW Winter 94." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga 1,6i EcoBoost 110kW Winter 94.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0-tdci-110kw-4x4-st-line-aut-32250226.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 2,0 TDCi 110kW 4x4 ST-LINE Aut" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga 2,0 TDCi 110kW 4x4 ST-LINE Aut
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/benzin/seat-leon-1-5-tsi-fr-800199.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 1.5 TSI, FR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Leon 1.5 TSI, FR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-2-0i-16v-107kw-titanium-32256297.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 2,0i 16V 107kW TITANIUM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 2,0i 16V 107kW TITANIUM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-rs-2-0-tdi-cr-rs-navi-7041356.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2.0 TDI, ČR,RS,NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia RS 2.0 TDI, ČR,RS,NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-0i-92kw-champions-league-32250097.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,0i 92kW CHAMPIONS LEAGUE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 1,0i 92kW CHAMPIONS LEAGUE
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jihlava-polni-4079809#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Polní Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Polní Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-jihlava-havlickova-1398-33-4078632#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Havlíčkova 1398/33 Pronájem bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Havlíčkova 1398/33 Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-jihlava-jana-masaryka-1668-4078080#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Jana Masaryka 1668 Pronájem bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Jana Masaryka 1668 Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jihlava-brezinova-3968-4078076#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Březinova 3968 Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Březinova 3968 Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jihlava-vrchlickeho-5284-4077772#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Vrchlického 5284 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Vrchlického 5284 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jihlava-u-hrbitova-4077464#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, U Hřbitova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, U Hřbitova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jihlava-4077389#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-jihlava-svatopluka-cecha-1732-4077304#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Svatopluka Čecha 1732 Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Svatopluka Čecha 1732 Prodej bytu 3+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/jihlavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/jihlavsky.denik.cz\/fotbal-cfl-msfl\/konec-podzimni-casti-ukazal-ze-se-s-nami-rozhodne-musi-pocitat-potesilo-dubu.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001642002881/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001642002881/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>

<script src="https://g.denik.cz/webtemp/jsloader-56e752e1cab2-special-fotbalPrehled-1641993023.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275681.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275680.js"></script>
</body>
</html>