
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Náročné výzvy: Vrchovina narazí na lídra, poslední šance pro rezervu FC Vysočina - Jihlavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jihlavsky.denik.cz',
		'rubrikaTitle': 'Fortuna ČFL + MSFL',
		'rubrikaName': 'fotbal-cfl-msfl',
		'template': 'clanek',
		'title': 'Náročné výzvy: Vrchovina narazí na lídra, poslední šance pro rezervu FC Vysočina',
		'tag': ['FC Vysočina Jihlava', 'Moravskoslezská fotbalová liga', 'fotbal', 'SK Sigma Olomouc', 'Michal Veselý', 'Hlučín', 'Otrokovice', 'Nové Město na Moravě', 'Uničov', 'Velké Meziříčí'],
		'author': 'Tomáš Pohanka',
		'publishedDateTime': '2022-05-20T05:15:00+02:00',
		'modifiedDateTime': '2022-05-20T05:15:00+02:00',
		'articleID': 367027444,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '367027444-8934-36',
		'image': 'https://g.denik.cz/36/e0/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://jihlavsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://jihlavsky.denik.cz/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html',
		'pageclass': 'article',
		'nzm': 0,
		'v': '001652967648',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://jihlavsky.denik.cz/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html",
            "name": "www.denik.cz",
            "headline": "Náročné výzvy: Vrchovina narazí na lídra, poslední šance pro rezervu FC Vysočina",
            "description": "Letošní ročník Moravskoslezské fotbalové ligy má od pátku do neděle na programu 29. kolo.",
            "articleBody":
                "                    Pokud ještě chtějí fotbalisté juniorky FC Vysočina Jihlava vykřesat alespoň malou jiskřičku naděje na záchranu třetí ligy, musí už konečně bodovat. První jarní body se pokusí získat v sobotu od 10.15…
                ",
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/36/e0/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina_denik-630-16x9.jpg",
                "description": "Fotbalisté Nového Města na Moravě (v modrém) zítra na domácí půdě vyzvou juniorku Sigmy Olomouc. Tedy suverénního lídra tabulky třetí ligy.",
                "name": "Fotbalisté Nového Města na Moravě (v modrém) zítra na domácí půdě vyzvou juniorku Sigmy Olomouc. Tedy suverénního lídra tabulky třetí ligy."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-05-20T05:15:00+02:00",
            "dateModified": "2022-05-19T10:37:57+02:00",
            "datePublished": "2022-05-20T05:15:00+02:00",
            "keywords": "null",
            "genre": "Fortuna ČFL + MSFL",
            "author": {
                "@type": "Person",
                "name": "Tomáš Pohanka"
            },
            "editor": {
                "@type": "Person",
                "name": "Tomáš Pohanka"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://jihlavsky.denik.cz/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jihlavský deník",
                "item": "https://jihlavsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fortuna ČFL + MSFL",
                "item": "https://jihlavsky.denik.cz/fotbal-cfl-msfl/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Náročné výzvy: Vrchovina narazí na lídra, poslední šance pro rezervu FC Vysočina",
                "item": "https://jihlavsky.denik.cz/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1652965231.css">


        <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-572f62e8a0da-special-fotbalPrehled-1652965231.css">
        			<link rel="stylesheet" href="https://g.denik.cz/001652967648/build/style/denik/desktop/specials/special-shooterPromo.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001652967648/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">
			</noscript>





<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1652965231.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202205191200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://jihlavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jihlavský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Letošní ročník Moravskoslezské fotbalové ligy má od pátku do neděle na programu 29. kolo.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://jihlavsky.denik.cz/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Tomáš Pohanka">


	<meta property="og:site_name" content="Jihlavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jihlavsky.denik.cz/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html">
	<meta property="og:title" content="Náročné výzvy: Vrchovina narazí na lídra, poslední šance pro rezervu FC Vysočina">
	<meta property="og:description" content="Letošní ročník Moravskoslezské fotbalové ligy má od pátku do neděle na programu 29. kolo.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Náročné výzvy: Vrchovina narazí na lídra, poslední šance pro rezervu FC Vysočina">
	<meta name="twitter:description" content="Letošní ročník Moravskoslezské fotbalové ligy má od pátku do neděle na programu 29. kolo.">
	<meta property="og:image" content="https://g.denik.cz/36/e0/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Nového Města na Moravě (v modrém) zítra na domácí půdě vyzvou juniorku Sigmy Olomouc. Tedy suverénního lídra tabulky třetí ligy.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/36/e0/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/36/e0/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta property="article:published_time" content="2022-05-20T05:15:00+02:00">
    <meta property="article:modified_time" content="2022-05-20T05:15:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://jihlavsky.denik.cz/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjihlavsky.denik.cz%2Ffotbal-cfl-msfl%2Fnarocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjihlavsky.denik.cz%2Ffotbal-cfl-msfl%2Fnarocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://jihlavsky.denik.cz/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/jihlavsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://jihlavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://jihlavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://jihlavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://jihlavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://jihlavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://jihlavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://jihlavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://jihlavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://jihlavsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://jihlavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://jihlavsky.denik.cz/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html'})"
></button>
        <form action="/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://jihlavsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a active">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://jihlavsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://jihlavsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://jihlavsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://jihlavsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://jihlavsky.denik.cz/ms-hokej-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-v-hokeji', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a">
                    MS v hokeji
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://jihlavsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://jihlavsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Náročné výzvy: Vrchovina narazí na lídra, poslední šance pro rezervu FC Vysočina</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 05:15
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/41/53/tomas-pohanka_denik-75-1x1.jpg" width="75" height="75" alt="Tomáš Pohanka" title="Tomáš Pohanka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/41/53/tomas-pohanka_denik-75-1x1.jpg 1x, https://g.denik.cz/41/53/tomas-pohanka_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/tomas-pohanka-3276.html">
                                <span class="article-info__author-name">
                                    Tomáš
                                    Pohanka
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/tomas-pohanka-3276.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fjihlavsky.denik.cz%2Ffotbal-cfl-msfl%2Fnarocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html&subject=N%C3%A1ro%C4%8Dn%C3%A9%20v%C3%BDzvy%3A%20Vrchovina%20naraz%C3%AD%20na%20l%C3%ADdra%2C%20posledn%C3%AD%20%C5%A1ance%20pro%20rezervu%20FC%20Vyso%C4%8Dina" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Náročné výzvy: Vrchovina narazí na lídra, poslední šance pro rezervu FC Vysočina&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Letošní ročník Moravskoslezské fotbalové ligy má od pátku do neděle na programu 29. kolo.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina&amp;back=367027444-8934-36&amp;photo=1">
        <img src="https://g.denik.cz/36/e0/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté Nového Města na Moravě (v modrém) zítra na domácí půdě vyzvou juniorku Sigmy Olomouc. Tedy suverénního lídra tabulky třetí ligy." title="Fotbalisté Nového Města na Moravě (v modrém) zítra na domácí půdě vyzvou juniorku Sigmy Olomouc. Tedy suverénního lídra tabulky třetí ligy." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/36/e0/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina_denik-630-16x9.jpg 1x, https://g.denik.cz/36/e0/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Fotbalisté Nového Města na Moravě (v modrém) zítra na domácí půdě vyzvou juniorku Sigmy Olomouc. Tedy suverénního lídra tabulky třetí ligy.
	<span class="description-autor">
		 | 
		Foto: Jaroslav Loskot
	</span>
</div>



        <div class="article-text article-content bbtext">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': ', jihlavsky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>


 



<article class="box-article box-article-classic mb25 shooter-promo__article hotjar-top11">
    <a class="box-article-left" href="/fotbal-okres/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky.html"  title="číst článek: KANONÝR DENÍKU: Střelci se o víkendu opět činili, v přeboru padly dva hattricky" tabindex="-1" >
            <img src="https://g.denik.cz/36/6d/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky_denik-210-3x2.jpg" width="210" height="140" alt="Útočník Speřic Pavel Svoboda (vpravo) se v neděli trefil do branky rezervy Velkého Meziříčí třikrát. Jen dva přesné zásahy mu tak chybí k dosažení mety třiceti branek." title="Útočník Speřic Pavel Svoboda (vpravo) se v neděli trefil do branky rezervy Velkého Meziříčí třikrát. Jen dva přesné zásahy mu tak chybí k dosažení mety třiceti branek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/6d/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky_denik-210-3x2.jpg 1x, https://g.denik.cz/36/6d/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-okres/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky.html"  >
            <h3 class="box-article-title fs20">KANONÝR DENÍKU: Střelci se o víkendu opět činili, v přeboru padly dva hattricky</h3>
            Nejlepší snajpr elitní krajské fotbalové soutěže, Pavel Svoboda z vedoucích Speřic, zaznamenal…
        </a>
    </div>
</article>
</div>
                <div class="non-paywall"><p>Pokud ještě chtějí fotbalisté juniorky FC Vysočina Jihlava vykřesat alespoň malou jiskřičku naděje na záchranu třetí ligy, musí už konečně bodovat.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>První jarní body se pokusí získat v sobotu od 10.15, kdy doma přivítají Otrokovice. „Matematicky sice ještě naše šance na záchranu vychází, ale je to v rovině utopie. Musíme být realisté,“ uvědomoval si trenér rezervy FC Vysočina Michal Veselý.</p>
<p>Na předposlední fotbalisty Nového Města, kteří rovněž v sobotu hostí vedoucí juniorku Olomouce, ztrácí béčko Jihlavy deset bodů. „Pokud bychom chytili nějakou šňůru, záchrana by možná byla. Když si ale uvědomíme, že jsme na jaře ještě nebodovali, jsou pro nás čtyři nebo pět výher z šesti kol náročným úkolem,“ neskrýval.</p>


        <a class="inserted-article" href="https://trebicsky.denik.cz/fotbal-kraj/okrisky-na-jare-vali-hraci-pochopili-co-po-nich-chceme-rekl-spokojeny-hekerle.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://trebicsky.denik.cz/fotbal-kraj/okrisky-na-jare-vali-hraci-pochopili-co-po-nich-chceme-rekl-spokojeny-hekerle.html' })">
            <img src="https://g.denik.cz/40/c9/okrisky-na-jare-vali-hraci-pochopili-co-po-nich-chceme-rekl-spokojeny-hekerle_denik-150-3x2.jpg" width="150" height="100" alt="Jarní část letošního ročníku krajského přeboru zatím vychází fotbalistům Okříšek (v bílém) nad očekávání. Z osmi dosavadních utkání hned pětkrát odešli vítězně." title="Jarní část letošního ročníku krajského přeboru zatím vychází fotbalistům Okříšek (v bílém) nad očekávání. Z osmi dosavadních utkání hned pětkrát odešli vítězně." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/40/c9/okrisky-na-jare-vali-hraci-pochopili-co-po-nich-chceme-rekl-spokojeny-hekerle_denik-150-3x2.jpg 1x, https://g.denik.cz/40/c9/okrisky-na-jare-vali-hraci-pochopili-co-po-nich-chceme-rekl-spokojeny-hekerle_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Okříšky na jaře válí. Hráči pochopili, co po nich chceme, řekl spokojený Hekerle</div>
        </a>

<p>Jaký je tedy cíl do zbytku sezony? „Především dohrát ji se ctí. Pořád se jedná o třetí ligu, hráči hrají i svou budoucnost tady, ale i jinde,“ vysvětloval kormidelník jihlavské rezervy.</p>
<p>Jelikož druholigové áčko už má dohráno, mohl by teoreticky použít i některé hráče z jeho kádru. „To asi nepůjde, jelikož hráči z áčka už jsou na dovolené. Minule za nás na půdě béčka Slovácka nastoupil pouze Ritter, který má namířeno do Jablonce," popisoval.</p>
<p>Jedna výjimka se přesto najde. „Gólman Lancman by se měl objevovat v naší sestavě ještě do konce tohoto měsíce, takže nám ještě vypomůže v několika utkáních," prozradil.</p>


        <a class="inserted-article" href="https://jihlavsky.denik.cz/fotbal-okres/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://jihlavsky.denik.cz/fotbal-okres/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky.html' })">
            <img src="https://g.denik.cz/36/6d/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky_denik-150-3x2.jpg" width="150" height="100" alt="Útočník Speřic Pavel Svoboda (vpravo) se v neděli trefil do branky rezervy Velkého Meziříčí třikrát. Jen dva přesné zásahy mu tak chybí k dosažení mety třiceti branek." title="Útočník Speřic Pavel Svoboda (vpravo) se v neděli trefil do branky rezervy Velkého Meziříčí třikrát. Jen dva přesné zásahy mu tak chybí k dosažení mety třiceti branek." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/36/6d/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky_denik-150-3x2.jpg 1x, https://g.denik.cz/36/6d/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">KANONÝR DENÍKU: Střelci se o víkendu opět činili, v přeboru padly dva hattricky</div>
        </a>

<p>Naopak výraznou šanci dostanou mladí fotbalisté FC Vysočina. „Naše dorostenecká devatenáctka už si zajistila postup do první ligy, takže má po sezoně. Posunuli jsme tak dorazový ročník, z něhož pravidelně tři nebo čtyři hráči naskočí do základní sestavy. Získají tak ostruhy v dospělém fotbalu," doplnil Veselý.</p>
<p>V neděli si budou chtít reputaci napravovat fotbalisté Velkého Meziříčí. Ti totiž minule vybouchli v Hlučíně výsledkem 0:7. Na stadionu Uničova je ovšem nebude čekat jednoduchá práce. „V Hlučíně to od nás sice v poli nebylo úplně zlé, jenže jsme vybouchli v prostorách, kde se utkání rozhodují," postýskl si kouč Velmezu Jan Šimáček.</p>
<p class="rastr-sedy-l"><strong>MSFL - 29. KOLO</strong><br><strong>PÁTEK:</strong> Znojmo – Ostrava B (17.00).<br><strong>SOBOTA:</strong> JIHLAVA B – Otrokovice, Rosice – Hlučín, Vratimov Uherský Brod (vše 10.15), NOVÉ MĚSTO NA MORAVĚ – Olomouc B (17.00).<br><strong>NEDĚLE:</strong> Blansko – Kroměříž, Uničov – VELKÉ MEZIŘÍČÍ (oba 10.15), Zlín B – Frýdek-Místek (10.30).</p>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10537" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div></div>
        </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:15</span>
    
    <a href="/diskuse/nova/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fjihlavsky.denik.cz%2Ffotbal-cfl-msfl%2Fnarocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html&subject=N%C3%A1ro%C4%8Dn%C3%A9%20v%C3%BDzvy%3A%20Vrchovina%20naraz%C3%AD%20na%20l%C3%ADdra%2C%20posledn%C3%AD%20%C5%A1ance%20pro%20rezervu%20FC%20Vyso%C4%8Dina" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Náročné výzvy: Vrchovina narazí na lídra, poslední šance pro rezervu FC Vysočina&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: FC Vysočina Jihlava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-vysocina-jihlava-997.html">FC Vysočina Jihlava, </a>
                <a class="article-tags__item" title="Štítek: Moravskoslezská fotbalová liga" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/moravskoslezska-fotbalova-liga-998.html">Moravskoslezská fotbalová liga, </a>
                <a class="article-tags__item" title="Štítek: fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotbal-24.html">fotbal, </a>
                <a class="article-tags__item" title="Štítek: SK Sigma Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a>
                <a class="article-tags__item" title="Štítek: Michal Veselý" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/michal-vesely-13674.html">Michal Veselý, </a>
                <a class="article-tags__item" title="Štítek: Hlučín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hlucin-805.html">Hlučín, </a>
                <a class="article-tags__item" title="Štítek: Otrokovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/otrokovice-1697.html">Otrokovice, </a>
                <a class="article-tags__item" title="Štítek: Nové Město na Moravě" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nove-mesto-na-morave-11755.html">Nové Město na Moravě, </a>
                <a class="article-tags__item" title="Štítek: Uničov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/unicov-3782.html">Uničov, </a>
                <a class="article-tags__item" title="Štítek: Velké Meziříčí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/velke-mezirici-600.html">Velké Meziříčí</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/5/52/pisecnabyxc_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 box-article--video hotjar-top0">
    <a href="/fotbal-perlicky/cesti-fotbalovi-treneri-zasypani-piskem-v-iraku-v-akci-byli-i-hasici-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/5/52/pisecnabyxc_denik-300-16x9.jpg" width="300" height="169" alt="Písečná bouře v Iráku" title="Písečná bouře v Iráku" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/5/52/pisecnabyxc_denik-300-16x9.jpg 1x, https://g.denik.cz/5/52/pisecnabyxc_denik-300-16x9&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
      </div>
      <h3 class="box-article-title fs20">VIDEO: Čeští trenéři zasypáni pískem v Iráku. Během měsíce je to už osmá bouře</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/pisecna-boure-v-iraku-perou-se-sni-i-cesti-treneri.html?photo=1&amp;back=1784899132-9242-36" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>
        <a class="box-article-tag" href="/galerie/pisecna-boure-v-iraku-perou-se-sni-i-cesti-treneri.html?photo=2&amp;back=1784899132-9242-36" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_video', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/priliv-uprchliku-z-ukrajiny-papirovani-finty-od-brazilcu-i-strach-o-domov-202205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/7a/p2021062107751_denik-300-16x9.jpg" width="300" height="169" alt="Nejznámější ukrajinský fotbalista posledních týdnů: Andrej Jarmolenko z West Hamu" title="Nejznámější ukrajinský fotbalista posledních týdnů: Andrej Jarmolenko z West Hamu" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/7a/p2021062107751_denik-300-16x9.jpg 1x, https://g.denik.cz/1/7a/p2021062107751_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Příliv uprchlíků z Ukrajiny? Papírování, finty od Brazilců i strach o domov</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/ateks-kyjev-trenink.html?photo=1&amp;back=419058463-9242-36" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/video-neuveritelne-sceny-fanousci-eintrachtu-rozjeli-v-arene-divoky-mejdan-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/3d/pomohly-nam-zkusenosti-z-neuspesneho-boje-o-ligu-mistru-rekl-glasner_denik-300-16x9.jpg" width="300" height="169" alt="Trenér fotbalistů Frankfurtu Oliver Glasner drží pohár pro vítěze Evropské ligy." title="Trenér fotbalistů Frankfurtu Oliver Glasner drží pohár pro vítěze Evropské ligy." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/3d/pomohly-nam-zkusenosti-z-neuspesneho-boje-o-ligu-mistru-rekl-glasner_denik-300-16x9.jpg 1x, https://g.denik.cz/1/3d/pomohly-nam-zkusenosti-z-neuspesneho-boje-o-ligu-mistru-rekl-glasner_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Neuvěřitelné scény. Fanoušci Eintrachtu rozjeli v aréně divoký mejdan</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/tezkoodenci-se-psy-pokazili-finale-myslel-jsem-ze-po-nas-jdou-rekl-svedik-202205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/ae/uherske-hradiste-praha-fotbal-mol-cup-finale-muzi-pohar-foto-04_denik-300-16x9.jpg" width="300" height="169" alt="Finále českého fotbalového poháru MOL Cupu: 1. FC Slovácko - Sparta Praha, 18. května 2022 v Uherském Hradišti. Fotbalisté Slovácka slaví první velkou trofej." title="Finále českého fotbalového poháru MOL Cupu: 1. FC Slovácko - Sparta Praha, 18. května 2022 v Uherském Hradišti. Fotbalisté Slovácka slaví první velkou trofej." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/62/ae/uherske-hradiste-praha-fotbal-mol-cup-finale-muzi-pohar-foto-04_denik-300-16x9.jpg 1x, https://g.denik.cz/62/ae/uherske-hradiste-praha-fotbal-mol-cup-finale-muzi-pohar-foto-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Haf, haf. Policisté se psy zničili finále. Svědík měl strach, sparťané se divili</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/1-fc-slovacko-ac-sparta-praha-zapas-kabon.html?photo=1&amp;back=2223413311-9243-36" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 133
        </a>

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3512271522,316020274,3830055700,3732517,65897928,4006554635,1948763509,3490602472,303721144"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3512271522,316020274,3830055700,3732517,65897928,4006554635,1948763509,3490602472,303721144"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal-kraj/je-to-ostuda-ale-porad-verim-tvrdi-nemec-nyni-trebicsti-resi-obsazeni-soutezi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Je to ostuda, ale pořád věřím, tvrdí Němec. Nyní Třebíčští řeší obsazení soutěží" tabindex="-1" >
            <img src="https://g.denik.cz/36/bc/sokol-bedrichov-hfk-trebic-10_denik-210-3x2.jpg" width="210" height="140" alt="Ve šlágru 22. kola krajského přeboru Vysočiny prohrál v existenčním duelu HFK Třebíč (v červeném) na půdě Sokola Bedřichov a jeho situace je kritická." title="Ve šlágru 22. kola krajského přeboru Vysočiny prohrál v existenčním duelu HFK Třebíč (v červeném) na půdě Sokola Bedřichov a jeho situace je kritická." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/bc/sokol-bedrichov-hfk-trebic-10_denik-210-3x2.jpg 1x, https://g.denik.cz/36/bc/sokol-bedrichov-hfk-trebic-10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/bedrichov-hfk-trebic.html?photo=1&amp;back=3512271522-8936-36" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/je-to-ostuda-ale-porad-verim-tvrdi-nemec-nyni-trebicsti-resi-obsazeni-soutezi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Je to ostuda, ale pořád věřím, tvrdí Němec. Nyní Třebíčští řeší obsazení soutěží</h3>
            /ROZHOVOR/ Sloučení do jednoho klubu, dvě nejvyšší krajské soutěže, následný postup minimálně do…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/ostatni_region/hokejbalove-semifinalove-derby-je-zatim-nerozhodne-pokracuje-se-opet-o-vikendu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Hokejbalové semifinálové derby je zatím nerozhodné. Pokračuje se opět o víkendu" tabindex="-1" >
            <img src="https://g.denik.cz/36/0c/56904945-1452863114854528-820589188784062464-n_denik-210-3x2.jpg" width="210" height="140" alt="Semifinálová série mezi SK a Flyers je po dvou zápasech nerozhodná." title="Semifinálová série mezi SK a Flyers je po dvou zápasech nerozhodná." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/0c/56904945-1452863114854528-820589188784062464-n_denik-210-3x2.jpg 1x, https://g.denik.cz/36/0c/56904945-1452863114854528-820589188784062464-n_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/ostatni_region/hokejbalove-semifinalove-derby-je-zatim-nerozhodne-pokracuje-se-opet-o-vikendu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hokejbalové semifinálové derby je zatím nerozhodné. Pokračuje se opět o víkendu</h3>
            Kolotoč play-off ve druhé hokejbalové lize se roztočil o víkendu. Jednu ze semifinálových…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal-kraj/okrisky-na-jare-vali-hraci-pochopili-co-po-nich-chceme-rekl-spokojeny-hekerle.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Okříšky na jaře válí. Hráči pochopili, co po nich chceme, řekl spokojený Hekerle" tabindex="-1" >
            <img src="https://g.denik.cz/40/c9/okrisky-na-jare-vali-hraci-pochopili-co-po-nich-chceme-rekl-spokojeny-hekerle_denik-210-3x2.jpg" width="210" height="140" alt="Jarní část letošního ročníku krajského přeboru zatím vychází fotbalistům Okříšek (v bílém) nad očekávání. Z osmi dosavadních utkání hned pětkrát odešli vítězně." title="Jarní část letošního ročníku krajského přeboru zatím vychází fotbalistům Okříšek (v bílém) nad očekávání. Z osmi dosavadních utkání hned pětkrát odešli vítězně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/c9/okrisky-na-jare-vali-hraci-pochopili-co-po-nich-chceme-rekl-spokojeny-hekerle_denik-210-3x2.jpg 1x, https://g.denik.cz/40/c9/okrisky-na-jare-vali-hraci-pochopili-co-po-nich-chceme-rekl-spokojeny-hekerle_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-kraj/okrisky-na-jare-vali-hraci-pochopili-co-po-nich-chceme-rekl-spokojeny-hekerle.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Okříšky na jaře válí. Hráči pochopili, co po nich chceme, řekl spokojený Hekerle</h3>
            Během osmi jarních kol už celek z Třebíčska získal více bodů než za loňský podzim i s…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ms-hokej-2022/to-byla-jizda-nabuzeny-pastrnak-probral-cechy-uzivam-si-to-zarila-hvezda-2022051.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Nabuzený Pastrňák probral tým. Užívám si to, zářil. V kabině hltá české songy" tabindex="-1" >
            <img src="https://g.denik.cz/1/a2/p2022051908215_denik-210-3x2.jpg" width="210" height="140" alt="David Pastrňák se hned proti Lotyšsku gólově prosadil." title="David Pastrňák se hned proti Lotyšsku gólově prosadil." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a2/p2022051908215_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a2/p2022051908215_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022" onclick=" window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2022', 'eventAction': 'Klik MS hokej 2022 v článku', 'eventLabel': this.href}) " >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            
        </a>
    
        <a class="box-article-tag" href="/galerie/hokej-ms-2022-cesko-lotyssko-pastrnak.html?photo=1&amp;back=3732517-25119-36" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ms-hokej-2022/to-byla-jizda-nabuzeny-pastrnak-probral-cechy-uzivam-si-to-zarila-hvezda-2022051.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nabuzený Pastrňák probral tým. Užívám si to, zářil. V kabině hltá české songy</h3>
            /FOTO/ Že jeden hráč mužstvo nedělá? Tak tenhle mýtus zbořil David Pastrňák. S hvězdnou posilou v…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ostatni_region/cilem-neni-hned-uspech-ale-nastartovat-tym-do-budoucna-rika-trenerka-ptackova-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Cílem není hned úspěch, ale nastartovat tým do budoucna, říká trenérka Ptáčková" tabindex="-1" >
            <img src="https://g.denik.cz/17/d0/cilem-neni-hned-uspech-ale-nastartovat-tym-do-budoucna-rika-trenerka-ptackova-02_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalová trenérka Romana Ptáčková přebírá reprezentační A tým žen." title="Basketbalová trenérka Romana Ptáčková přebírá reprezentační A tým žen." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/d0/cilem-neni-hned-uspech-ale-nastartovat-tym-do-budoucna-rika-trenerka-ptackova-02_denik-210-3x2.jpg 1x, https://g.denik.cz/17/d0/cilem-neni-hned-uspech-ale-nastartovat-tym-do-budoucna-rika-trenerka-ptackova-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    

            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

        </div>

        <a class="box-article-perex fs16" href="/ostatni_region/cilem-neni-hned-uspech-ale-nastartovat-tym-do-budoucna-rika-trenerka-ptackova-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Cílem není hned úspěch, ale nastartovat tým do budoucna, říká trenérka Ptáčková</h3>
            /ROZHOVOR/ Je dlouhodobě úspěšnou basketbalovou trenérkou v Česku. Má dobré výsledky s…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top11">
    <a class="box-article-left" href="/fotbal-okres/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: KANONÝR DENÍKU: Střelci se o víkendu opět činili, v přeboru padly dva hattricky" tabindex="-1" >
            <img src="https://g.denik.cz/36/6d/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky_denik-210-3x2.jpg" width="210" height="140" alt="Útočník Speřic Pavel Svoboda (vpravo) se v neděli trefil do branky rezervy Velkého Meziříčí třikrát. Jen dva přesné zásahy mu tak chybí k dosažení mety třiceti branek." title="Útočník Speřic Pavel Svoboda (vpravo) se v neděli trefil do branky rezervy Velkého Meziříčí třikrát. Jen dva přesné zásahy mu tak chybí k dosažení mety třiceti branek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/6d/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky_denik-210-3x2.jpg 1x, https://g.denik.cz/36/6d/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-okres/kanonyr-deniku-strelci-se-o-vikendu-opet-cinili-v-preboru-padly-dva-hattricky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KANONÝR DENÍKU: Střelci se o víkendu opět činili, v přeboru padly dva hattricky</h3>
            Nejlepší snajpr elitní krajské fotbalové soutěže, Pavel Svoboda z vedoucích Speřic, zaznamenal…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/prevod-licence-k-nam-bude-prinosny-pro-obe-strany-veri-sef-nameste-jaburek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Přidružení kádrů k nám bude přínosné pro obě strany, věří šéf Náměště Jabůrek" tabindex="-1" >
            <img src="https://g.denik.cz/40/b6/fotbal-namest-nad-oslavou-20_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Náměšti nad Oslavou patří k tradičním účastníkům krajských soutěží na Vysočině. Od příští sezony si vyzkouší MSFL." title="Fotbalisté Náměšti nad Oslavou patří k tradičním účastníkům krajských soutěží na Vysočině. Od příští sezony si vyzkouší MSFL." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/b6/fotbal-namest-nad-oslavou-20_denik-210-3x2.jpg 1x, https://g.denik.cz/40/b6/fotbal-namest-nad-oslavou-20_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/fotbalova-namest-miri-do-msfl.html?photo=1&amp;back=1948763509-8936-36" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/prevod-licence-k-nam-bude-prinosny-pro-obe-strany-veri-sef-nameste-jaburek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přidružení kádrů k nám bude přínosné pro obě strany, věří šéf Náměště Jabůrek</h3>
            /ROZHOVOR/ Má se o koho opřít. Možnost nastupovat v Moravskoslezské fotbalové lize znamená pro…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ms-hokej-2022/spasa-jmenem-pasta-nakopne-hvezda-cechy-jalonen-pozaduje-vetsi-bojovnost-2022051.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Spása jménem Pasta. Nakopne hvězda Čechy? Jalonen požaduje větší bojovnost" tabindex="-1" >
            <img src="https://g.denik.cz/1/71/p2022051507424_denik-210-3x2.jpg" width="210" height="140" alt="Rozčarování na české střídačce." title="Rozčarování na české střídačce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/71/p2022051507424_denik-210-3x2.jpg 1x, https://g.denik.cz/1/71/p2022051507424_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022" onclick=" window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2022', 'eventAction': 'Klik MS hokej 2022 v článku', 'eventLabel': this.href}) " >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            
        </a>
    
        <a class="box-article-tag" href="/galerie/cesko-rakousko-hokej.html?photo=1&amp;back=3490602472-25119-36" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ms-hokej-2022/spasa-jmenem-pasta-nakopne-hvezda-cechy-jalonen-pozaduje-vetsi-bojovnost-2022051.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Spása jménem Pasta. Nakopne hvězda Čechy? Jalonen požaduje větší bojovnost</h3>
            Upracovaná výhra nad Velkou Británií, vyškolení od Švédů a odfláknutý zápas s Rakouskem, který…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ms-hokej-2022/pastrnak-chci-konecne-zazit-nejaky-uspech-narodak-mi-vyvolava-usmev-na-tvari-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Pastrňák: Chci konečně zažít nějaký úspěch. Nároďák mi vyvolává úsměv na tváři" tabindex="-1" >
            <img src="https://g.denik.cz/1/6d/ceske-hokejisty-ceka-na-ms-dulezity-souboj-s-lotysskem-pomuze-uz-i-pastrnak_denik-210-3x2.jpg" width="210" height="140" alt="Český reprezentant David Pastrňák přijel do dějiště šampionátu." title="Český reprezentant David Pastrňák přijel do dějiště šampionátu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6d/ceske-hokejisty-ceka-na-ms-dulezity-souboj-s-lotysskem-pomuze-uz-i-pastrnak_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6d/ceske-hokejisty-ceka-na-ms-dulezity-souboj-s-lotysskem-pomuze-uz-i-pastrnak_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            
        </a>
    
        <a class="box-article-tag" href="/galerie/vecer-davidu-krejci-a-pastrnak-zaridili-vyhru-4-3-nad-rusy.html?photo=1&amp;back=303721144-25119-36" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ms-hokej-2022/pastrnak-chci-konecne-zazit-nejaky-uspech-narodak-mi-vyvolava-usmev-na-tvari-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pastrňák: Chci konečně zažít nějaký úspěch. Nároďák mi vyvolává úsměv na tváři</h3>
            Hokejový útočník David Pastrňák nechal v zámoří za sebou zklamání z vyřazení z bojů o Stanley Cup…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId=""
    data-rubricId="8934"
    data-articleId="6691532"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1652965231"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top3">
    <a class="small-article__left" href="/fotbal-cfl-msfl/videli-jsme-necekany-vyprask-fotbaliste-mezirici-vyfasovali-v-hlucine-sedmicku.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/74/88/hlucin-opet-nadeloval-76_denik-120-3x2.jpg" width="120" height="80" alt="V pátečním utkání 28. kola třetí ligy zdolali fotbalisté Hlučína (v zelených dresech) Velké Meziříčí vysoko 7:0" title="V pátečním utkání 28. kola třetí ligy zdolali fotbalisté Hlučína (v zelených dresech) Velké Meziříčí vysoko 7:0" loading="lazy" srcset="https://g.denik.cz/74/88/hlucin-opet-nadeloval-76_denik-120-3x2.jpg 1x, https://g.denik.cz/74/88/hlucin-opet-nadeloval-76_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal-cfl-msfl/" title="Rubrika Fortuna ČFL + MSFL"  >
            
            Fortuna ČFL + MSFL
        </a>
    
        <a class="small-article__title" href="/fotbal-cfl-msfl/videli-jsme-necekany-vyprask-fotbaliste-mezirici-vyfasovali-v-hlucine-sedmicku.html" tabindex="-1" title="číst článek: VIDĚLI JSME: Nečekaný výprask! Fotbalisté Meziříčí vyfasovali v Hlučíně sedmičku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            VIDĚLI JSME: Nečekaný výprask! Fotbalisté Meziříčí vyfasovali v Hlučíně sedmičku
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top16">
    <a class="small-article__left" href="/fotbal-cfl-msfl/rozhodnuto-ale-kdeze-fotbalove-kluby-z-vysociny-ve-treti-lize-maji-o-co-hrat.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/41/03/rozhodnuto-ale-kdeze-fotbalove-kluby-z-vysociny-ve-treti-lize-maji-o-co-hrat_denik-120-3x2.jpg" width="120" height="80" alt="V dalším kole MSFL se fotbalisté Nového Města na Moravě (v modrém) utkají s Uherským Brodem. Ten je na tom v tabulce jen o příčku a tři body lépe." title="V dalším kole MSFL se fotbalisté Nového Města na Moravě (v modrém) utkají s Uherským Brodem. Ten je na tom v tabulce jen o příčku a tři body lépe." loading="lazy" srcset="https://g.denik.cz/41/03/rozhodnuto-ale-kdeze-fotbalove-kluby-z-vysociny-ve-treti-lize-maji-o-co-hrat_denik-120-3x2.jpg 1x, https://g.denik.cz/41/03/rozhodnuto-ale-kdeze-fotbalove-kluby-z-vysociny-ve-treti-lize-maji-o-co-hrat_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal-cfl-msfl/" title="Rubrika Fortuna ČFL + MSFL"  >
            
            Fortuna ČFL + MSFL
        </a>
    
        <a class="small-article__title" href="/fotbal-cfl-msfl/rozhodnuto-ale-kdeze-fotbalove-kluby-z-vysociny-ve-treti-lize-maji-o-co-hrat.html" tabindex="-1" title="číst článek: Rozhodnuto? Ale kdeže. Fotbalové kluby z Vysočiny ve třetí lize mají o co hrát" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Rozhodnuto? Ale kdeže. Fotbalové kluby z Vysočiny ve třetí lize mají o co hrát
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top11">
    <a class="small-article__left" href="/fotbal-cfl-msfl/obrazem-udelali-jsme-dulezity-krok-k-zachrane-lebedil-si-spokojeny-prochazka.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/41/3a/nove-mesto-na-morave-fotbal-sfk-vrchovina-nove-mesto-na-morave-a-fc-viktoria-otrokovice-04_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Nového Města (v modrém) doma v sobotu zdolali Otrokovice (v červeném) těsně 1:0. Výrazně si tak přiblížili záchranu třetí ligy také pro nadcházející ročník." title="Fotbalisté Nového Města (v modrém) doma v sobotu zdolali Otrokovice (v červeném) těsně 1:0. Výrazně si tak přiblížili záchranu třetí ligy také pro nadcházející ročník." loading="lazy" srcset="https://g.denik.cz/41/3a/nove-mesto-na-morave-fotbal-sfk-vrchovina-nove-mesto-na-morave-a-fc-viktoria-otrokovice-04_denik-120-3x2.jpg 1x, https://g.denik.cz/41/3a/nove-mesto-na-morave-fotbal-sfk-vrchovina-nove-mesto-na-morave-a-fc-viktoria-otrokovice-04_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal-cfl-msfl/" title="Rubrika Fortuna ČFL + MSFL"  >
            
            Fortuna ČFL + MSFL
        </a>
    
        <a class="small-article__title" href="/fotbal-cfl-msfl/obrazem-udelali-jsme-dulezity-krok-k-zachrane-lebedil-si-spokojeny-prochazka.html" tabindex="-1" title="číst článek: OBRAZEM: Udělali jsme důležitý krok k záchraně, lebedil si spokojený Procházka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            OBRAZEM: Udělali jsme důležitý krok k záchraně, lebedil si spokojený Procházka
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/magicka-a-fascinujici-podivejte-se-na-vsedne-nevsedni-telc-ktera-slavi-20220519.html" tabindex="-1" title="číst článek: Magická a fascinující. Podívejte se na všedně nevšední Telč, která slaví" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Magická a fascinující. Podívejte se na všedně nevšední Telč, která slaví</h3>
			    </a>
				<a href="/ctenar-reporter/vydejte-se-po-stopach-hochu-od-bobri-reky-a-jaroslava-foglara-20220517.html" tabindex="-1" title="číst článek: Vydejte se po stopách Hochů od Bobří řeky a Jaroslava Foglara" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Vydejte se po stopách Hochů od Bobří řeky a Jaroslava Foglara</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/pranajama-pro-zdravi-na-kazdy-den-2-dil-20220517.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1997fd42554745482c80c69a09558503.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/pranajama-pro-zdravi-na-kazdy-den-2-dil-20220517.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pránajáma pro zdraví na každý den, 2. díl" target="_blank" rel="noopener">
                Pránajáma pro zdraví na každý den, 2. díl
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/hannah-epo-survival-prirodni-viceboj-dvojic-prihlaste-se-20220505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9505c42dbcfd46eeabadc6a8e7c9180b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/hannah-epo-survival-prirodni-viceboj-dvojic-prihlaste-se-20220505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hannah EPO Survival – přírodní víceboj dvojic. Přihlaste se!" target="_blank" rel="noopener">
                Hannah EPO Survival – přírodní víceboj dvojic. Přihlaste se!
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/kde-pestovat-cukety.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7bee3df60c001965e5b35c31b03fbdb0.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/kde-pestovat-cukety.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kde pěstovat cukety, aby se jim skutečně dařilo?" target="_blank" rel="noopener">
                Kde pěstovat cukety, aby se jim skutečně dařilo?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/ctyri-knihy-zahradniky-20220520.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a652ed553a7bdb375d055a3d545a2be6.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/ctyri-knihy-zahradniky-20220520.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čtyři knihy pro zahradnice a zahradníky" target="_blank" rel="noopener">
                Čtyři knihy pro zahradnice a zahradníky
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462802-solarni-panely-by-mohly-byt-uz-brzy-povinne-tykat-se-to-ma-i-obytnych-budov?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2682c36328c72eb5d0b1c9f482cb6f3e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462802-solarni-panely-by-mohly-byt-uz-brzy-povinne-tykat-se-to-ma-i-obytnych-budov?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Solární panely by mohly být už brzy povinné. Týkat se to má i obytných budov" target="_blank" rel="noopener">
                Solární panely by mohly být už brzy povinné. Týkat se to má…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462792-zemrel-prosluly-recky-skladatel-a-hudebnik-vangelisovi-bylo-79-let?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a3a312a7d3f497f4ad063f88a6dc0262.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462792-zemrel-prosluly-recky-skladatel-a-hudebnik-vangelisovi-bylo-79-let?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zemřel skladatel Vangelis. Autor hudby k filmům 1492: Dobytí ráje a Ohnivé vozy" target="_blank" rel="noopener">
                Zemřel skladatel Vangelis. Autor hudby k filmům 1492:…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/hana-zagorova-nemoc-2022.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/64/zagorova-d220105gyev51_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová" title="Hana Zagorová" loading="lazy" srcset="https://g.denik.cz/120/64/zagorova-d220105gyev51_denik-120-3x2.jpg 1x, https://g.denik.cz/120/64/zagorova-d220105gyev51_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/hana-zagorova-nemoc-2022.html" tabindex="-1" title="číst článek: Hana Zagorová se na pódia jen tak nevrátí: Přiznala nepříjemnou nemoc"          target="_blank" rel="noopener"
>
            Hana Zagorová se na pódia jen tak nevrátí: Přiznala nepříjemnou nemoc
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/petra-sepesi-vojtech-vodochodsky.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/70/vojtech-vodochodsky-jako-petr-sepesi_denik-120-3x2.jpg" width="120" height="80" alt="Vojtěch Vodochodský" title="Vojtěch Vodochodský" loading="lazy" srcset="https://g.denik.cz/120/70/vojtech-vodochodsky-jako-petr-sepesi_denik-120-3x2.jpg 1x, https://g.denik.cz/120/70/vojtech-vodochodsky-jako-petr-sepesi_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/petra-sepesi-vojtech-vodochodsky.html" tabindex="-1" title="číst článek: Vodochodský dal do role Petra Sepéšiho kus sebe, prozradil, v čem se liší"          target="_blank" rel="noopener"
>
            Vodochodský dal do role Petra Sepéšiho kus sebe, prozradil, v čem se liší
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/daniela-pisarovicova-inkognito.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9d/inkognito-02-d2205190mxwr3-d220519nqiae1_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Písařovicová a Ondřej Brzobohatý v pořadu Inkognito" title="Daniela Písařovicová a Ondřej Brzobohatý v pořadu Inkognito" loading="lazy" srcset="https://g.denik.cz/120/9d/inkognito-02-d2205190mxwr3-d220519nqiae1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9d/inkognito-02-d2205190mxwr3-d220519nqiae1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/daniela-pisarovicova-inkognito.html" tabindex="-1" title="číst článek: A je to láska! Písařovicová a Brzobohatý se popichovali před kamerou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            A je to láska! Písařovicová a Brzobohatý se popichovali před kamerou
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-18-5-zivot-po.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9a/b108628-20285345-1302_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek " title="Výměna manželek " loading="lazy" srcset="https://g.denik.cz/120/9a/b108628-20285345-1302_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9a/b108628-20285345-1302_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-18-5-zivot-po.html" tabindex="-1" title="číst článek: Faleš a lítost: Katka z Výměny manželek změnila na druhou rodinu rychle názor" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jihlavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Faleš a lítost: Katka z Výměny manželek změnila na druhou rodinu rychle názor
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=jihlavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.05. - 19.05.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=jihlavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/6/3/3/5/4/3163354-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.05. - 24.05.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jihlavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/7/0/8/3/6/3170836-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.05. - 24.05.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jihlavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.05. - 19.05.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=jihlavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/5/4/4/3/8/3154438-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;11.05. - 24.05.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-na-1-stupni-63548607-wra9gd.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka na 1. stupni základní školy, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/ka na 1. stupni základní školy, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-bozp-a-po-63546829-wqxm3k.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista BOZP a PO #1588 (35 - 45.000 Kč), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Specialista BOZP a PO #1588 (35 - 45.000 Kč), 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-uklizecka-63596743-w6ua5e.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč/uklízečka, 17 070 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklízeč/uklízečka, 17 070 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technik-bez-63303987-wg46pz.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technik bez cestování (30 - 40.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Servisní technik bez cestování (30 - 40.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zaucena-y-pomocna-y-kuchar-ka-63548559-wufp5r.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zaučená/ý pomocná/ý kuchař/ka, 19 110 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zaučená/ý pomocná/ý kuchař/ka, 19 110 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cnc-operator--serizovac-63546479-wxf5fp.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="CNC Operátor / Seřizovač (30 - 37.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	CNC Operátor / Seřizovač (30 - 37.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizecka-63552425-wst35x.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízečka, 20 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklízečka, 20 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ucitelka-2-stupne-63596747-w78bmh.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/učitelka 2. stupně - výuka NJ, D, 38 280 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/učitelka 2. stupně - výuka NJ, D, 38 280 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-RS-Hatchback-16482449817546.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-TR-Kombi-165211234485093.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE/GLE-kupe-350-d-SUV-165054615956178.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLE servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLE servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GL-500/GL-500-4Matic-Full-Kombi-16509902099041.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GL 500 první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GL 500 první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-450-270kW-4-Sedan-Limuzina-1608561149789163.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz S servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-1-7i-KLIMA-Hatchback-1652177282648160.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz B první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-280/E-280-i-V6-4-Mati-Sedan-Limuzina-1638459218798259.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 280 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E 280 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A-150-Klim-Hatchback-1650384312014171.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A koupeno v A
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-acc-powershift-2-0-tdci-titani-15500030.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo ACC POWERSHIFT 2.0 TDCI TITANI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo ACC POWERSHIFT 2.0 TDCI TITANI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-allure-1-5-bluehdi-7043933.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 Allure 1.5 BlueHDi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 Allure 1.5 BlueHDi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-1-2-puretech-cr-1-maj-7043023.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 1.2 PureTech, ČR,1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 1.2 PureTech, ČR,1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-tdi-7046041.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kadjar/suv/benzin/renault-kadjar-1-3-tce-cz-1-maj-7044861.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kadjar 1.3 TCe, CZ, 1. MAJ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Kadjar 1.3 TCe, CZ, 1. MAJ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-led-powershift-2-0-tdci-st-lin-32470040.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo LED POWERSHIFT 2.0 TDCI ST-LIN" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo LED POWERSHIFT 2.0 TDCI ST-LIN
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-4x4-dsg-bi-xenon-2-0-tdi-sport-32470038.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 4x4 DSG BI-XENON 2.0 TDI SPORT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 4x4 DSG BI-XENON 2.0 TDI SPORT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-laurin-klement-2-0-tdi-1-maj-7044195.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Laurin&amp;Klement 2.0 TDI, 1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb Laurin&amp;Klement 2.0 TDI, 1.maj
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jihlava-cajkovskeho-653-4108807#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Čajkovského 653 Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Čajkovského 653 Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jihlava-jarni-392-11-4108497#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Jarní 392/11 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Jarní 392/11 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jihlava-cajkovskeho-637-4108067#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Čajkovského 637 Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Čajkovského 637 Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-telc-9-kvetna-4107418#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Telč, 9. května Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Telč, 9. května Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trest-nerudova-1228-4106645#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třešť, Nerudova 1228 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Třešť, Nerudova 1228 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jihlava-brnenska-613-4106216#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Brněnská 613 Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Brněnská 613 Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zhor-4106102#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zhoř Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zhoř Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jihlava-kollarova-2741-4105994#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Kollárova 2741 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jihlava, Kollárova 2741 Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/jihlavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://jihlavsky.denik.cz/fotbal-cfl-msfl/narocne-vyzvy-vrchovina-narazi-na-lidra-posledni-sance-pro-rezervu-fc-vysocina.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001652967648/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001652967648/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001652967648/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-56e752e1cab2-special-fotbalPrehled-1652965231.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>


    

    </body>
    </html>
