
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jihlavsky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Až se bude stavět nová multifunkční hala, poskytne Dukle azyl Pelhřimov",
		'tag': ["HC Dukla Jihlava", "Pelhřimov", "hokej", "stavba", "Bedřich Ščerban", "Havlíčkův Brod"],
		'author': 'Vít Brabec',
			'publishedDateTime': "2020-06-09T14:50:00+02:00",
        	'modifiedDateTime': "2020-06-09T14:50:00+02:00",
			'articleID': 1114720958,
			'back': "1114720958-1617-36",
		'image': "https:\/\/g.denik.cz\/36\/73\/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Jihlavský deník", 'link':"jihlavsky.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/jihlavsky.denik.cz\/hokej_region\/"},
			{'name':"Až se bude stavět nová multifunkční hala, poskytne Dukle azyl Pelhřimov", 'link':"https:\/\/jihlavsky.denik.cz\/hokej_region\/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jihlavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Jihlavský deník",
            "item": "https:\/\/jihlavsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Hokej",
            "item": "https:\/\/jihlavsky.denik.cz\/hokej_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Až se bude stavět nová multifunkční hala, poskytne Dukle azyl Pelhřimov",
            "item": "https:\/\/jihlavsky.denik.cz\/hokej_region\/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Až se bude stavět nová multifunkční hala, poskytne Dukle azyl Pelhřimov - Jihlavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Krajské město a HC Dukla Jihlava se zřejmě budou za několik let pyšnit multifunkční arénou, která by měla vyrůst na místě stávajícího hokejového stadionu.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Vít Brabec">


	<meta property="og:site_name" content="Jihlavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html">
	<meta property="og:title" content="Až se bude stavět nová multifunkční hala, poskytne Dukle azyl Pelhřimov">
	<meta property="og:description" content="Krajské město a HC Dukla Jihlava se zřejmě budou za několik let pyšnit multifunkční arénou, která by měla vyrůst na místě stávajícího hokejového stadionu. Během výstavby, která by měla trvat minimálně dva roky, se ale budou muset hokejisté z Jihlavy uskromnit.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Až se bude stavět nová multifunkční hala, poskytne Dukle azyl Pelhřimov">
	<meta name="twitter:description" content="Krajské město a HC Dukla Jihlava se zřejmě budou za několik let pyšnit multifunkční arénou, která by měla vyrůst na místě stávajícího hokejového stadionu. Během výstavby, která by měla trvat minimálně dva roky, se ale budou muset hokejisté z Jihlavy uskromnit.">
	<meta property="og:image" content="https://g.denik.cz/36/73/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jihlavský klub myslí i na své fanoušky. Pokud budou mít zájem, zařídí jim do Pelhřimova svozy na &quot;domácí&quot; zápasy Dukly.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/36/73/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/36/73/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta property="article:published_time" content="2020-06-09T14:50:00+02:00">
    <meta property="article:modified_time" content="2020-06-09T14:50:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1591713036.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1591713036.css">




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1591711266.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1591708957.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1591708957.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1591708957.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jihlavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jihlavský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/jihlavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjihlavsky.denik.cz%2Fhokej_region%2Faz-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion jihlavsky_denik">

            <li>

                <a href="https://jihlavsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://jihlavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://jihlavsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jihlavsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jihlavsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://jihlavsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://jihlavsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://jihlavsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://jihlavsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://jihlavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://jihlavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://jihlavsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://jihlavsky.denik.cz/miminka/" class="text">Podívejte se na miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Až se bude stavět nová multifunkční hala, poskytne Dukle azyl Pelhřimov</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 14:50 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html&text=A%C5%BE%20se%20bude%20stav%C4%9Bt%20nov%C3%A1%20multifunk%C4%8Dn%C3%AD%20hala%2C%20poskytne%20Dukle%20azyl%20Pelh%C5%99imov&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fhokej_region%2Faz-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html&subject=A%C5%BE%20se%20bude%20stav%C4%9Bt%20nov%C3%A1%20multifunk%C4%8Dn%C3%AD%20hala%2C%20poskytne%20Dukle%20azyl%20Pelh%C5%99imov">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Krajské město a HC Dukla Jihlava se zřejmě budou za několik let pyšnit multifunkční arénou, která by měla vyrůst na místě stávajícího hokejového stadionu. Během výstavby, která by měla trvat minimálně dva roky, se ale budou muset hokejisté z Jihlavy uskromnit.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov&amp;back=1114720958-1617-36&amp;photo=1">
        <img src="https://g.denik.cz/36/73/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov_denik-630-16x9.jpg" width="630" height="354" alt='Jihlavský klub myslí i na své fanoušky. Pokud budou mít zájem, zařídí jim do Pelhřimova svozy na "domácí" zápasy Dukly.' title='Jihlavský klub myslí i na své fanoušky. Pokud budou mít zájem, zařídí jim do Pelhřimova svozy na "domácí" zápasy Dukly.' class="multimedium-img" srcset="https://g.denik.cz/36/73/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov_denik-630-16x9.jpg 1x, https://g.denik.cz/36/73/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Jihlavský klub myslí i na své fanoušky. Pokud budou mít zájem, zařídí jim do Pelhřimova svozy na "domácí" zápasy Dukly.
	<span class="description-autor">
		 | 
		Foto: Deník / Jaroslav Loskot
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Výstavba nové multifunkční haly v Jihlavě zabere minimálně dva roky. Demolice té staré by měla začít na konci roku 2021. Poté bude muset Dukla překlenout těžké období. „Nebudeme mít svůj domovský stánek, což nebude jednoduché,“ je si vědom jednatel klubu Bedřich Ščerban.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>PODEPSANÁ SMLOUVA</strong><br>I proto se již teď řeší, jaké budou možnosti. Prvoligový A-tým bude mít azyl v Pelhřimově, to je již stvrzené na papíře. „Jsem rád, že jsme s panem náměstkem Ryškou v Pelhřimově podepsali smlouvu o působení Dukly Jihlava po dobu výstavby nové multifunkční arény. S Havlíčkovým Brodem jednáme o tom, jestli bychom tam mohli přesídlit juniorský tým,“ nastínil Bedřich Ščerban.</p>
<p>Mládežnické výběry Dukly, krasobruslení a amatérští hokejisté by v Jihlavě zůstaly. Všichni by využívali tréninkovou halu, tzv. „zimáček“. „Bude to za cenu uskromnění všech, ale zvládneme to,“ věří.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jihlavsky.denik.cz/ostatni_region/marsanova-prepsala-tratovy-rekord-v-dacicich.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/36/a2/marsanova-prepsala-tratovy-rekord-v-dacicich_denik-150-3x2.jpg" width="150" height="100" alt="Běžce čekají do prázdnin ještě tři závody. Poběží se v Opatově, okolo Rudného a na Pávově." title="Běžce čekají do prázdnin ještě tři závody. Poběží se v Opatově, okolo Rudného a na Pávově." srcset="https://g.denik.cz/36/a2/marsanova-prepsala-tratovy-rekord-v-dacicich_denik-150-3x2.jpg 1x, https://g.denik.cz/36/a2/marsanova-prepsala-tratovy-rekord-v-dacicich_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Maršánová přepsala traťový rekord v Dačicích</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nadšený byl Ščerban z jednání se sousedním okresním městem. „Byl jsem překvapený, jak k tomu město Pelhřimov přistoupilo. Zdálo se mi, že to pojali tak, že je to pro ně šance ukázat tam vyšší level hokeje. Byli velmi vstřícní a za to jim chci poděkovat,“ vzkázal na západ od Jihlavy.</p>
<p><strong>NEJLEPŠÍ ŘEŠENÍ</strong><br>Dukla má tedy o jednu starost méně. „Náš profi tým by tam měl působit dva roky, eventuálně tři. Je to tam variabilně ve smlouvě obsažené, protože nikdy nevíte, co se stane během výstavby,“ informuje a dodává: „Nebylo to jediné řešení, ale vyhodnotil jsem to jako řešení nejlepší. Už jsme tam byli i s panem ředitelem Chance ligy Setikovským, který předběžně řekl, že co se týče licenčních podmínek pro první ligu, tak hala projde.“</p>
<p>Klub s bohatou historií a tradicí samozřejmě myslí i na své fanoušky, kterým by dokázal zajistit buď autobusovou, nebo vlakovou dopravu na „domácí“ zápasy. „S tím se počítá, záležet bude na zájmu lidí,“ tvrdí Ščerban. „Věřím, že se naši fanoušci zvednou a pomohou nám. Stejně tak i lidé z Pelhřimova. Doufám, že nám vytvoří domácí prostředí a Duklu na nějaký čas přijmou, dejme tomu jako svoje adoptivní dítě. A společně ten čas a těžké období překleneme,“ uzavírá.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/vit-brabec-86.html">Vít Brabec</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 14:50</span>
    <a href="/diskuse/nova/1Q5ZA.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html&text=A%C5%BE%20se%20bude%20stav%C4%9Bt%20nov%C3%A1%20multifunk%C4%8Dn%C3%AD%20hala%2C%20poskytne%20Dukle%20azyl%20Pelh%C5%99imov&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fhokej_region%2Faz-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html&subject=A%C5%BE%20se%20bude%20stav%C4%9Bt%20nov%C3%A1%20multifunk%C4%8Dn%C3%AD%20hala%2C%20poskytne%20Dukle%20azyl%20Pelh%C5%99imov">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: HC Dukla Jihlava" href="/tagy/hc-dukla-jihlava-991.html">HC Dukla Jihlava, </a></li>
                    <li><a title="Štítek: Pelhřimov" href="/tagy/pelhrimov-361.html">Pelhřimov, </a></li>
                    <li><a title="Štítek: hokej" href="/tagy/hokej-253.html">hokej, </a></li>
                    <li><a title="Štítek: stavba" href="/tagy/stavba-630.html">stavba, </a></li>
                    <li><a title="Štítek: Bedřich Ščerban" href="/tagy/bedrich-scerban-4342.html">Bedřich Ščerban, </a></li>
                    <li><a title="Štítek: Havlíčkův Brod" href="/tagy/havlickuv-brod-696.html">Havlíčkův Brod</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4045748674,4110032747,4193464764,3710258176,1248816796,3505980066,2348090959,1114720958,2534993257,2496471056,2455563572"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/kucera-kluci-zapas-odjezdili-nemame-stesti.html"  title="číst článek: Kluci zápas s Hradcem odjezdili, nemáme teď štěstí, mrzí kouče Kučeru" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/fa/jihlava-fotbal-fc-vysocina-jihlava-fc-hradec-kralove-fnl-21-kolo-06_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalové utkání 21. kola FNL mezi FC Vysočina Jihlava a FC Hradec Králové." title="Fotbalové utkání 21. kola FNL mezi FC Vysočina Jihlava a FC Hradec Králové." srcset="https://g.denik.cz/36/fa/jihlava-fotbal-fc-vysocina-jihlava-fc-hradec-kralove-fnl-21-kolo-06_denik-210-3x2.jpg 1x, https://g.denik.cz/36/fa/jihlava-fotbal-fc-vysocina-jihlava-fc-hradec-kralove-fnl-21-kolo-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vysocina-jihlava-hradec-kralove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/fotbal-druha-liga/kucera-kluci-zapas-odjezdili-nemame-stesti.html"      
>
            <h3 class="box-article-title fs20">Kluci zápas s Hradcem odjezdili, nemáme teď štěstí, mrzí kouče Kučeru</h3>
            <h4 class="box-article-perex fs16">Duklu trápili, Hradec Králové výrazně v poli přehrávali. Přesto se jihlavští fotbalisté dál…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/atleti-v-jihlave-zahajili-soutez-druzstev.html"  title="číst článek: Atleti zahájili v Jihlavě krajský přebor družstev" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/6c/jihlava-atletika-atleticke-zavody-skok-beh-prekazky-sportovec-sport-ostep-08_denik-210-3x2.jpg" width="210" height="140" alt="Krajský přebor družstev začal na stadionu Na Stoupách." title="Krajský přebor družstev začal na stadionu Na Stoupách." srcset="https://g.denik.cz/36/6c/jihlava-atletika-atleticke-zavody-skok-beh-prekazky-sportovec-sport-ostep-08_denik-210-3x2.jpg 1x, https://g.denik.cz/36/6c/jihlava-atletika-atleticke-zavody-skok-beh-prekazky-sportovec-sport-ostep-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/atleti-v-jihlave-zahajili-soutez-druzstev.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/ostatni_region/atleti-v-jihlave-zahajili-soutez-druzstev.html"      
>
            <h3 class="box-article-title fs20">Atleti zahájili v Jihlavě krajský přebor družstev</h3>
            <h4 class="box-article-perex fs16">Úvodní kolo Krajského přeboru družstev v atletice přilákalo do areálu Na Stoupách přes dvě stě…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-st-line-1-5-110kw-32250946.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/32250946_2/1579768694" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-st-line-1-5-110kw-32250946.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Kuga</h3>
	                   	<div>ST-Line 1,5 / 110kW</div>
	                	<div class="service-box-strong">621 800 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-2-0-hdi-exclusive-zaruka-461684.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00461684_3/1583403647" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-2-0-hdi-exclusive-zaruka-461684.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën C5</h3>
	                   	<div>2,0 HDI exclusive,…</div>
	                	<div class="service-box-strong">137 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-titanium-plus-1-5-110kw-32250869.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/32250869_1/1563349762" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-titanium-plus-1-5-110kw-32250869.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Kuga</h3>
	                   	<div>Titanium Plus 1,5 / 110kW</div>
	                	<div class="service-box-strong">549 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/86\/0002368128-fotbal-na-trebicsku_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/dva-goly-jednou-ranou-hrajte-s-nami-zamestnaneckou-ligu-20200608.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/86/0002368128-fotbal-na-trebicsku_denik-300-16x9.jpg" width="300" height="169" alt="" title="" srcset="https://g.denik.cz/1/86/0002368128-fotbal-na-trebicsku_denik-300-16x9.jpg 1x, https://g.denik.cz/1/86/0002368128-fotbal-na-trebicsku_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Dva góly jednou ranou? Hrajte s námi Zaměstnaneckou ligu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/kozlovice-vlastimil-chytry-20200604.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/60/79/chytry-767867_denik-300-16x9.jpg" width="300" height="169" alt="Vlastimil Chytrý" title="Vlastimil Chytrý" srcset="https://g.denik.cz/60/79/chytry-767867_denik-300-16x9.jpg 1x, https://g.denik.cz/60/79/chytry-767867_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kozlovice povede fotbalový skaut! Nechci dělat zásadní změny, říká Chytrý</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbaliste-kozlovic-na-podzim-2019.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/schick-koller-rekord-20200609.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/11/byvalemu-kanonyrovi-janu-kollerovi-se-ze-soucasnych-fotbalistu-zamlouva-patrick-schick-utocnik_denik-300-16x9.jpg" width="300" height="169" alt="Radující se fotbalista Lipska Patrik Schick." title="Radující se fotbalista Lipska Patrik Schick." srcset="https://g.denik.cz/1/11/byvalemu-kanonyrovi-janu-kollerovi-se-ze-soucasnych-fotbalistu-zamlouva-patrick-schick-utocnik_denik-300-16x9.jpg 1x, https://g.denik.cz/1/11/byvalemu-kanonyrovi-janu-kollerovi-se-ze-soucasnych-fotbalistu-zamlouva-patrick-schick-utocnik_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Koller: Schick dorůstá do hráče světového formátu. Mohl by být můj nástupce</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/patrik-schick-ma-v-kvalifikaci-skvelou-formu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-liga-cesko-koronavirus-20200609.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/bb/psx-20200606-200737_denik-300-16x9.jpg" width="300" height="169" alt="28. kolo, Bohemians - Sparta" title="28. kolo, Bohemians - Sparta" srcset="https://g.denik.cz/1/bb/psx-20200606-200737_denik-300-16x9.jpg 1x, https://g.denik.cz/1/bb/psx-20200606-200737_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zběsilé tempo ligy? Každý den na odpočinek má cenu zlata</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/28-kolo-bohemians-sparta.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/znovu-ztratili-vedeni-vysocina-doma-jen-remizovala-s-hradcem-kralove.html"  title="číst článek: Znovu ztratili vedení. Vysočina doma jen remizovala s Hradcem Králové" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/75/jihlava-fotbal-fc-vysocina-jihlava-fc-hradec-kralove-fnl-21-kolo-03_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalové utkání 21. kola FNL mezi FC Vysočina Jihlava a FC Hradec Králové." title="Fotbalové utkání 21. kola FNL mezi FC Vysočina Jihlava a FC Hradec Králové." srcset="https://g.denik.cz/36/75/jihlava-fotbal-fc-vysocina-jihlava-fc-hradec-kralove-fnl-21-kolo-03_denik-210-3x2.jpg 1x, https://g.denik.cz/36/75/jihlava-fotbal-fc-vysocina-jihlava-fc-hradec-kralove-fnl-21-kolo-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vysocina-jihlava-hradec-kralove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/fotbal-druha-liga/znovu-ztratili-vedeni-vysocina-doma-jen-remizovala-s-hradcem-kralove.html"      
>
            <h3 class="box-article-title fs20">Znovu ztratili vedení. Vysočina doma jen remizovala s Hradcem Králové</h3>
            <h4 class="box-article-perex fs16">Čekání na vítězství se prodlužuje. Jihlavští fotbalisté v dohrávce jedenadvacátého kola FORTUNA…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni--vyrobni-delnik-49531011-wx613c.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Montážní / výrobní dělník</h3>
				       	<div>Montážní práce -…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/recepcni-49275161-wsu5ub.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Recepční</h3>
				       	<div>Nástup možný dle dohody. Požadujeme: - aktivní…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridici-kamionove-dopravy-49585211-wy39ug.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řidiči kamionové dopravy</h3>
				       	<div>Místo výkonu práce Jihlava, Jiráskova 78.…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html"  title="číst článek: Až se bude stavět nová multifunkční hala, poskytne Dukle azyl Pelhřimov" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/73/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov_denik-210-3x2.jpg" width="210" height="140" alt='Jihlavský klub myslí i na své fanoušky. Pokud budou mít zájem, zařídí jim do Pelhřimova svozy na "domácí" zápasy Dukly.' title='Jihlavský klub myslí i na své fanoušky. Pokud budou mít zájem, zařídí jim do Pelhřimova svozy na "domácí" zápasy Dukly.' srcset="https://g.denik.cz/36/73/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov_denik-210-3x2.jpg 1x, https://g.denik.cz/36/73/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html"      
>
            <h3 class="box-article-title fs20">Až se bude stavět nová multifunkční hala, poskytne Dukle azyl Pelhřimov</h3>
            <h4 class="box-article-perex fs16">Krajské město a HC Dukla Jihlava se zřejmě budou za několik let pyšnit multifunkční arénou, která…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/ve-slagru-tretiho-kola-horacke-ligy-zdolaly-knezice-hrace-pribyslavic.html"  title="číst článek: Ve šlágru třetího kola Horácké ligy zdolaly Kněžice hráče Přibyslavic" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/86/knezice-zdolaly-ve-slagru-horacke-ligy-pribyslavice_denik-210-3x2.jpg" width="210" height="140" alt="Jedním z klíčových hráčů zápasu byl kněžický Filip Salák (v modrém dresu). Vstřelil dva góly." title="Jedním z klíčových hráčů zápasu byl kněžický Filip Salák (v modrém dresu). Vstřelil dva góly." srcset="https://g.denik.cz/40/86/knezice-zdolaly-ve-slagru-horacke-ligy-pribyslavice_denik-210-3x2.jpg 1x, https://g.denik.cz/40/86/knezice-zdolaly-ve-slagru-horacke-ligy-pribyslavice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/ve-slagru-tretiho-kola-horacke-ligy-zdolaly-knezice-hrace-pribyslavic.html"      
>
            <h3 class="box-article-title fs20">Ve šlágru třetího kola Horácké ligy zdolaly Kněžice hráče Přibyslavic</h3>
            <h4 class="box-article-perex fs16">Horácká liga je ve své polovině. Po třetím kole vedou stále Kněžice, které si poradily s…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jihlava-3940793#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5ed75d5c462d04.29339399.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jihlava-3940793#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jihlava">Jihlava</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 440 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jihlava-na-kopci-3940705#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/180134/img_5ed62d84152956.59612230.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jihlava-na-kopci-3940705#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jihlava, Na Kopci">Jihlava, Na Kopci</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">3 099 900 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jihlava-srazna-4311-3940465#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5ed52576dce5b7.63575742.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jihlava-srazna-4311-3940465#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jihlava, Srázná 4311">Jihlava, Srázná 4311</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/trebic-cekaji-na-uvod-rysi-dukla-ma-volno.html"  title="číst článek: Rozlosováno. Třebíčské hokejisty čekají na úvod Rysi, Dukla začne o kolo později" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/bd/derby-hokej-dukla_denik-210-3x2.jpg" width="210" height="140" alt="Hokejové derby Dukla Jihlava - Horácká Slavia Třebíč, ilustrační foto." title="Hokejové derby Dukla Jihlava - Horácká Slavia Třebíč, ilustrační foto." srcset="https://g.denik.cz/40/bd/derby-hokej-dukla_denik-210-3x2.jpg 1x, https://g.denik.cz/40/bd/derby-hokej-dukla_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/trebic-cekaji-na-uvod-rysi-dukla-ma-volno.html"      
>
            <h3 class="box-article-title fs20">Rozlosováno. Třebíčské hokejisty čekají na úvod Rysi, Dukla začne o kolo později</h3>
            <h4 class="box-article-perex fs16">Znají program. V pondělí byl zveřejněn los Chance ligy, druhé nejvyšší soutěž u nás. Stejně jako…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/marsanova-prepsala-tratovy-rekord-v-dacicich.html"  title="číst článek: Maršánová přepsala traťový rekord v Dačicích" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/a2/marsanova-prepsala-tratovy-rekord-v-dacicich_denik-210-3x2.jpg" width="210" height="140" alt="Běžce čekají do prázdnin ještě tři závody. Poběží se v Opatově, okolo Rudného a na Pávově." title="Běžce čekají do prázdnin ještě tři závody. Poběží se v Opatově, okolo Rudného a na Pávově." srcset="https://g.denik.cz/36/a2/marsanova-prepsala-tratovy-rekord-v-dacicich_denik-210-3x2.jpg 1x, https://g.denik.cz/36/a2/marsanova-prepsala-tratovy-rekord-v-dacicich_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/marsanova-prepsala-tratovy-rekord-v-dacicich.html"      
>
            <h3 class="box-article-title fs20">Maršánová přepsala traťový rekord v Dačicích</h3>
            <h4 class="box-article-perex fs16">Po sedmadvacáté se běželo od rybníka Peráčku. Dačickou 14 letos vyhledal rekordní počet běžců v…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/trebic-cekaji-na-uvod-rysi-dukla-ma-volno.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/bd/derby-hokej-dukla_denik-120-3x2.jpg" width="120" height="80" alt="Hokejové derby Dukla Jihlava - Horácká Slavia Třebíč, ilustrační foto." title="Hokejové derby Dukla Jihlava - Horácká Slavia Třebíč, ilustrační foto." srcset="https://g.denik.cz/40/bd/derby-hokej-dukla_denik-120-3x2.jpg 1x, https://g.denik.cz/40/bd/derby-hokej-dukla_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/trebic-cekaji-na-uvod-rysi-dukla-ma-volno.html" tabindex="-1" title="číst článek: Rozlosováno. Třebíčské hokejisty čekají na úvod Rysi, Dukla začne o kolo později" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rozlosováno. Třebíčské hokejisty čekají na úvod Rysi, Dukla začne o kolo později</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/bude-me-to-bolet-jeste-hodne-dlouho-rika-o-ztrate-sance-na-extraligu-endal.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/02/bude-me-to-bolet-a-mrzet-jeste-hodne-dlouho-rika-endal_denik-120-3x2.jpg" width="120" height="80" alt="Novou výzvou je pro útočníka Lukáše Endála štace v ostravské Porubě, kde chce dosáhnout úspěchu." title="Novou výzvou je pro útočníka Lukáše Endála štace v ostravské Porubě, kde chce dosáhnout úspěchu." srcset="https://g.denik.cz/33/02/bude-me-to-bolet-a-mrzet-jeste-hodne-dlouho-rika-endal_denik-120-3x2.jpg 1x, https://g.denik.cz/33/02/bude-me-to-bolet-a-mrzet-jeste-hodne-dlouho-rika-endal_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/bude-me-to-bolet-jeste-hodne-dlouho-rika-o-ztrate-sance-na-extraligu-endal.html" tabindex="-1" title="číst článek: Bude mě to bolet ještě hodně dlouho, říká o ztrátě šance na extraligu Endál" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bude mě to bolet ještě hodně dlouho, říká o ztrátě šance na extraligu Endál</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/svoboda-bude-dohlizet-na-chod-mladeze-dukly.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/2b/svoboda-bude-dohlizet-na-chod-mladeze-dukly_denik-120-3x2.jpg" width="120" height="80" alt="Petr Svoboda bude novým asistentem trenéra u juniorů Dukly, a také bude sportovním manažerem mládeže a skautem." title="Petr Svoboda bude novým asistentem trenéra u juniorů Dukly, a také bude sportovním manažerem mládeže a skautem." srcset="https://g.denik.cz/36/2b/svoboda-bude-dohlizet-na-chod-mladeze-dukly_denik-120-3x2.jpg 1x, https://g.denik.cz/36/2b/svoboda-bude-dohlizet-na-chod-mladeze-dukly_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/svoboda-bude-dohlizet-na-chod-mladeze-dukly.html" tabindex="-1" title="číst článek: Svoboda bude dohlížet na chod mládeže Dukly" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Svoboda bude dohlížet na chod mládeže Dukly</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/poskakuje-jako-micek-raf-je-plny-radosti-i-energie-hleda-mezi-ctenari-kamarada-20200609.html" tabindex="-1" title="číst článek: Poskakuje jako míček. Raf je plný radosti i energie. Hledá mezi čtenáři kamaráda">
			        <h3 class="ugc-promo__article-title">Poskakuje jako míček. Raf je plný radosti i energie. Hledá mezi čtenáři kamaráda</h3>
			    </a>
				<a href="/ctenar-reporter/psi-slecna-any-hleda-novy-domov-najde-ho-mezi-ctenari-jihlavskeho-deniku-20200608.html" tabindex="-1" title="číst článek: Psí slečna Any hledá nový domov. Najde ho mezi čtenáři Jihlavského deníku?">
			        <h3 class="ugc-promo__article-title">Psí slečna Any hledá nový domov. Najde ho mezi čtenáři Jihlavského deníku?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378794311"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-podle-typu-postavy-jablko-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ef96f2e566941e093fdbdad0a345368b.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-podle-typu-postavy-jablko-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení podle typu postavy: Jablko" target="_blank">
                <h3 class="box-article-title fs16">Cvičení podle typu postavy: Jablko</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/karantena-je-pryc-ale-tohle-chceme-naporad-20200528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d498cf500a836dfd7bb8600d5ee85a80.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/karantena-je-pryc-ale-tohle-chceme-naporad-20200528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Karanténa je pryč, ale tohle chceme napořád!" target="_blank">
                <h3 class="box-article-title fs16">Karanténa je pryč, ale tohle chceme napořád!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/stat-chce-nejdrive-pomoci-ceskym-laznim-na-pobyt-prispeje-az-ctyri-tisice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/353fdb92f302f5e025011ba0fe69ac47.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/stat-chce-nejdrive-pomoci-ceskym-laznim-na-pobyt-prispeje-az-ctyri-tisice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Stát chce nejdříve pomoci lázním, na pobyt přispěje až čtyři tisíce korun" target="_blank">
                <h3 class="box-article-title fs16">Stát chce nejdříve pomoci lázním, na pobyt přispěje až…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hejtmanka-jermanova-by-mela-dle-opozice-rezignovat-to-ona-ale-odmita.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7c6ac4079a747652aff5eac64f363c9d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hejtmanka-jermanova-by-mela-dle-opozice-rezignovat-to-ona-ale-odmita.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hejtmanka Jermanová by měla dle opozice rezignovat. Ta skončit odmítá" target="_blank">
                <h3 class="box-article-title fs16">Hejtmanka Jermanová by měla dle opozice rezignovat. Ta…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-princ-william-korona-virus-domaci-karantena-webkamera.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg" width="120" height="80" alt="Prince William a Kate Middleton" title="Prince William a Kate Middleton" srcset="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/william_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-princ-william-korona-virus-domaci-karantena-webkamera.html" tabindex="-1" title="číst článek: Vévodkyně Kate jasně ukazuje, kdo je ve vztahu s princem Williamem šefém"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Kate jasně ukazuje, kdo je ve vztahu s princem Williamem šefém</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/paseracka-tereza-hluskova-nove-informace.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f0/hluskova-d200507shu6y1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" srcset="https://g.denik.cz/56/f0/hluskova-d200507shu6y1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f0/hluskova-d200507shu6y1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/paseracka-tereza-hluskova-nove-informace.html" tabindex="-1" title="číst článek: Případ Terezy Hlůškové: Šikana na cele a další odkládání kauzy!"      target="_blank"
>
            <h3 class="box-article-title fs16">Případ Terezy Hlůškové: Šikana na cele a další odkládání kauzy!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/spanek-na-pravem-a-levem-boku-30000609.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ac/spani-na-levem-boku_denik-120-3x2.jpg" width="120" height="80" alt="Spaní na levém boku má své plusy" title="Spaní na levém boku má své plusy" srcset="https://g.denik.cz/127/ac/spani-na-levem-boku_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ac/spani-na-levem-boku_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/spanek-na-pravem-a-levem-boku-30000609.html" tabindex="-1" title="číst článek: Důvody, proč je rozhodně lepší spát na levém boku a vyhýbat se spaní na pravém"      target="_blank"
>
            <h3 class="box-article-title fs16">Důvody, proč je rozhodně lepší spát na levém boku a vyhýbat se spaní na pravém</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-alex-penize-muzi-30000608.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/35/dokonala-d2006084b9qr1_denik-120-3x2.jpg" width="120" height="80" alt="Jak být dokonalá" title="Jak být dokonalá" srcset="https://g.denik.cz/127/35/dokonala-d2006084b9qr1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/35/dokonala-d2006084b9qr1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-alex-penize-muzi-30000608.html" tabindex="-1" title="číst článek: Alex: Vím, že nemůžu mít obojí, a tak jsem dala přednost penězům před láskou"      target="_blank"
>
            <h3 class="box-article-title fs16">Alex: Vím, že nemůžu mít obojí, a tak jsem dala přednost penězům před láskou</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/2/3/0/9/2/1823092-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">10.06. - 23.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/2/3/3/2/0/1823320-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">10.06. - 16.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/6/6/4/6/1806646-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">09.06. - 09.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/7/8/8/1/1787881-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.05. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/1/1/8/1815118-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">03.06. - 16.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-kamionove-dopravy-49585211-wy39ug.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řidiči kamionové dopravy, 40 000 Kč">
				       	Řidiči kamionové dopravy, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-odbornych-predmetu-49608773-wthjtk.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Učitel/ka odborných předmětů - ICT, pracovník/ce HW podpory, 40 000 Kč">
				       	Učitel/ka odborných předmětů - ICT, pracovník/ce HW podpory, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-autobusove-dopravy-49592493-w3qg94.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řidiči autobusové dopravy Jihlava a okolí, 36 000 Kč">
				       	Řidiči autobusové dopravy Jihlava a okolí, 36 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/plastikar-49563197-w55cz8.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="PLASTIKÁŘ, 20 000 Kč">
				       	PLASTIKÁŘ, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektant--stavebni-49274685-wx9dyg.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Projektant - stavební nebo elektro, příp. TZB, 25 000 Kč">
				       	Projektant - stavební nebo elektro, příp. TZB, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odbytovy-a-referent-ka-49279471-wkcuxd.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Odbytový/á referent/ka, 30 000 Kč">
				       	Odbytový/á referent/ka, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-staninice-49364527-wwe1xb.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="obsluha čerpací staninice Benzina, 20 500 Kč">
				       	obsluha čerpací staninice Benzina, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-odevni-konfekce-49413205-wvuufe.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="šička oděvní konfekce, 19 000 Kč">
				       	šička oděvní konfekce, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-4x4-1-6-TDI-Kombi-159065854456941.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-103-Kombi-15900806911982.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka">
			          	Škoda Octavia servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0i-CR-1-Hatchback-1591627093291439.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 107 první majitel, servisní knížka, koupeno v CZ">
			          	Peugeot 107 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-SW-2-0HDi-1-Kombi-1579348782280622.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 407 servisní knížka, nehavarované">
			          	Peugeot 407 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/4007/4007-2-2HDi-115k-Kombi-1558970626030197.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 4007 ">
			          	Peugeot 4007 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6i-16v-Tr-Hatchback-15917547531032394.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-10-Kombi-15916995973912193.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v NL, nehavarované">
			          	Ford Focus servisní knížka, koupeno v NL, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-TDCI-S-Kombi-1591704893935223.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka">
			          	Ford Mondeo první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-titanium-plus-1-5-110kw-32250869.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga Titanium Plus 1,5 / 110kW">
			          	Ford Kuga Titanium Plus 1,5 / 110kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-variant-1-5-tsi-maraton-editio-9452093.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Variant 1.5 TSI Maraton Editio">
			          	Volkswagen Golf Variant 1.5 TSI Maraton Editio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-4x4-9452640.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2,0 TDI 4X4">
			          	Volkswagen Passat 2,0 TDI 4X4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-30/suv/benzin/mazda-cx-30-2-0-i-x180-2wd-gt-plus-sound-35631481.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda CX-30 2.0 i X180 2WD GT PLUS/SOUND">
			          	Mazda CX-30 2.0 i X180 2WD GT PLUS/SOUND
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-4x4-132-kw-bi-xenon-powershift-32470020.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga 4x4 132 KW Bi-Xenon POWERSHIFT">
			          	Ford Kuga 4x4 132 KW Bi-Xenon POWERSHIFT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-puma/suv/benzin/ford-puma-titanium-1-0-ecoboost-92kw-32250965.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Puma Titanium 1,0 EcoBoost 92kW">
			          	Ford Puma Titanium 1,0 EcoBoost 92kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-maraton-edition-2-0-tdi-9454734.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran Maraton Edition 2,0 TDI">
			          	Volkswagen Touran Maraton Edition 2,0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/benzin/volkswagen-passat-4x4-2-0-tsi-9456847.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 4x4, 2,0 TSI">
			          	Volkswagen Passat 4x4, 2,0 TSI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jihlava-srazna-4311-3940465#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jihlava, Srázná 4311 Pronájem bytu 3+1">
			          	Jihlava, Srázná 4311 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-luka-nad-jihlavou-mlynska-3938275#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Luka nad Jihlavou, Mlýnská Prodej domu">
			          	Luka nad Jihlavou, Mlýnská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-dolni-cerekev-3938042#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Cerekev Pronájem bytu 2+kk">
			          	Dolní Cerekev Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-garsoniera-jihlava-na-hlinisti-5819-3937822#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jihlava, Na Hliništi 5819 Pronájem bytu garsoniéra">
			          	Jihlava, Na Hliništi 5819 Pronájem bytu garsoniéra
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vapovice-3937271#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vápovice Prodej domu">
			          	Vápovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jihlava-masarykovo-namesti-3935167#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jihlava, Masarykovo náměstí Pronájem bytu 1+kk">
			          	Jihlava, Masarykovo náměstí Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-trest-palackeho-1471-3934234#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třešť, Palackého 1471 Pronájem bytu 2+kk">
			          	Třešť, Palackého 1471 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jihlava-tylova-5744-3929604#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jihlava, Tylova 5744 Prodej domu">
			          	Jihlava, Tylova 5744 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#jihlavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//jihlavsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1591708957.js"></script>


<!-- https://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html -->
<!-- https://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html -->
<script>
	if("https:\/\/jihlavsky.denik.cz\/hokej_region\/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html" != window.location.href && "jihlavsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://jihlavsky.denik.cz/hokej_region/az-se-bude-stavet-nova-hala-poskytne-dukle-azyl-pelhrimov.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1591713036.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1591708957.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591708957.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591708957.css">

</body>
</html>