
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jihlavsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti',
		'rubrikaName': 'naucte-se-anglicky-zajimavosti',
		'template': 'clanek',
		'title': "ZAJÍMAVOST: Jak využít brouzdání k jazykovým pokrokům",
		'tag': ["Internet", "BBC", "CNN", "Jan Amos Komenský", "The New York Times", "Die Zeit", "Praha", "Cambridge"],
		'author': ' Redakce',
			'publishedDateTime': "2021-02-12T05:00:00+01:00",
        	'modifiedDateTime': "2021-02-12T05:00:00+01:00",
			'articleID': 913789748,
			'back': "913789748-17213-36",
		'image': "https:\/\/g.denik.cz\/1\/5b\/shutterstock-629064338_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Jihlavský deník", 'link':"jihlavsky.denik.cz"},
			{'name':"Zajímavosti", 'link':"https:\/\/jihlavsky.denik.cz\/naucte-se-anglicky-zajimavosti\/"},
			{'name':"ZAJÍMAVOST: Jak využít brouzdání k jazykovým pokrokům", 'link':"https:\/\/jihlavsky.denik.cz\/naucte-se-anglicky-zajimavosti\/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jihlavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jihlavsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://jihlavsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html",
            "name": "www.denik.cz",
            "headline": "ZAJÍMAVOST: Jak využít brouzdání k jazykovým pokrokům",
            "description": "Naučit se cizí jazyk je časově náročná záležitost. Úsilí zahrnuje hodiny strávené tvořením kartiček na slovíčka, učením se nových frází a snažením se najít smysl v gramatice. Žijeme ale v moderní době, která je schopna nám tento proces výrazně zjednodušit. Připravili jsme pro vás tedy pár tipů, jak čas, strávený brouzdáním po internetu, využít mnohem užitečněji.",
            "articleBody":
                    "1. Čtěte v cizím jazyce\nVelmi jednoduchým a efektivním způsobem, jak si zlepšit svoji slovní zásobu, je pravidelně číst. Internet nabízí nepočitatelné množství materiálů ke čtení. Pokud patříte…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/5b/shutterstock-629064338_denik-630-16x9.jpg",
                "description":"Učit se můžete i při brouzdání na internetu",
                "name":"Učit se můžete i při brouzdání na internetu"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-02-12T05:00:00+01:00",
            "dateModified": "2021-02-11T10:42:48+01:00",
            "datePublished": "2021-02-12T05:00:00+01:00",
            "keywords": "null",
            "genre": "Zajímavosti",
            "author": {
                "@type": "Person",
                "name": " Redakce"
            },
            "editor": {
                "@type": "Person",
                "name": " Redakce"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://jihlavsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jihlavský deník",
                "item": "https:\/\/jihlavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti",
                "item": "https:\/\/jihlavsky.denik.cz\/naucte-se-anglicky-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "ZAJÍMAVOST: Jak využít brouzdání k jazykovým pokrokům",
                "item": "https:\/\/jihlavsky.denik.cz\/naucte-se-anglicky-zajimavosti\/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ZAJÍMAVOST: Jak využít brouzdání k jazykovým pokrokům - Jihlavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Naučit se cizí jazyk je časově náročná záležitost. Úsilí zahrnuje hodiny strávené tvořením kartiček na slovíčka, učením se nových frází a snažením se…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jihlavsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="angličtina, slovíčka, konverzace, výuka">
    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Jihlavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jihlavsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html">
	<meta property="og:title" content="ZAJÍMAVOST: Jak využít brouzdání k jazykovým pokrokům">
	<meta property="og:description" content="Naučit se cizí jazyk je časově náročná záležitost. Úsilí zahrnuje hodiny strávené tvořením kartiček na slovíčka, učením se nových frází a snažením se najít smysl v gramatice. Žijeme ale v moderní době, která je schopna nám tento proces výrazně zjednodušit. Připravili jsme pro vás tedy pár tipů, jak čas, strávený brouzdáním po internetu, využít mnohem užitečněji.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="ZAJÍMAVOST: Jak využít brouzdání k jazykovým pokrokům">
	<meta name="twitter:description" content="Naučit se cizí jazyk je časově náročná záležitost. Úsilí zahrnuje hodiny strávené tvořením kartiček na slovíčka, učením se nových frází a snažením se najít smysl v gramatice. Žijeme ale v moderní době, která je schopna nám tento proces výrazně zjednodušit. Připravili jsme pro vás tedy pár tipů, jak čas, strávený brouzdáním po internetu, využít mnohem užitečněji.">
	<meta property="og:image" content="https://g.denik.cz/1/5b/shutterstock-629064338_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Učit se můžete i při brouzdání na internetu">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/5b/shutterstock-629064338_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/5b/shutterstock-629064338_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta property="article:published_time" content="2021-02-12T05:00:00+01:00">
    <meta property="article:modified_time" content="2021-02-12T05:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1613729151.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ac3804730afe-special-naucteSeAnglicky-1613729151.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jihlavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jihlavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jihlavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jihlavsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fjihlavsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fzajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fjihlavsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fzajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion jihlavsky_denik">

            <li>

                <a href="https://jihlavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://jihlavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://jihlavsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




<div class="naucte-se-anglicky">
    <div>
        <a class="naucte-se-anglicky__logo" href="/naucte-se-anglicky/">
            <img width="140" height="140" alt="(Na)učte se anglicky" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/vlajky.png" srcset="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/vlajky.png 1x, https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/vlajky@2x.png 2x">
        </a>
    </div>

    <div class="naucte-se-anglicky__menu">
        <div class="naucte-se-anglicky__box">
            <div class="naucte-se-anglicky__box">
                <h1 class="naucte-se-anglicky__title">(Na)učte se anglicky</h1>
                <h2 class="naucte-se-anglicky__subtitle">Krok za krokem každý den s Deník.cz</h2>
            </div>
            <a href="/predsevzeti2021/">
                <img class="naucte-se-anglicky__stamp" width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="naucte-se-anglicky__menu-ul">
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link" href="/naucte-se-anglicky-rady/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#rady" alt="Rady učitele">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Rady učitele</div>
                    </a>
                </li>
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link active" href="/naucte-se-anglicky-zajimavosti/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#zajimavosti" alt="Zajímavosti">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Zajímavosti</div>
                    </a>
                </li>
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link" href="/naucte-se-anglicky-slovicka/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#slovicka" alt="Slovíčka a fráze">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Slovíčka a fráze</div>
                    </a>
                </li>
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link" href="/naucte-se-anglicky-cviceni/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#cviceni" alt="Cvičení">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Cvičení</div>
                    </a>
                </li>
        </ul>

        <p class="naucte-se-anglicky__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz nyní získáte slevu 50% na jazykový kurz <a class="naucte-se-anglicky__promo-text-link" href="http://www.ujak.cz/studijni-programy/studium-cizich-jazyku/tri-mesicni-pripravne-jazykove-kurzy-k-mezinarodnim-jazykovym-zkouskam-telc-pro-verejnost/" target="_blank">UJAK</a>. <a class="naucte-se-anglicky__promo-btn" href="https://predplatne.denik.cz/jazyky?f=55" target="_blank">Koupit předplatné ></a></p>
    </div>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://jihlavsky.denik.cz/miminka/" class="text">Podívejte se na miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">ZAJÍMAVOST: Jak využít brouzdání k jazykovým pokrokům</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">12.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="30" height="30">
                         Redakce
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html&text=ZAJ%C3%8DMAVOST%3A%20Jak%20vyu%C5%BE%C3%ADt%20brouzd%C3%A1n%C3%AD%20k%20jazykov%C3%BDm%20pokrok%C5%AFm&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fzajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html&subject=ZAJ%C3%8DMAVOST%3A%20Jak%20vyu%C5%BE%C3%ADt%20brouzd%C3%A1n%C3%AD%20k%20jazykov%C3%BDm%20pokrok%C5%AFm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Naučit se cizí jazyk je časově náročná záležitost. Úsilí zahrnuje hodiny strávené tvořením kartiček na slovíčka, učením se nových frází a snažením se najít smysl v gramatice. Žijeme ale v moderní době, která je schopna nám tento proces výrazně zjednodušit. Připravili jsme pro vás tedy pár tipů, jak čas, strávený brouzdáním po internetu, využít mnohem užitečněji.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=shutterstock-629064338&amp;s=1&amp;back=913789748-17213-36&amp;photo=1">
        <img src="https://g.denik.cz/1/5b/shutterstock-629064338_denik-630-16x9.jpg" width="630" height="354" alt="Učit se můžete i při brouzdání na internetu" title="Učit se můžete i při brouzdání na internetu" class="multimedium-img" srcset="https://g.denik.cz/1/5b/shutterstock-629064338_denik-630-16x9.jpg 1x, https://g.denik.cz/1/5b/shutterstock-629064338_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Učit se můžete i při brouzdání na internetu
	<span class="description-autor">
		 | 
		Foto: Shutterstock
	</span>
</div>

        <div class="article-text article-content bbtext"><h2 class="pseudo-h3">1. Čtěte v cizím jazyce</h2>
<p>Velmi jednoduchým a efektivním způsobem, jak si zlepšit svoji slovní zásobu, je pravidelně číst. Internet nabízí nepočitatelné množství materiálů ke čtení. Pokud patříte například k lidem, kteří se informují o aktuálním dění ve světě, především prostřednictvím internetu, využijte informační stránky v jazyce, který se učíte. Velice dobré zpravodajství poskytují například tyto stránky: BBC, CNN, The New York Times, Zeit, Welt, ElPais. Doporučujeme nastavit si jednu z těchto stránek jako domovskou stránku ve vašem internetovém prohlížeči, abyste ji měli stále před očima. Zanedlouho pro vás žádný článek nebude problémem.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/naucte-se-anglicky-slovicka/serial-na-ucte-se-anglicky-objednavame-piti-20210212.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/43/shutterstock-1795615519_denik-150-3x2.jpg" width="150" height="100" alt="Objednáváme víno" title="Objednáváme víno" srcset="https://g.denik.cz/1/43/shutterstock-1795615519_denik-150-3x2.jpg 1x, https://g.denik.cz/1/43/shutterstock-1795615519_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Seriál (Na)učte se anglicky: Objednáváme si pití</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
 
<p></p>
<h2 class="pseudo-h3">2. Aktivní komunikace</h2>
<p>Je obecně známo, že pokud se chcete naučit jazyk, nejlepší způsob je vycestovat do země, kde jazykem mluví a být nucen v daném jazyce komunikovat. Pro mnoho lidí je ale uskutečnění takového kroku více než nereálné. Internet nabízí obrovské množství sociálních sítí, kde je možné vše číst, komentovat, sdílet a navazovat kontakty s rodilými mluvčími. Zlepšujete si tak svůj psaný projev, získáváte hodnotné nové fráze a prohlubujete slovní zásobu. </p>
<h2 class="pseudo-h3">3. Online hry</h2>
<p>Online jazykové hry jsou výborným odreagováním po dlouhém dni. Existují hry na gramatiku, výslovnost, slovíčka…Hodina strávená hraním těchto her, ať se zdají jakkoli dětinské, vám rozhodně dá daleko více, než hodina brouzdání po internetu bez jakéhokoli cíle. Za navštívení stojí určitě minimálně jedna z těchto stránek: English Online, Help for English nebo Languages online. Nás moc pobavila hra s žabkou a nepravidelnými slovesy.</p>
<h2 class="pseudo-h3">4. Online testy</h2>
<p>Při učení jazyka se lidé často ocitají v situaci, kdy jsou demotivováni svým zdánlivě pomalým postupem. Ve skutečnosti většinou postupují velmi rychle, ale nejsou ke svému výkonu objektivní. Výhodou internetu je, že poskytuje mnoho testů, kde můžete zjistit míru postupu, kterého jste dosáhli a neztrácet tak motivaci. Takové testy vám jasně řeknou, na jaké úrovni se nacházíte a co máte zlepšit. Pro tyto testy nemusíte chodit daleko, jeden najdete hned na našich stránkách Cambridge test. Další si můžete udělat například zde, nebo zde.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/naucte-se-anglicky-rady/rada-ucitele-jak-vyzrat-na-domaci-pripravu-20210212.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/66/shutterstock-1687244929_denik-150-3x2.jpg" width="150" height="100" alt="Domácí přípravě věnujte denně alespoň 5-10 minut." title="Domácí přípravě věnujte denně alespoň 5-10 minut." srcset="https://g.denik.cz/1/66/shutterstock-1687244929_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/shutterstock-1687244929_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">RADA UČITELE: Jak vyzrát na domácí přípravu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<h2 class="pseudo-h3">5. Užiteční aplikace</h2>
<p>Patříte-li ke šťastným vlastníkům tabletu nebo smartphonu, není nic jednoduššího, než stáhnout si aplikace, zaměřené na výuku jazyků a využít tak efektivně čas strávený v MHD. Nabídka těchto aplikací je skutečně široká.</p>
<p>Další zajímavé tipy najdete na webu <a href="http://www.tandem.cz" target="_blank" rel="noopener">www.tandem.cz</a>.</p>
<p class="rastr-sedy-l">Partnerem seriálu jsou <a href="http://www.ujak.cz/" target="_blank" rel="noopener">Univerzita Jana Amose Komenského Praha</a> a škola Jazykové kurzy <a href="https://www.tandem.cz/" target="_blank" rel="noopener">TANDEM.CZ</a>, která připravuje metodickou a jazykovou část projektu.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">12.2.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html&text=ZAJ%C3%8DMAVOST%3A%20Jak%20vyu%C5%BE%C3%ADt%20brouzd%C3%A1n%C3%AD%20k%20jazykov%C3%BDm%20pokrok%C5%AFm&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fzajimavost-jak-vyuzit-brouzdani-k-jazykovym-pokrokum-20210212.html&subject=ZAJ%C3%8DMAVOST%3A%20Jak%20vyu%C5%BE%C3%ADt%20brouzd%C3%A1n%C3%AD%20k%20jazykov%C3%BDm%20pokrok%C5%AFm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Internet" href="/tagy/internet-481.html">Internet, </a></li>
                    <li><a title="Štítek: BBC" href="/tagy/bbc-1610.html">BBC, </a></li>
                    <li><a title="Štítek: CNN" href="/tagy/cnn-5466.html">CNN, </a></li>
                    <li><a title="Štítek: Jan Amos Komenský" href="/tagy/jan-amos-komensky-2119.html">Jan Amos Komenský, </a></li>
                    <li><a title="Štítek: The New York Times" href="/tagy/the-new-york-times-5088.html">The New York Times, </a></li>
                    <li><a title="Štítek: Die Zeit" href="/tagy/die-zeit-56292.html">Die Zeit, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Cambridge" href="/tagy/cambridge-2515.html">Cambridge</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="521703962,846868956,1741027641,2513829924,909470200,2629276755,2694063370,3312008844,918545734"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jihlava-zoo-reditel-jan-vasak-otevreni-rozhovor20210219.html"  title="číst článek: Březen bude ohledně otevření jihlavské zoo klíčový, říká ředitel Jan Vašák" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/41/jan-vasak-brezen-bude-ohledne-otevreni-zoo-klicovy_denik-210-3x2.jpg" width="210" height="140" alt="Ředitel Zoo Jihlava Jan Vašák." title="Ředitel Zoo Jihlava Jan Vašák." class="box-article-img" srcset="https://g.denik.cz/36/41/jan-vasak-brezen-bude-ohledne-otevreni-zoo-klicovy_denik-210-3x2.jpg 1x, https://g.denik.cz/36/41/jan-vasak-brezen-bude-ohledne-otevreni-zoo-klicovy_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zoo-jihlava-zavrena-reditel.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/zpravy_region/jihlava-zoo-reditel-jan-vasak-otevreni-rozhovor20210219.html"      
>
            <h3 class="box-article-title fs20">Březen bude ohledně otevření jihlavské zoo klíčový, říká ředitel Jan Vašák</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Zoo Jihlava mívala otevřeno denně. Od loňského března však už byla kvůli koronaviru…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/je-to-splneny-sen-vzpominaji-mistri-sveta-v-rybnikarskem-hokeji-z-nameste-202102.html"  title="číst článek: Náměšťské Nagano: je to splněný sen, vzpomínají mistři v rybníkářském hokeji" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/b8/namest-vitala-sve-mistry-sveta-v-rybnikov22-16_denik-210-3x2.jpg" width="210" height="140" alt="Hráči týmu Captains z Náměšti nad Oslavou slavili titul." title="Hráči týmu Captains z Náměšti nad Oslavou slavili titul." class="box-article-img" srcset="https://g.denik.cz/40/b8/namest-vitala-sve-mistry-sveta-v-rybnikov22-16_denik-210-3x2.jpg 1x, https://g.denik.cz/40/b8/namest-vitala-sve-mistry-sveta-v-rybnikov22-16_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/je-to-splneny-sen-vzpominaji-mistri-sveta-v-rybnikarskem-hokeji-z-nameste.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>
        <a class="box-article-tag" href="/galerie/je-to-splneny-sen-vzpominaji-mistri-sveta-v-rybnikarskem-hokeji-z-nameste.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ostatni_region/je-to-splneny-sen-vzpominaji-mistri-sveta-v-rybnikarskem-hokeji-z-nameste-202102.html"      
>
            <h3 class="box-article-title fs20">Náměšťské Nagano: je to splněný sen, vzpomínají mistři v rybníkářském hokeji</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Úspěch, na který nikdy nezapomeneme. Shodují se hráči týmu Captains Náměšť při vzpomínce…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-19-az-21-unora-vyslapy-na-oblibena-mista-na-vysocine-20210218.html"  title="číst článek: Tipy na víkend 19. až 21. února: Lákají výlety na vrchol Javořice, Orlík i peklo" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/26/vrchol-javorice-na-jihlavsku_denik-210-3x2.jpg" width="210" height="140" alt="Vrchol Javořice. Foto: Milan Medvěd Kolář" title="Vrchol Javořice. Foto: Milan Medvěd Kolář" class="box-article-img" srcset="https://g.denik.cz/36/26/vrchol-javorice-na-jihlavsku_denik-210-3x2.jpg 1x, https://g.denik.cz/36/26/vrchol-javorice-na-jihlavsku_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-19-az-21-unora-vyslapy-na-oblibena-mista-na-vysocine-20210218.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 19. až 21. února: Lákají výlety na vrchol Javořice, Orlík i peklo</h3>
            <h4 class="box-article-perex fs16">Vysočina nabízí mnoho krásných míst, na které rády vyrazí i známé osobnosti s vysočinskými kořeny…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ze-zusek-na-vysocine-odchazeji-deti-hrozi-ze-ucitele-si-budou-hledat-praci-20210.html"  title="číst článek: Ze zušek na Vysočině odcházejí děti: hrozí, že učitelé si budou hledat práci" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/c7/zus-bystrice-nad-pernstejnem-05_denik-210-3x2.jpg" width="210" height="140" alt="Rodiče na některých místech Vysočiny své děti odhlašují ze ZUŠ, ilustrační foto" title="Rodiče na některých místech Vysočiny své děti odhlašují ze ZUŠ, ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/27/c7/zus-bystrice-nad-pernstejnem-05_denik-210-3x2.jpg 1x, https://g.denik.cz/27/c7/zus-bystrice-nad-pernstejnem-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/ze-zusek-na-vysocine-odchazeji-deti-hrozi-ze-ucitele-si-budou-hledat-praci-20210.html"      
>
            <h3 class="box-article-title fs20">Ze zušek na Vysočině odcházejí děti: hrozí, že učitelé si budou hledat práci</h3>
            <h4 class="box-article-perex fs16">Na výtvarku přímo do základní umělecké školy chodila dcera ráda a moc ji to bavilo. Paní učitelka…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ptaci-chripka-v-horni-cerekvi-uhynulo-sedesat-slepic-a-hus-20210219.html"  title="číst článek: Ptačí chřipka nedaleko Jihlavska: Lukáš Kratochvíl přijde o tři sta kusů drůbeže" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/99/ptaci-chripka-radi-v-kraji-jak-se-chovat-pri-podezreni-na-ni-04_denik-210-3x2.jpg" width="210" height="140" alt="Na Vysočině se objevila ptačí chřipka. Uhynuly slepice a husy. Ilustrační foto." title="Na Vysočině se objevila ptačí chřipka. Uhynuly slepice a husy. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/52/99/ptaci-chripka-radi-v-kraji-jak-se-chovat-pri-podezreni-na-ni-04_denik-210-3x2.jpg 1x, https://g.denik.cz/52/99/ptaci-chripka-radi-v-kraji-jak-se-chovat-pri-podezreni-na-ni-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ptaci-chripka-se-objevila-v-horni-cerekvi-uhynulo-sedesat-slepic-a-hus.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/ptaci-chripka-v-horni-cerekvi-uhynulo-sedesat-slepic-a-hus-20210219.html"      
>
            <h3 class="box-article-title fs20">Ptačí chřipka nedaleko Jihlavska: Lukáš Kratochvíl přijde o tři sta kusů drůbeže</h3>
            <h4 class="box-article-perex fs16">V Horní Cerekvi na Pelhřimovsku se objevila ptačí chřipka. Tamní chovatel nahlásil na krizovou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zima-stale-caruje-prochazky-prirodou-lakaji-20210220.html"  title="číst článek: Zima stále čaruje. Procházky přírodou lákají" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/fc/zima-stale-caruje-prochazky-prirodou-lakaji_denik-210-3x2.jpg" width="210" height="140" alt="Zima stále čaruje. Foto: Martina Havlíčková" title="Zima stále čaruje. Foto: Martina Havlíčková" class="box-article-img" srcset="https://g.denik.cz/36/fc/zima-stale-caruje-prochazky-prirodou-lakaji_denik-210-3x2.jpg 1x, https://g.denik.cz/36/fc/zima-stale-caruje-prochazky-prirodou-lakaji_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zima-stale-caruje-prochazky-prirodou-lakaji.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/zima-stale-caruje-prochazky-prirodou-lakaji-20210220.html"      
>
            <h3 class="box-article-title fs20">Zima stále čaruje. Procházky přírodou lákají</h3>
            <h4 class="box-article-perex fs16">Další čtenáři Jihlavského deníku se podělili o svoje fotografie zimních krás. Připojit se můžete…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/stovky-milionu-do-dopravy-na-vysocine-ve-svetle-opravi-most-20210219.html"  title="číst článek: Stovky milionů do lepší dopravy na Vysočině: v Hodicích opraví průtah městem" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/04/silnice-lenora-pt2011232-02_denik-210-3x2.jpg" width="210" height="140" alt="Do oprav silnic druhých a třetích tříd se letos pustí Kraj Vysočina. Ilustrační foto" title="Do oprav silnic druhých a třetích tříd se letos pustí Kraj Vysočina. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/36/04/silnice-lenora-pt2011232-02_denik-210-3x2.jpg 1x, https://g.denik.cz/36/04/silnice-lenora-pt2011232-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/do-oprav-silnic-druhych-a-tretich-trid-se-letos-pusti-kraj-vysocina.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/stovky-milionu-do-dopravy-na-vysocine-ve-svetle-opravi-most-20210219.html"      
>
            <h3 class="box-article-title fs20">Stovky milionů do lepší dopravy na Vysočině: v Hodicích opraví průtah městem</h3>
            <h4 class="box-article-perex fs16">/INFOGRAFIKA UVNITŘ TEXTU/ Do oprav silnic druhých a třetích tříd na Vysočině plánuje kraj…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/na-jihlavsku-muz-distribuoval-drogy-hrozi-mu-az-deset-let-za-mrizemi-20210219.html"  title="číst článek: Na Jihlavsku muž distribuoval drogy, hrozí mu až deset let za mřížemi" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/8e/pervitin-ilustracni-snimek_denik-210-3x2.jpg" width="210" height="140" alt="Muž z Blanenska distribuoval na Jihlavsku pervitin Pervitin. Ilustrační snímek" title="Muž z Blanenska distribuoval na Jihlavsku pervitin Pervitin. Ilustrační snímek" class="box-article-img" srcset="https://g.denik.cz/1/8e/pervitin-ilustracni-snimek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8e/pervitin-ilustracni-snimek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/na-jihlavsku-muz-distribuoval-drogy-hrozi-mu-az-deset-let-za-mrizemi-20210219.html"      
>
            <h3 class="box-article-title fs20">Na Jihlavsku muž distribuoval drogy, hrozí mu až deset let za mřížemi</h3>
            <h4 class="box-article-perex fs16">Až deset let za mřížemi hrozí dvaatřicetiletému muži, který na Jihlavsku distribuoval pervitin.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/lide-z-vysocine-se-vrhli-na-respiratory-zatim-mame-dostatek-ujistuji-lekarny-202.html"  title="číst článek: Máte respirátory? Také na Vysočině se čeká útok na lékárny kvůli nařízení vlády" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/79/koronavirus-respiratory-prodej-04_denik-210-3x2.jpg" width="210" height="140" alt="Prodej respirátorů. Lékárny jsou podle jejich vedoucích zatím zásobeny dobře. Ilustrační foto." title="Prodej respirátorů. Lékárny jsou podle jejich vedoucích zatím zásobeny dobře. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/47/79/koronavirus-respiratory-prodej-04_denik-210-3x2.jpg 1x, https://g.denik.cz/47/79/koronavirus-respiratory-prodej-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-respiratory-prodej.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>
        <a class="box-article-tag" href="http://brnensky.denik.cz/diskuse/brnane-se-vrhli-na-respiratory-zatim-mame-dostatek-ujistuji-lekarny.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>


        </div>
        <a href="/zpravy_region/lide-z-vysocine-se-vrhli-na-respiratory-zatim-mame-dostatek-ujistuji-lekarny-202.html"      
>
            <h3 class="box-article-title fs20">Máte respirátory? Také na Vysočině se čeká útok na lékárny kvůli nařízení vlády</h3>
            <h4 class="box-article-perex fs16">Do obchodů bez respirátoru nechoď. Ranní vyhlášení ministra zdravotnictví Jana Blatného o nové…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/naucte-se-anglicky-zajimavosti/havran-poe-preklad-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/50/shutterstock-1820560523_denik-120-3x2.jpg" width="120" height="80" alt="Plaketa Edgara Allana Poea a socha Havrana West 84th Street v New Yorku" title="Plaketa Edgara Allana Poea a socha Havrana West 84th Street v New Yorku" srcset="https://g.denik.cz/1/50/shutterstock-1820560523_denik-120-3x2.jpg 1x, https://g.denik.cz/1/50/shutterstock-1820560523_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/naucte-se-anglicky-zajimavosti/" title="Rubrika Zajímavosti"     
>
        
        Zajímavosti
    </a>

        </div>
        <a href="/naucte-se-anglicky-zajimavosti/havran-poe-preklad-2021.html" tabindex="-1" title="číst článek: Legendární temný Havran – depresivní dílo bylo pro překladatele oříškem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Legendární temný Havran – depresivní dílo bylo pro překladatele oříškem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/naucte-se-anglicky-zajimavosti/oblibene-dialogy-z-filmovych-trhaku-jak-zni-v-originale-20210219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1b/shutterstock-1389420761_denik-120-3x2.jpg" width="120" height="80" alt="Pulp Fiction: Historky z podsvětí" title="Pulp Fiction: Historky z podsvětí" srcset="https://g.denik.cz/1/1b/shutterstock-1389420761_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1b/shutterstock-1389420761_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/naucte-se-anglicky-zajimavosti/" title="Rubrika Zajímavosti"     
>
        
        Zajímavosti
    </a>

        </div>
        <a href="/naucte-se-anglicky-zajimavosti/oblibene-dialogy-z-filmovych-trhaku-jak-zni-v-originale-20210219.html" tabindex="-1" title="číst článek: VIDEO: Oblíbené dialogy z filmových trháků. Takto zní v originálním jazyce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Oblíbené dialogy z filmových trháků. Takto zní v originálním jazyce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/naucte-se-anglicky-zajimavosti/klara-martinovska-skotsko-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7b/p1010615_denik-120-3x2.jpg" width="120" height="80" alt="Život ve Skotsku" title="Život ve Skotsku" srcset="https://g.denik.cz/1/7b/p1010615_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7b/p1010615_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/naucte-se-anglicky-zajimavosti/" title="Rubrika Zajímavosti"     
>
        
        Zajímavosti
    </a>

        </div>
        <a href="/naucte-se-anglicky-zajimavosti/klara-martinovska-skotsko-2021.html" tabindex="-1" title="číst článek: Anglicky se dá naučit také u animovaných filmů pro děti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Anglicky se dá naučit také u animovaných filmů pro děti</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zima-stale-caruje-prochazky-prirodou-lakaji-20210220.html" tabindex="-1" title="číst článek: Zima stále čaruje. Procházky přírodou lákají">
			        <h3 class="ugc-promo__article-title">Zima stále čaruje. Procházky přírodou lákají</h3>
			    </a>
				<a href="/ctenar-reporter/vylety-po-okoli-bystricky-park-miniatur-laka-k-zimnim-prochazkam-20210219.html" tabindex="-1" title="číst článek: Výlety po okolí. Bystřický park miniatur láká k zimním procházkám">
			        <h3 class="ugc-promo__article-title">Výlety po okolí. Bystřický park miniatur láká k zimním procházkám</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9952532d8619f854e992cf66985ddfc2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 5 strategií, jak zkrotit emoce" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">5 strategií, jak zkrotit emoce</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/601da063d962e8f580a1f1ae01b05040.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Meditace laskavosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Meditace laskavosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27588-ikonicky-bublinovy-palac-na-francouzske-riviere-je-na-prodej/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6dca3c4562239994429a5c2d3d339c1a.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27588-ikonicky-bublinovy-palac-na-francouzske-riviere-je-na-prodej/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ikonický Bublinový palác na Francouzské riviéře je na prodej!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ikonický Bublinový palác na Francouzské riviéře je na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/becaecce08bb54296e8183d26642a0ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zahradní dekorace z Číny – kde a jak bezpečně nakoupit levné dekorace?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zahradní dekorace z Číny – kde a jak bezpečně nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kvuli-povinnemu-testovani-skolaku-na-covid-19-lze-cekat-smrst-zalob.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8225e838d7033890b1484a23953cbfd1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kvuli-povinnemu-testovani-skolaku-na-covid-19-lze-cekat-smrst-zalob.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvůli povinnému testování školáků na covid-19 lze čekat smršť žalob" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvůli povinnému testování školáků na covid-19 lze čekat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/davove-silenstvi-cesi-zacali-ve-velkem-shanet-rousky-a-respiratory.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/be1533fffe49827ed432564cc6e4b0ae.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/davove-silenstvi-cesi-zacali-ve-velkem-shanet-rousky-a-respiratory.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nákupní horečka kvůli respirátorům. Známé lekárně spadl e-shop" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nákupní horečka kvůli respirátorům. Známé lekárně spadl e…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-finsko-leceni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/69/gottova-d210219sr5rt1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/69/gottova-d210219sr5rt1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/69/gottova-d210219sr5rt1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-finsko-leceni.html" tabindex="-1" title="číst článek: Dominika Gottová odletěla za manželem do Finska: Odhodlá se konečně k léčení?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová odletěla za manželem do Finska: Odhodlá se konečně k léčení?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/marek-adamczyk-kukacky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a5/untitled-collage-16-d210218x30h61_denik-120-3x2.jpg" width="120" height="80" alt="Seriál Kukačky" title="Seriál Kukačky" srcset="https://g.denik.cz/56/a5/untitled-collage-16-d210218x30h61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a5/untitled-collage-16-d210218x30h61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/marek-adamczyk-kukacky.html" tabindex="-1" title="číst článek: Marek Adamczyk září v seriálu Kukačky: Jako být znovu v pubertě, říká herec"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Marek Adamczyk září v seriálu Kukačky: Jako být znovu v pubertě, říká herec</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-pohreb-kdo-prisel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2.jpg" width="120" height="80" alt="Hana Maciuchová" title="Hana Maciuchová" srcset="https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2.jpg 1x, https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-pohreb-kdo-prisel.html" tabindex="-1" title="číst článek: Poslední rozloučení Hany Maciuchové: Mezi truchlícími nechyběla velká jména"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Poslední rozloučení Hany Maciuchové: Mezi truchlícími nechyběla velká jména</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hugo-haas-konec-zivota.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2.jpg" width="120" height="80" alt="Hugo Haas" title="Hugo Haas" srcset="https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hugo-haas-konec-zivota.html" tabindex="-1" title="číst článek: Jak trpěl Hugo Haas: Zlomený pozoroval slavné kolegy za záclonou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak trpěl Hugo Haas: Zlomený pozoroval slavné kolegy za záclonou</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/9/8/0/1/2269801-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">19.02. - 19.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/6/0/6/5/2246065-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">20.01. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/1/8/3/1/2281831-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kovar--lisar-55513545-w9fnj9.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kovář - lisař, 30 000 Kč" target="_blank" rel="noopener">
				       	Kovář - lisař, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-automatizaci-55489099-w654u5.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montér automatizací, 28 000 Kč" target="_blank" rel="noopener">
				       	Montér automatizací, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-jednoucelovych-55490665-wws6dh.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha jednoúčelových strojů, 17 500 Kč" target="_blank" rel="noopener">
				       	Obsluha jednoúčelových strojů, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-sitotiskoveho-55390225-w8f9ze.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha sítotiskového stroje, 24 000 Kč" target="_blank" rel="noopener">
				       	Obsluha sítotiskového stroje, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-55591369-wgevcx.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c--profesni-55488861-wtuqz6.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. C + profesní průkaz, 18 500 Kč" target="_blank" rel="noopener">
				       	Řidič sk. C + profesní průkaz, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-drevarske-vyroby-55390111-wmdbgc.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník dřevařské výroby, 20 160 Kč" target="_blank" rel="noopener">
				       	Dělník dřevařské výroby, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zastupce-vedouciho--55490285-wrvcxt.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zástupce vedoucího - prodavač/ka, 20 000 Kč" target="_blank" rel="noopener">
				       	Zástupce vedoucího - prodavač/ka, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-4x4-ACC-XEN-SUV-161304141370912.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga nové vozidlo, servisní knížka, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
			          	Ford Kuga nové vozidlo, servisní knížka, předváděcí vozidlo, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-4x4-DSG6-Ko-Kombi-16054569405184.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-d-xDrive-SP-Kombi-16131234258752831.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 520 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-d-xDrive-M-Kombi-16130459327441262.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 520 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-d-90-kW-5-D-Hatchback-16119584356764.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 " target="_blank" rel="noopener">
			          	BMW 118 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0d-xDrive-SUV-160539128656547.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW X3 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-d-135-kW-MA-Kombi-16026906580752.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 520 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-d-ADVANTAGE-Hatchback-160432582934279.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 koupeno v D" target="_blank" rel="noopener">
			          	BMW 118 koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-cl-2-0-tdi-dsg-110kw-dsg-9451709.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf CL 2.0 TDI, DSG - 110kW, DSG," target="_blank" rel="noopener">
			          	Volkswagen Golf CL 2.0 TDI, DSG - 110kW, DSG,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-led-acc-2-0-tdi-comfortline-32470049.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran LED ACC 2.0 TDI COMFORTLINE" target="_blank" rel="noopener">
			          	Volkswagen Touran LED ACC 2.0 TDI COMFORTLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-sport-2-0-tdi-lounge-32470047.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan SPORT 2.0 TDI LOUNGE" target="_blank" rel="noopener">
			          	Volkswagen Tiguan SPORT 2.0 TDI LOUNGE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-0-92kw-trend-edition-32251797.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,0 92kW Trend Edition" target="_blank" rel="noopener">
			          	Ford Focus 1,0 92kW Trend Edition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/nafta/ford-c-max-2-0-tdci-103kw-titanium-32252755.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-MAX 2,0 TDCi 103kW TITANIUM" target="_blank" rel="noopener">
			          	Ford C-MAX 2,0 TDCi 103kW TITANIUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-titanium-quot-s-quot-2-2-tdc-32255829.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX TITANIUM &amp;quot;S&amp;quot; 2,2 TDC" target="_blank" rel="noopener">
			          	Ford S-MAX TITANIUM &amp;quot;S&amp;quot; 2,2 TDC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-edge/suv/benzin/ford-edge-2-0-ecoboost-100141971.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Edge 2.0 Ecoboost" target="_blank" rel="noopener">
			          	Ford Edge 2.0 Ecoboost
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-2-0-i-121k-2wd-emotion-35631564.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 2.0 i 121k 2WD EMOTION" target="_blank" rel="noopener">
			          	Mazda CX-3 2.0 i 121k 2WD EMOTION
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jihlava-kralovsky-vrsek-4015400#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Královský vršek Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Jihlava, Královský vršek Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jihlava-havlickova-4014766#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Havlíčkova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Jihlava, Havlíčkova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-jihlava-ke-skalce-4013713#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Ke Skalce Pronájem domu" target="_blank" rel="noopener">
			          	Jihlava, Ke Skalce Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-luka-nad-jihlavou-skolni-229-4012709#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Luka nad Jihlavou, Školní 229 Prodej domu" target="_blank" rel="noopener">
			          	Luka nad Jihlavou, Školní 229 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jihlava-brezinova-3957-4012537#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Březinova 3957 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Jihlava, Březinova 3957 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-jihlava-jana-masaryka-1669-4011482#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Jana Masaryka 1669 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Jihlava, Jana Masaryka 1669 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jihlava-zimni-410-4010376#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Zimní 410 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Jihlava, Zimní 410 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-jihlava-namesti-svobody-1373-4009145#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, náměstí Svobody 1373 Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Jihlava, náměstí Svobody 1373 Prodej bytu 4+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#jihlavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1613729151.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>



</body>
</html>