
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jihlavsky.denik.cz',
		'rubrikaTitle': 'Na kole po Česku',
		'rubrikaName': 'slapnete-do-pedalu-na-kole',
		'template': 'clanek',
		'title': "Na Báru a zpět přes koňský svět",
		'tag': ["okres Chrudim", "Slatiňany", "Chrudim", "Rabštejnská Lhota", "Železné hory", "Švýcárna", "Rozhledna Bára", "Martin Rajniš", "Chrudimka", "Česko"],
		'author': 'Imrich Dioszegi',
		'publishedDateTime': "2021-05-28T05:00:00+02:00",
    	'modifiedDateTime': "2021-05-28T05:00:00+02:00",
		'articleID': 4183653951,
		'articleType': 'text',
		'back': "4183653951-18273-36",
		'image': 'https://g.denik.cz/1/84/svycarna-cyklo_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/jihlavsky.denik.cz\/galerie\/vylet-na-rozhlednu-bara.html?photo=1&back=4183653951-18273-36",
			'images': [
					{
						'url': 'https://g.denik.cz/1/ff/slatinany-cyklo_denik-150-3x2.jpg',
						'description': "Slatiňany",
						'source': "Deník\/Archiv"
					},
					{
						'url': 'https://g.denik.cz/34/96/img-20210509-192450_denik-150-3x2.jpg',
						'description': "Rozhledna Bára.",
						'source': "Ludmila Karčová"
					},
					{
						'url': 'https://g.denik.cz/1/84/svycarna-cyklo_denik-150-3x2.jpg',
						'description': "Švýcárna",
						'source': "Deník\/Archiv"
					},
					{
						'url': 'https://g.denik.cz/1/c4/cyklotrasa-p-loha-34_denik-150-3x2.jpg',
						'description': "Trasa výletu",
						'source': "Deník\/Google maps"
					}
			],
			'count': 4,
			'count-page': 5,
			'count-foto': 4,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Jihlavský deník", 'link':"jihlavsky.denik.cz"},
			{'name':"Na kole po Česku", 'link':"https:\/\/jihlavsky.denik.cz\/slapnete-do-pedalu-na-kole\/"},
			{'name':"Na Báru a zpět přes koňský svět", 'link':"https:\/\/jihlavsky.denik.cz\/slapnete-do-pedalu-na-kole\/na-baru-a-zpet-pres-konsky-svet-20210528.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jihlavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jihlavsky.denik.cz/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://jihlavsky.denik.cz/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html",
            "name": "www.denik.cz",
            "headline": "Na Báru a zpět přes koňský svět",
            "description": "Na Chrudimsku se nabízí množství směrů, ze kterých lze vyrazit do Železných hor: na své si mohou přijít sportovně ladění cyklisté i výletníci, které sportovní výkony zase tolik nelákají.",
            "articleBody":
                    "Trasa: Chrudim – Slatiňany – Švýcárna – Rabštejnská Lhota – Rozhledna Bára\nJednou z méně náročných je trasa na Báru a zpět přes koňský svět, která měří necelých 20 kilometrů, a je vhodná především…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/84/svycarna-cyklo_denik-630-16x9.jpg",
                "description":"Švýcárna",
                "name":"Švýcárna"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-05-28T05:00:00+02:00",
            "dateModified": "2021-05-27T19:04:19+02:00",
            "datePublished": "2021-05-28T05:00:00+02:00",
            "keywords": "null",
            "genre": "Na kole po Česku",
            "author": {
                "@type": "Person",
                "name": "Imrich Dioszegi"
            },
            "editor": {
                "@type": "Person",
                "name": "Imrich Dioszegi"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://jihlavsky.denik.cz/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jihlavský deník",
                "item": "https:\/\/jihlavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Na kole po Česku",
                "item": "https:\/\/jihlavsky.denik.cz\/slapnete-do-pedalu-na-kole\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Na Báru a zpět přes koňský svět",
                "item": "https:\/\/jihlavsky.denik.cz\/slapnete-do-pedalu-na-kole\/na-baru-a-zpet-pres-konsky-svet-20210528.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na Báru a zpět přes koňský svět - Jihlavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na Chrudimsku se nabízí množství směrů, ze kterých lze vyrazit do Železných hor: na své si mohou přijít sportovně ladění cyklisté i výletníci, které…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jihlavsky.denik.cz/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001622817557/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="cyklistika, výlet, Chrudim, rozhledna, Bára">
    <meta name="author" content="Imrich Dioszegi">


	<meta property="og:site_name" content="Jihlavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jihlavsky.denik.cz/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html">
	<meta property="og:title" content="Na Báru a zpět přes koňský svět">
	<meta property="og:description" content="Na Chrudimsku se nabízí množství směrů, ze kterých lze vyrazit do Železných hor: na své si mohou přijít sportovně ladění cyklisté i výletníci, které sportovní výkony zase tolik nelákají.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Na Báru a zpět přes koňský svět">
	<meta name="twitter:description" content="Na Chrudimsku se nabízí množství směrů, ze kterých lze vyrazit do Železných hor: na své si mohou přijít sportovně ladění cyklisté i výletníci, které sportovní výkony zase tolik nelákají.">
	<meta property="og:image" content="https://g.denik.cz/1/84/svycarna-cyklo_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Švýcárna">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/84/svycarna-cyklo_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/84/svycarna-cyklo_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta property="article:published_time" content="2021-05-28T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-05-28T05:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1622725632.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-62cb10119680-special-slapneteDoPedalu-1622725632.css">



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1622106298.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1622464854.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jihlavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jihlavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjihlavsky.denik.cz%2Fslapnete-do-pedalu-na-kole%2Fna-baru-a-zpet-pres-konsky-svet-20210528.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jihlavsky.denik.cz/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjihlavsky.denik.cz%2Fslapnete-do-pedalu-na-kole%2Fna-baru-a-zpet-pres-konsky-svet-20210528.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jihlavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion jihlavsky_denik">

            <li>

                <a href="https://jihlavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://jihlavsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>



<div class="slapnete-do-pedalu">
    <div>
        <a class="slapnete-do-pedalu__logo" href="/slapnete-do-pedalu/">
            <img width="140" height="140" alt="Pečujte o své zdraví" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/slapnete-do-pedalu/slapnete-do-pedalu-desktop.svg#logo">
        </a>
    </div>

    <div class="slapnete-do-pedalu__menu">
        <div class="slapnete-do-pedalu__box">
            <div class="slapnete-do-pedalu__box">
                <h1 class="slapnete-do-pedalu__title">Šlápněte do pedálů</h1>
                <h2 class="slapnete-do-pedalu__subtitle">Seriál pro malé i velké cyklisty</h2>
            </div>
            <a class="slapnete-do-pedalu__stamp" href="/predsevzeti2021/">
                Všechna předsevzetí &gt;&nbsp;&nbsp;&nbsp;
                <img width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="slapnete-do-pedalu__menu-ul">
                <li class="slapnete-do-pedalu__menu-li">
                    <a class="slapnete-do-pedalu__menu-item link active" href="/slapnete-do-pedalu-na-kole/">
                        <div class="slapnete-do-pedalu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/slapnete-do-pedalu/slapnete-do-pedalu-desktop.svg#na-kole" alt="Na kole po&amp;nbsp;Česku">
                        </div>
                        <div class="slapnete-do-pedalu__menu-text">Na kole po&nbsp;Česku</div>
                    </a>
                </li>
                <li class="slapnete-do-pedalu__menu-li">
                    <a class="slapnete-do-pedalu__menu-item link" href="/slapnete-do-pedalu-cyklotrasy/">
                        <div class="slapnete-do-pedalu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/slapnete-do-pedalu/slapnete-do-pedalu-desktop.svg#cyklotrasy" alt="Cyklotrasy v&amp;nbsp;cizině">
                        </div>
                        <div class="slapnete-do-pedalu__menu-text">Cyklotrasy v&nbsp;cizině</div>
                    </a>
                </li>
                <li class="slapnete-do-pedalu__menu-li">
                    <a class="slapnete-do-pedalu__menu-item link" href="/slapnete-do-pedalu-zajimavosti/">
                        <div class="slapnete-do-pedalu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/slapnete-do-pedalu/slapnete-do-pedalu-desktop.svg#zajimavosti" alt="Rady a zajímavosti">
                        </div>
                        <div class="slapnete-do-pedalu__menu-text">Rady a zajímavosti</div>
                    </a>
                </li>
                <li class="slapnete-do-pedalu__menu-li">
                    <a class="slapnete-do-pedalu__menu-item link" href="/slapnete-do-pedalu-na-startu/">
                        <div class="slapnete-do-pedalu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/slapnete-do-pedalu/slapnete-do-pedalu-desktop.svg#na-startu" alt="Na&amp;nbsp;startu">
                        </div>
                        <div class="slapnete-do-pedalu__menu-text">Na&nbsp;startu</div>
                    </a>
                </li>
        </ul>
    </div>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="podrobny-prehled-co-vse-bude-od-srpna-jinak">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/z_domova/velke-zmeny-obcanske-prukazy-20210602.html">
                <h3 class="vyzva-ctenarum__title">Změny u občanek:</h3>
                <span class="vyzva-ctenarum__text">Podrobný přehled, co vše bude od srpna jinak</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Na Báru a zpět přes koňský svět</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">28.5.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/17/b8/hk-dioszegi-20_denik-75-1x1.jpg" width="75" height="75" alt="Imrich Dioszegi" title="Imrich Dioszegi" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/17/b8/hk-dioszegi-20_denik-75-1x1.jpg 1x, https://g.denik.cz/17/b8/hk-dioszegi-20_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/imrich-dioszegi-2811.html">
                            <span class="article-info__author-name">
                                Imrich
                                Dioszegi
                            </span>
                        </a>

                            <div class="article-info__author-func">Regionální šéfeditor</div>
                            <a class="article-info__author-write" href="/autor/imrich-dioszegi-2811.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html&text=Na%20B%C3%A1ru%20a%20zp%C4%9Bt%20p%C5%99es%20ko%C5%88sk%C3%BD%20sv%C4%9Bt&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fslapnete-do-pedalu-na-kole%2Fna-baru-a-zpet-pres-konsky-svet-20210528.html&subject=Na%20B%C3%A1ru%20a%20zp%C4%9Bt%20p%C5%99es%20ko%C5%88sk%C3%BD%20sv%C4%9Bt">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Na Chrudimsku se nabízí množství směrů, ze kterých lze vyrazit do Železných hor: na své si mohou přijít sportovně ladění cyklisté i výletníci, které sportovní výkony zase tolik nelákají.</p>

<div class="article-multimedium">
        <a href="/galerie/vylet-na-rozhlednu-bara.html?photo=1&amp;back=4183653951-18273-36">
            <img src="https://g.denik.cz/1/84/svycarna-cyklo_denik-630-16x9.jpg" width="630" height="354" alt="Švýcárna" title="Švýcárna" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/84/svycarna-cyklo_denik-630-16x9.jpg 1x, https://g.denik.cz/1/84/svycarna-cyklo_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vylet-na-rozhlednu-bara.html?back=4183653951-18273-36&amp;photo=2">
                            <img src="https://g.denik.cz/1/ff/slatinany-cyklo_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/ff/slatinany-cyklo_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ff/slatinany-cyklo_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vylet-na-rozhlednu-bara.html?back=4183653951-18273-36&amp;photo=3">
                            <img src="https://g.denik.cz/34/96/img-20210509-192450_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/34/96/img-20210509-192450_denik-150-3x2.jpg 1x, https://g.denik.cz/34/96/img-20210509-192450_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vylet-na-rozhlednu-bara.html?back=4183653951-18273-36&amp;photo=4">
                            <img src="https://g.denik.cz/1/c4/cyklotrasa-p-loha-34_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/c4/cyklotrasa-p-loha-34_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c4/cyklotrasa-p-loha-34_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vylet-na-rozhlednu-bara.html?back=4183653951-18273-36&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Švýcárna
        <span class="description-autor">
             | 
            Foto: Deník/Archiv
        </span>
</div>

        <div class="article-text article-content bbtext"><p class="rastr-sedy-l"><strong>Trasa:</strong> Chrudim – Slatiňany – Švýcárna – Rabštejnská Lhota – Rozhledna Bára</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Jednou z méně náročných je trasa na Báru a zpět přes koňský svět, která měří necelých 20 kilometrů, a je vhodná především pro trekingová kola. Takový cyklovýlet zvládnou a ocení s rodiči i jejich děti. A jak už název napovídá, povede do lesů na Podhůře na Chrudimsku, k okolí rozhledny Bára i ke slatiňanskému hřebčínu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/slapnete-do-pedalu-na-kole/cyklovylet-krajinou-politou-pohadkove-fialovou-barvou-20210528.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7e/usov-bezdekov-1-05_denik-150-3x2.jpg" width="150" height="100" alt="Levandule na poli v Bezděkově." title="Levandule na poli v Bezděkově." loading="lazy" srcset="https://g.denik.cz/1/7e/usov-bezdekov-1-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7e/usov-bezdekov-1-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Cyklovýlet krajinou politou pohádkově fialovou barvou</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jízdu zahájíme v Chrudimi, odkud nás cyklotrasa 4112 provede podél řeky Chrudimky až do Slatiňan. Zde si přijdou na své milovníci historie i koní. Stezka se totiž klikatí okolo zdejšího zámku a přilehlého hřebčína. Dostanete se až nad zámecký park, který se pyšní druhou nejbohatší dendrologickou sbírkou ve východních Čechách.</p>
<p>Před zadním vchodem do zámeckého parku se trasa stáčí ze silnice třetí třídy na lesní cestu a míří ke Švýcárně. Nedávno zrekonstruovaný objekt ve svých útrobách hostí interaktivní muzeum starokladrubského koně, které určitě stojí za prohlídku.</p>
<p><a href="https://g.denik.cz/1/c4/cyklotrasa-p-loha-34.jpg" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/c4/cyklotrasa-p-loha-34_denik-630.jpg" loading="lazy" alt="Trasa výletu" title="Trasa výletu"><span class="inserted-image__description">Trasa výletu</span><span class="inserted-image__author">Zdroj: Deník/Google maps</span></span></a>Zelené turistické značky vedou hlouběji do lesa: ke Kočičímu hrádku, který udělá radost především těm nejmladším cyklistům. Tato miniatura gotického zámku láká ke hrám už nejednu generaci dětí. Odtud se jede po modré do směru na Rabštejnské Lhoty.</p>
<p>Na rozcestí opouští trasa modrou a pokračuje po žluté k rozhledně Bára. Za hezkého počasí jsou z ní vidět i Krkonoše a pokochat se můžete i její originální dřevěnou konstrukcí, která je dílem architekta Martina Rajniše. Bára a její okolí si jistě zaslouží delší zastávku. Na místě nechybí ani občerstvení.</p>
<h2 class="pseudo-h3">Adrenalin v lanovém parku </h2>
<p>Při přebytku energie lze zažít pár dalších adrenalinových zážitků v lanovém parku nově zkusit příměstský singltrek. Úzká jednosměrná přírodní stezka je sice určená především pro horská kola, i zde lze najít několik obtížností a vyzkoušet ji mohou i děti.</p>
<p>Trasa se vrací k modré a míří k přírodní památce Na Skalách, kde lze projít skalní přírodní památkou.</p>
<p>Odsud naše cesta míří po žluté k prvnímu ze soustavy Kochánovických rybníků k Pernému. Nedaleko stojí ve stráni tzv. Tyrolský domek. Budova z 19. století inspirovaná stavbami alpských chat je domovem slatiňanských skautů.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/slapnete-do-pedalu-na-kole/vylet-na-kole-dve-temna-sumavska-jezera-20210527.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/05/70-cerne-jezero-foto-archiv-deniku_denik-150-3x2.jpg" width="150" height="100" alt="Černé jezero" title="Černé jezero" loading="lazy" srcset="https://g.denik.cz/1/05/70-cerne-jezero-foto-archiv-deniku_denik-150-3x2.jpg 1x, https://g.denik.cz/1/05/70-cerne-jezero-foto-archiv-deniku_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Výlet na kole: Dvě temná šumavská jezera</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Cyklotrasa 4177 nás navede zpět na Slatiňany k výletní restauraci Monaco. V této půvabné lesní restauraci s kouzelným výhledem do okolní krajiny můžete doplnit síly, než se po cyklotrase 4112 vydáte zpět do Slatiňan a poté do Chrudimi.</p>
<h2>GPS souřadnice</h2>
<p><strong>● Chrudim</strong> 49.9510922N, 15.7955758E<br><strong>● Slatiňany</strong> 49.9210964N, 15.8137678E<br><strong>● Podhůra</strong> 49.9194208N, 15.7790319E<br><strong>● Rabštejnská Lhota</strong> 49.9155617N, 15.7680483E<br><strong>● Švýcárna</strong> 49.9135497N, 15.8006447E<br><strong>● Kočičí hrádek</strong> 49.9133231N, 15.7974808E<br><strong>● Rozhledna Na Báře</strong> 49,916292N 15,780667 E</p>
<p class="rastr-sedy-l"><strong>Více o cyklistice</strong> najdete na Deník.cz. Staňte se dnes digitálním předplatitelem a získáte zdarma e-knihu plnou cyklotras po celém Česku. Více na: <a href="http://predplatne.denik.cz/cyklodenik" target="_blank" rel="noopener">predplatne.denik.cz/cyklodenik</a></p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">28.5.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/slapnete-do-pedalu-na-kole/na-baru-a-zpet-pres-konsky-svet-20210528.html&text=Na%20B%C3%A1ru%20a%20zp%C4%9Bt%20p%C5%99es%20ko%C5%88sk%C3%BD%20sv%C4%9Bt&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fslapnete-do-pedalu-na-kole%2Fna-baru-a-zpet-pres-konsky-svet-20210528.html&subject=Na%20B%C3%A1ru%20a%20zp%C4%9Bt%20p%C5%99es%20ko%C5%88sk%C3%BD%20sv%C4%9Bt">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: okres Chrudim" href="/tagy/okres-chrudim-3803.html">okres Chrudim, </a></li>
                    <li><a title="Štítek: Slatiňany" href="/tagy/slatinany-3528.html">Slatiňany, </a></li>
                    <li><a title="Štítek: Chrudim" href="/tagy/chrudim-1390.html">Chrudim, </a></li>
                    <li><a title="Štítek: Rabštejnská Lhota" href="/tagy/rabstejnska-lhota-5820.html">Rabštejnská Lhota, </a></li>
                    <li><a title="Štítek: Železné hory" href="/tagy/zelezne-hory-5087.html">Železné hory, </a></li>
                    <li><a title="Štítek: Švýcárna" href="/tagy/svycarna-19394.html">Švýcárna, </a></li>
                    <li><a title="Štítek: Rozhledna Bára" href="/tagy/rozhledna-bara-39295.html">Rozhledna Bára, </a></li>
                    <li><a title="Štítek: Martin Rajniš" href="/tagy/martin-rajnis-3170.html">Martin Rajniš, </a></li>
                    <li><a title="Štítek: Chrudimka" href="/tagy/chrudimka-4073.html">Chrudimka, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4029143817,3822048276,3387263316,3434747786,3516535770,2533247709,1185598213,4060953665,2862465872"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/soud-vlastnici-bytu-z-jihlavy-jsou-definitivne-tunelari-20210608.html"  title="číst článek: Soud: vlastníci bytů z Jihlavy jsou definitivně tuneláři" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/de/soud_ilu_spk1009_denik-210-3x2.jpg" width="210" height="140" alt="Definitivní rozhodnutí padlo v úterý 1. června u Krajského soudu v Brně.  Ilustrační foto" title="Definitivní rozhodnutí padlo v úterý 1. června u Krajského soudu v Brně.  Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/58/de/soud_ilu_spk1009_denik-210-3x2.jpg 1x, https://g.denik.cz/58/de/soud_ilu_spk1009_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/soud-vlastnici-bytu-z-jihlavy-jsou-definitivne-tunelari-20210608.html"      
>
            <h3 class="box-article-title fs20">Soud: vlastníci bytů z Jihlavy jsou definitivně tuneláři</h3>
            <h4 class="box-article-perex fs16">Tři členové ze Společenství vlastníků jednotek (SVJ) v jihlavské Husově ulici jsou definitivně…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/22-dni-v-karavanu-pred-uradem-marek-jaros-z-pacova-se-k-parcele-prokempoval-2021.html"  title="číst článek: Dvaadvacet dní v autě před úřadem: muž z Pacova se k parcele „prokempoval“" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/c8/22-dni-v-karavanu-pred-uradem-marek-jaros-z-pacova-se-k-parcele-prokempoval-03_denik-210-3x2.jpg" width="210" height="140" alt="Marek Jaroš strávil více než tři týdny před pacovským úřadem." title="Marek Jaroš strávil více než tři týdny před pacovským úřadem." loading="lazy" srcset="https://g.denik.cz/27/c8/22-dni-v-karavanu-pred-uradem-marek-jaros-z-pacova-se-k-parcele-prokempoval-03_denik-210-3x2.jpg 1x, https://g.denik.cz/27/c8/22-dni-v-karavanu-pred-uradem-marek-jaros-z-pacova-se-k-parcele-prokempoval-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/marek-jaros-z-pacova-se-k-parcele-prokempoval.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/z-regionu/22-dni-v-karavanu-pred-uradem-marek-jaros-z-pacova-se-k-parcele-prokempoval-2021.html"      
>
            <h3 class="box-article-title fs20">Dvaadvacet dní v autě před úřadem: muž z Pacova se k parcele „prokempoval“</h3>
            <h4 class="box-article-perex fs16">Klaplo to, mám krásnou velkou slunnou parcelu v klidné lokalitě, raduje se Marek Jaroš. Cesta k…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/hlas-jak-karel-gott-poslechnete-si-koncert-mladeho-zpevaka-v-jihlave-20210607.html"  title="číst článek: Hlas jako Karel Gott. Poslechněte si koncert mladého zpěváka v Jihlavě" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/ba/kristian-sebek-rozveselil-klienty-v-domove-11_denik-210-3x2.jpg" width="210" height="140" alt="Poslední květnový den zpestřil seniorům v lesnovském domově Kristián Šebek z brněnského divadla Slunečnice." title="Poslední květnový den zpestřil seniorům v lesnovském domově Kristián Šebek z brněnského divadla Slunečnice." loading="lazy" srcset="https://g.denik.cz/36/ba/kristian-sebek-rozveselil-klienty-v-domove-11_denik-210-3x2.jpg 1x, https://g.denik.cz/36/ba/kristian-sebek-rozveselil-klienty-v-domove-11_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zpevak-sebek-zpestril-den-seniorum-v-domove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>
        <a class="box-article-tag" href="/diskuse/hlas-jako-karel-gott-poslechnete-si-koncert-mladeho-zpevaka-v-jihlave.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ctenar-reporter/hlas-jak-karel-gott-poslechnete-si-koncert-mladeho-zpevaka-v-jihlave-20210607.html"      
>
            <h3 class="box-article-title fs20">Hlas jako Karel Gott. Poslechněte si koncert mladého zpěváka v Jihlavě</h3>
            <h4 class="box-article-perex fs16">Za klienty v domově pro seniory v jihlavském Lesnově přijel mladý nadějný zpěvák. Koncert…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/brtnicka-radnice-prevzala-iniciativu-seniory-ockovali-v-kulturnim-dome-20210608.html"  title="číst článek: Brtnická radnice převzala iniciativu. Seniory očkovali v kulturním domě" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/bc/brtnice-ji22-02_denik-210-3x2.jpg" width="210" height="140" alt="Starostka Brtnice Miroslava Švaříčková." title="Starostka Brtnice Miroslava Švaříčková." loading="lazy" srcset="https://g.denik.cz/36/bc/brtnice-ji22-02_denik-210-3x2.jpg 1x, https://g.denik.cz/36/bc/brtnice-ji22-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/brtnice-je-jedna-velka-pamatka.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/brtnicka-radnice-prevzala-iniciativu-seniory-ockovali-v-kulturnim-dome-20210608.html"      
>
            <h3 class="box-article-title fs20">Brtnická radnice převzala iniciativu. Seniory očkovali v kulturním domě</h3>
            <h4 class="box-article-perex fs16">Místní obvodní lékaři zpočátku neočkovali seniory proti koronaviru, ujala se toho proto radnice s…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/v-brtnici-si-pripominaji-ceske-rakusany-20210607.html"  title="číst článek: V Brtnici si připomínají české Rakušany" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/dd/brtnice-ji22_denik-210-3x2.jpg" width="210" height="140" alt="Starostka Brtnice Miroslava Švaříčková." title="Starostka Brtnice Miroslava Švaříčková." loading="lazy" srcset="https://g.denik.cz/36/dd/brtnice-ji22_denik-210-3x2.jpg 1x, https://g.denik.cz/36/dd/brtnice-ji22_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-brtnici-si-pripominaji-ceske-rakusany.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/zpravy_region/v-brtnici-si-pripominaji-ceske-rakusany-20210607.html"      
>
            <h3 class="box-article-title fs20">V Brtnici si připomínají české Rakušany</h3>
            <h4 class="box-article-perex fs16">V Brtnici je stále možné navštívit výstavu panelů s příznačným názvem Slavní „čeští“ Rakušané.…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/dalsi-zajimavost-na-obloze-castecne-zatmeni-slunce-muzete-pozorovat-ve-ctvrtek-2.html"  title="číst článek: Další zajímavost na obloze. Částečné zatmění Slunce můžete pozorovat ve čtvrtek" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/5b/zs1_denik-210-3x2.jpg" width="210" height="140" alt="Zatmění Slunce" title="Zatmění Slunce" loading="lazy" srcset="https://g.denik.cz/32/5b/zs1_denik-210-3x2.jpg 1x, https://g.denik.cz/32/5b/zs1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/dalsi-zajimavost-na-obloze-castecne-zatmeni-slunce-muzete-pozorovat-ve-ctvrtek-2.html"      
>
            <h3 class="box-article-title fs20">Další zajímavost na obloze. Částečné zatmění Slunce můžete pozorovat ve čtvrtek</h3>
            <h4 class="box-article-perex fs16">Ve čtvrtek 10. června v poledne budeme mít po více jak šesti letech opět příležitost pozorovat z…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/usek-u-speric-na-pelhrimovsku-vime-kde-se-na-vysocine-nejvice-boura-20210606.html"  title="číst článek: Nebezpečná Dé jednička. Víme, kde se na Vysočině nejvíce bourá" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/a4/rizikove-silnice-dalnice-d1-doprava-auto-kamion-nehodove-useky-vysocina_denik-210-3x2.jpg" width="210" height="140" alt="Dálnice D1 u Speřic na Pehřimovsku." title="Dálnice D1 u Speřic na Pehřimovsku." loading="lazy" srcset="https://g.denik.cz/27/a4/rizikove-silnice-dalnice-d1-doprava-auto-kamion-nehodove-useky-vysocina_denik-210-3x2.jpg 1x, https://g.denik.cz/27/a4/rizikove-silnice-dalnice-d1-doprava-auto-kamion-nehodove-useky-vysocina_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nejvice-nehodova-mista-vysociny.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/nehody/usek-u-speric-na-pelhrimovsku-vime-kde-se-na-vysocine-nejvice-boura-20210606.html"      
>
            <h3 class="box-article-title fs20">Nebezpečná Dé jednička. Víme, kde se na Vysočině nejvíce bourá</h3>
            <h4 class="box-article-perex fs16">/INFOGRAFIKA, FOTOGALERIE/ Nejvíce nehod na Vysočině se stává na dálnici D1. Nejnebezpečnějším…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/kdo-ziska-kresadlo-padaji-vyzvy-k-nominaci-lidi-z-nejblizsiho-okoli-20210530.html"  title="číst článek: Kdo získá Křesadlo? Padají výzvy k nominaci lidí z nejbližšího okolí" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/61/kdo-ziska-kresadlo-nejsou-soutezici_denik-210-3x2.jpg" width="210" height="140" alt="Cenu Křesadlo získávali většinou lidé kteří pomáhali v domovech důchodců nebo sociálních zařízeních. Ale ty loni zavřela pandemie a tak se dobrovolníkům výrazně zmenšilo pole působnosti." title="Cenu Křesadlo získávali většinou lidé kteří pomáhali v domovech důchodců nebo sociálních zařízeních. Ale ty loni zavřela pandemie a tak se dobrovolníkům výrazně zmenšilo pole působnosti." loading="lazy" srcset="https://g.denik.cz/36/61/kdo-ziska-kresadlo-nejsou-soutezici_denik-210-3x2.jpg 1x, https://g.denik.cz/36/61/kdo-ziska-kresadlo-nejsou-soutezici_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/kdo-ziska-kresadlo-padaji-vyzvy-k-nominaci-lidi-z-nejblizsiho-okoli-20210530.html"      
>
            <h3 class="box-article-title fs20">Kdo získá Křesadlo? Padají výzvy k nominaci lidí z nejbližšího okolí</h3>
            <h4 class="box-article-perex fs16">Komu letos udělí cenu Křesadlo pro nejlepšího dobrovolníka za rok 2020? S tím si lámou hlavu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/podnikani/zdrazovat-nebudeme-hlasi-rodinny-penzion-v-mikulove-boji-se-ubytku-hostu-2021052.html"  title="číst článek: Zdražovat nebudeme. Hotely a penziony na Vysočině se bojí úbytku hostů" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ef/hotel-ilustracni-pixabay01-02_denik-210-3x2.jpg" width="210" height="140" alt="Hotel. Ilustrační foto" title="Hotel. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/ef/hotel-ilustracni-pixabay01-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ef/hotel-ilustracni-pixabay01-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/podnikani/zdrazovat-nebudeme-hlasi-rodinny-penzion-v-mikulove-boji-se-ubytku-hostu-2021052.html"      
>
            <h3 class="box-article-title fs20">Zdražovat nebudeme. Hotely a penziony na Vysočině se bojí úbytku hostů</h3>
            <h4 class="box-article-perex fs16">Hotely, penziony a kempy otevírají. Většina zařízení oslovených Deníkem na jižní Moravě a…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/slapnete-do-pedalu-na-kole/vylet-kolem-svatosskych-skal-je-plny-romantiky-20210531.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/30/loket-ok_denik-120-3x2.jpg" width="120" height="80" alt="Hrad Loket" title="Hrad Loket" loading="lazy" srcset="https://g.denik.cz/1/30/loket-ok_denik-120-3x2.jpg 1x, https://g.denik.cz/1/30/loket-ok_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/slapnete-do-pedalu-na-kole/" title="Rubrika Na kole po Česku"     
>
        
        Na kole po Česku
    </a>

        </div>
        <a href="/slapnete-do-pedalu-na-kole/vylet-kolem-svatosskych-skal-je-plny-romantiky-20210531.html" tabindex="-1" title="číst článek: Výlet kolem Svatošských skal je plný romantiky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Výlet kolem Svatošských skal je plný romantiky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/slapnete-do-pedalu-na-kole/vylet-na-kole-tri-sta-druhu-bylin-20210530.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f0/75-mikulov-foto-jarmila-vasulkova_denik-120-3x2.jpg" width="120" height="80" alt="Mikulov, centrum Chráněné krajinné oblasti Pálava" title="Mikulov, centrum Chráněné krajinné oblasti Pálava" loading="lazy" srcset="https://g.denik.cz/1/f0/75-mikulov-foto-jarmila-vasulkova_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f0/75-mikulov-foto-jarmila-vasulkova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/slapnete-do-pedalu-na-kole/" title="Rubrika Na kole po Česku"     
>
        
        Na kole po Česku
    </a>

        </div>
        <a href="/slapnete-do-pedalu-na-kole/vylet-na-kole-tri-sta-druhu-bylin-20210530.html" tabindex="-1" title="číst článek: Výlet na kole z Valtic do Mikulova: Tři sta druhů bylin" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Výlet na kole z Valtic do Mikulova: Tři sta druhů bylin</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/slapnete-do-pedalu-na-kole/putovani-z-chebu-k-bismarckove-rozhledne-20210530.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9a/1872373-cheb-bismarckova-vez-na-zelene-hore-u-chebu-100-let_denik-120-3x2.jpg" width="120" height="80" alt="Bismarckova věž u Chebu" title="Bismarckova věž u Chebu" loading="lazy" srcset="https://g.denik.cz/1/9a/1872373-cheb-bismarckova-vez-na-zelene-hore-u-chebu-100-let_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9a/1872373-cheb-bismarckova-vez-na-zelene-hore-u-chebu-100-let_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/slapnete-do-pedalu-na-kole/" title="Rubrika Na kole po Česku"     
>
        
        Na kole po Česku
    </a>

        </div>
        <a href="/slapnete-do-pedalu-na-kole/putovani-z-chebu-k-bismarckove-rozhledne-20210530.html" tabindex="-1" title="číst článek: Putování z Chebu k Bismarckově rozhledně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Putování z Chebu k Bismarckově rozhledně</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dalsi-zajimavost-na-obloze-castecne-zatmeni-slunce-muzete-pozorovat-ve-ctvrtek-2.html" tabindex="-1" title="číst článek: Další zajímavost na obloze. Částečné zatmění Slunce můžete pozorovat ve čtvrtek">
			        <h3 class="ugc-promo__article-title">Další zajímavost na obloze. Částečné zatmění Slunce můžete pozorovat ve čtvrtek</h3>
			    </a>
				<a href="/ctenar-reporter/znate-inspirativni-seniory-nominujte-je-na-cenu-senior-roku-20210608.html" tabindex="-1" title="číst článek: Znáte inspirativní seniory? Nominujte je na Cenu Senior roku">
			        <h3 class="ugc-promo__article-title">Znáte inspirativní seniory? Nominujte je na Cenu Senior roku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdrave-recepty/recept-proteinova-rolada-s-kokosem-20210607.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/662efed364d378cef389c9ff87a5a470.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/recept-proteinova-rolada-s-kokosem-20210607.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Proteinová roláda s kokosem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Proteinová roláda s kokosem</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/zasadte-si-kustovnice-cinska-20210607.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d9264232b366357b5938e533c129b153.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/zasadte-si-kustovnice-cinska-20210607.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zasaďte si: Kustovnice čínská" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zasaďte si: Kustovnice čínská</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdrave-recepty/recept-proteinova-rolada-s-kokosem-20210607.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc414012aae536ea73bf4d8c240148c2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/recept-proteinova-rolada-s-kokosem-20210607.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Proteinová roláda s kokosem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Proteinová roláda s kokosem</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/zasadte-si-kustovnice-cinska-20210607.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e0632df88f1403a23f815727b8da2352.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/zasadte-si-kustovnice-cinska-20210607.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zasaďte si: Kustovnice čínská" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zasaďte si: Kustovnice čínská</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27858-zahradni-rostliny-jedovate-pro-psy-a-kocky-do-nekterych-druhu-byste-to-nerekli/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/35214cf4d63d4bd2e73c31392349f540.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27858-zahradni-rostliny-jedovate-pro-psy-a-kocky-do-nekterych-druhu-byste-to-nerekli/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zahradní rostliny jedovaté pro psy a kočky: do některých druhů byste to neřekli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zahradní rostliny jedovaté pro psy a kočky: do některých…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27855-od-keramickych-drzaku-na-toaletni-papir-az-ksipkam/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3f4673831d514a5a2284699411daf73b.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27855-od-keramickych-drzaku-na-toaletni-papir-az-ksipkam/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Od keramických držáků na toaletní papír až k šipkám" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Od keramických držáků na toaletní papír až k šipkám</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/musim-si-kvuli-ockovani-brat-dovolenou-otazky-a-odpovedi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5b861f5ab00baa00ca53212d226d79c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/musim-si-kvuli-ockovani-brat-dovolenou-otazky-a-odpovedi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Musím si kvůli očkování brát dovolenou? OTÁZKY A ODPOVĚDI" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Musím si kvůli očkování brát dovolenou? OTÁZKY A ODPOVĚDI</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/covid-pasy-ke-stazeni-vyvarujte-se-zasadni-chybe-varuji-experti-navod.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46c19a5c6a8acf4b65fb6bb87aa528d1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/covid-pasy-ke-stazeni-vyvarujte-se-zasadni-chybe-varuji-experti-navod.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Už jste si opatřili svůj covid pas? VIDEONÁVOD, jak certifikát získat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Už jste si opatřili svůj covid pas? VIDEONÁVOD, jak…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/anna-slovackova-instagram-rakovina.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/slovackova-d2106074oafa1_denik-120-3x2.jpg" width="120" height="80" alt="Anna Slováčková" title="Anna Slováčková" loading="lazy" srcset="https://g.denik.cz/56/34/slovackova-d2106074oafa1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/slovackova-d2106074oafa1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/anna-slovackova-instagram-rakovina.html" tabindex="-1" title="číst článek: Anička Slováčková se otevřela fanouškům: Únava, nespavost i ztráta sebevědomí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Anička Slováčková se otevřela fanouškům: Únava, nespavost i ztráta sebevědomí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-ivana-pravidlo.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cd/gott-d200412lqu8h1_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová Karel Gott" title="Ivana Gottová Karel Gott" loading="lazy" srcset="https://g.denik.cz/56/cd/gott-d200412lqu8h1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cd/gott-d200412lqu8h1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-ivana-pravidlo.html" tabindex="-1" title="číst článek: Ivana Gottová porušila pravidlo jedné noci, Gott jí dovolil, co žádné předtím"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ivana Gottová porušila pravidlo jedné noci, Gott jí dovolil, co žádné předtím</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jiri-krampol-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/00/krampol-d20020543qms1_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Krampol" title="Jiří Krampol" loading="lazy" srcset="https://g.denik.cz/56/00/krampol-d20020543qms1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/00/krampol-d20020543qms1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jiri-krampol-2021.html" tabindex="-1" title="číst článek: Nechci být sám: Jiří Krampol je na roztrhání, nápadnice se o něj mohou poprat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nechci být sám: Jiří Krampol je na roztrhání, nápadnice se o něj mohou poprat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/roman-smucler-ochrnul-ockovani.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/5d/profimedia-0268613367_denik-120-3x2.jpg" width="120" height="80" alt="Roman Šmucler" title="Roman Šmucler" loading="lazy" srcset="https://g.denik.cz/127/5d/profimedia-0268613367_denik-120-3x2.jpg 1x, https://g.denik.cz/127/5d/profimedia-0268613367_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/roman-smucler-ochrnul-ockovani.html" tabindex="-1" title="číst článek: Roman Šmucler ochrnul po vakcíně: Podle lékařů není důvod k obavám"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Roman Šmucler ochrnul po vakcíně: Podle lékařů není důvod k obavám</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/7/5/3/6/2447536-500-810.jpg" width="180" alt="PEPCO" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">03.06. - 16.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">26.05. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/9/9/9/3/2389993-500-810.jpg" width="180" alt="Lidl - Zahrada" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zahrada
                        <div class="prometheus-date">29.04. - 13.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/0/0/1/9/2460019-500-810.jpg" width="180" alt="Albert Hypermarket - Objevujte krásy Česka" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Objevujte krásy Česka
                        <div class="prometheus-date">09.06. - 22.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-a-pomocne-56817823-w4mx9c.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="uklízeč/ka a pomocné práce v kuchyni, 15 500 Kč" target="_blank" rel="noopener">
				       	uklízeč/ka a pomocné práce v kuchyni, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/chuva-pro-deti-do-zahajeni-56803119-wckrp2.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Chůva pro děti do zahájení povinné školní docházky, 9 300 Kč" target="_blank" rel="noopener">
				       	Chůva pro děti do zahájení povinné školní docházky, 9 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodejci-57166293-wkbrn7.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodejci, 22 000 Kč" target="_blank" rel="noopener">
				       	Prodejci, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-sportovnich-57185921-whsrgk.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači sportovních potřeb, 13 350 Kč" target="_blank" rel="noopener">
				       	Prodavači sportovních potřeb, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-v-kiosku-56817847-w69vuq.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodavač v kiosku, 15 500 Kč" target="_blank" rel="noopener">
				       	prodavač v kiosku, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-57219509-wtr2qy.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ostatních stacionárních strojů a zařízení, 20 000 Kč" target="_blank" rel="noopener">
				       	Obsluha ostatních stacionárních strojů a zařízení, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-nakladni-dopravy-57253075-wva4v9.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka nákladní dopravy - vnitrostátní/zahraniční, 35 000 Kč" target="_blank" rel="noopener">
				       	Řidič/ka nákladní dopravy - vnitrostátní/zahraniční, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-1-stupne-zs-57185885-wz3zsv.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka 1. stupně ZŠ, 32 170 Kč" target="_blank" rel="noopener">
				       	Učitel/ka 1. stupně ZŠ, 32 170 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSI-77-Hatchback-16192919476878.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-LED-ACC-2-0-Kombi-1622037962685212.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/H/H-1-Plus-AKCE-Plus-2-Van-Minibus-146187102420813.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai H první majitel, nehavarované" target="_blank" rel="noopener">
			          	Hyundai H první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/H/H-1-Plus-AKCE-Plus-2-MPV-146187102398011.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai H první majitel, nehavarované" target="_blank" rel="noopener">
			          	Hyundai H první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320-i-Serv-CA-16209076124032721.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka" target="_blank" rel="noopener">
			          	BMW 320 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320-d-xDriv-Kombi-16215126638934999.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW 320 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/740/740-740-d-xDriv-Sedan-Limuzina-16208211597021989.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 740 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	BMW 740 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-xDrive23d-SUV-16209077398333917.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 koupeno v CZ" target="_blank" rel="noopener">
			          	BMW X1 koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-acc-2-0-tdi-ambition-32470020.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb ACC 2.0 TDI AMBITION" target="_blank" rel="noopener">
			          	Škoda Superb ACC 2.0 TDI AMBITION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c8/mpv/nafta/citroen-c8-2-0-hdi-exclisive-zaruka-461772.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C8 2,0 HDI  exclisive, ZÁRUKA !!!" target="_blank" rel="noopener">
			          	Citroën C8 2,0 HDI  exclisive, ZÁRUKA !!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-1-2-tce-cr-2-maj-serv-kniha-7043691.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1.2 TCe, ČR,2.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Renault Mégane 1.2 TCe, ČR,2.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-2-tsi-ambition-32470035.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.2 TSI AMBITION" target="_blank" rel="noopener">
			          	Škoda Octavia 1.2 TSI AMBITION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-1-2-enjoy-9450385.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X 1.2 Enjoy" target="_blank" rel="noopener">
			          	Opel Crossland X 1.2 Enjoy
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-1-6-1-6d-hp-2wd-n-line-52630116.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1,6 1,6D HP 2WD N LINE" target="_blank" rel="noopener">
			          	Hyundai Tucson 1,6 1,6D HP 2WD N LINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-2-0-tdci-serv-kniha-klima-7040900.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 2.0 TDCi, Serv.kniha, Klima" target="_blank" rel="noopener">
			          	Ford Focus 2.0 TDCi, Serv.kniha, Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-led-acc-powershift-2-0-tdci-ti-15500007.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX LED ACC POWERSHIFT 2.0 TDCI TI" target="_blank" rel="noopener">
			          	Ford S-MAX LED ACC POWERSHIFT 2.0 TDCI TI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jihlava-lidicka-kolonie-4441-4038636#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Lidická kolonie 4441 Prodej domu" target="_blank" rel="noopener">
			          	Jihlava, Lidická kolonie 4441 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jihlava-leose-janacka-2587-4038635#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Leoše Janáčka 2587 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Jihlava, Leoše Janáčka 2587 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jihlava-bukova-556-3-4038146#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Buková 556/3 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Jihlava, Buková 556/3 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jihlava-trebizskeho-4037973#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Třebízského Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Jihlava, Třebízského Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jihlava-trebizskeho-4037560#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Třebízského Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Jihlava, Třebízského Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jihlava-telecska-2998-4037451#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Telečská 2998 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Jihlava, Telečská 2998 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jezena-4037433#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ježená Prodej domu" target="_blank" rel="noopener">
			          	Ježená Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jihlava-trebizskeho-4037284#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Třebízského Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Jihlava, Třebízského Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#jihlavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001622817557/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1622725632.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1605521219.js"></script>

</body>
</html>