
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jihlavsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Lipnice: Zemřel herec Miroslav Kaman. Proslavil se jako esenbák v Pelíšcích",
		'tag': ["Lipnica", "Královská obora", "Lipnice nad Sázavou", "Jan Hřebejk", "nemocnice", "Vlastimil Brodský", "Jiří Sovák", "Vít Olmer", "Jihlava", "Humpolec"],
		'author': 'Štěpánka Saadouni',
		'publishedDateTime': "2021-07-30T11:32:00+02:00",
    	'modifiedDateTime': "2021-07-30T11:32:00+02:00",
		'articleID': 119051731,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "119051731-8063-36",
		'image': 'https://g.denik.cz/33/22/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/jihlavsky.denik.cz\/galerie\/herec-miroslav-kaman.html?photo=1&back=119051731-8063-36",
			'images': [
					{
						'url': 'https://g.denik.cz/33/22/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci_denik-150-3x2.jpg',
						'description': "Fotografie herce Miroslava Kamana z doby kde se léčil ve Vysočinských nemocnicích. Obtloustlého bodrého esenbáka už moc nepřipomínal.",
						'source': "Se souhlasem Vysočinské nemocnice"
					},
					{
						'url': 'https://g.denik.cz/33/95/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci-01_denik-150-3x2.jpg',
						'description': "Fotografie herce Miroslava Kamana z doby kde se léčil ve Vysočinských nemocnicích. Obtloustlého bodrého esenbáka už moc nepřipomínal.",
						'source': "Se souhlasem Vysočinské nemocnice"
					},
					{
						'url': 'https://g.denik.cz/33/e3/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci-02_denik-150-3x2.jpg',
						'description': "Patrně nejznámější filmová role Miroslava Kamana. Zde jako příslušník totalitní bezpečnosti.",
						'source': "Se souhlasem Vysočinské nemocnice"
					}
			],
			'count': 3,
			'count-page': 4,
			'count-foto': 3,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Jihlavský deník", 'link':"jihlavsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/jihlavsky.denik.cz\/z-regionu\/"},
			{'name':"Lipnice: Zemřel herec Miroslav Kaman. Proslavil se jako esenbák v Pelíšcích", 'link':"https:\/\/jihlavsky.denik.cz\/z-regionu\/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jihlavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jihlavsky.denik.cz/z-regionu/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jihlavský deník",
                "item": "https:\/\/jihlavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Z okolí",
                "item": "https:\/\/jihlavsky.denik.cz\/z-regionu\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Lipnice: Zemřel herec Miroslav Kaman. Proslavil se jako esenbák v Pelíšcích",
                "item": "https:\/\/jihlavsky.denik.cz\/z-regionu\/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lipnice: Zemřel herec Miroslav Kaman. Proslavil se jako esenbák v Pelíšcích - Jihlavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Přes svoje trápení neztrácel humor, tak vzpomíná na zesnulého herce Miroslava Kamana starosta Lipnice nad Sázavou Zdeněk Rafaj. Muž s koženou brašnou…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jihlavsky.denik.cz/z-regionu/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627644018/build/js/test-cache.js" defer></script>




    <meta name="author" content="Štěpánka Saadouni">


	<meta property="og:site_name" content="Jihlavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jihlavsky.denik.cz/z-regionu/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html">
	<meta property="og:title" content="Lipnice: Zemřel herec Miroslav Kaman. Proslavil se jako esenbák v Pelíšcích">
	<meta property="og:description" content="Přes svoje trápení neztrácel humor, tak vzpomíná na zesnulého herce Miroslava Kamana starosta Lipnice nad Sázavou Zdeněk Rafaj. Muž s koženou brašnou nesmí projít! Dvě dávky! Touto slavnou hláškou se herec zapsal do povědomí diváků. Jeho postava poněkud hloupého esenbáka z filmu Pelíšky potvrdila, že není malých rolí. Herec zemřel ve věku 75 let v Lipnici, kde v poslední době žil v Domě s pečovatelskou službou Stromovka.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lipnice: Zemřel herec Miroslav Kaman. Proslavil se jako esenbák v Pelíšcích">
	<meta name="twitter:description" content="Přes svoje trápení neztrácel humor, tak vzpomíná na zesnulého herce Miroslava Kamana starosta Lipnice nad Sázavou Zdeněk Rafaj. Muž s koženou brašnou nesmí projít! Dvě dávky! Touto slavnou hláškou se herec zapsal do povědomí diváků. Jeho postava poněkud hloupého esenbáka z filmu Pelíšky potvrdila, že není malých rolí. Herec zemřel ve věku 75 let v Lipnici, kde v poslední době žil v Domě s pečovatelskou službou Stromovka.">
	<meta property="og:image" content="https://g.denik.cz/33/22/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotografie herce Miroslava Kamana z doby kde se léčil ve Vysočinských nemocnicích. Obtloustlého bodrého esenbáka už moc nepřipomínal.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/33/22/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/33/22/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta property="article:published_time" content="2021-07-30T11:32:00+02:00">
    <meta property="article:modified_time" content="2021-07-30T11:32:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627642322.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1627628062.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627642322.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1627626930.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jihlavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jihlavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjihlavsky.denik.cz%2Fz-regionu%2Flipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jihlavsky.denik.cz/z-regionu/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjihlavsky.denik.cz%2Fz-regionu%2Flipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jihlavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion jihlavsky_denik">

            <li>

                <a href="https://jihlavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jihlava', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" href="/mikroregion/jihlava.html">JIHLAVA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_telč', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" href="/mikroregion/telc.html">TELČ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_třešť', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" href="/mikroregion/trest.html">TŘEŠŤ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://jihlavsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_jihlavsko', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >
Jihlavsko
        </a>
    </li>
    <li class="item">
        <a href="https://jihlavsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://jihlavsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://jihlavsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://jihlavsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://jihlavsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://jihlavsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://jihlavsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://jihlavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="k-cemu-slouzi-kolik-stala-kdo-ji-pouziva-a-proc-ji-nekde-nechteji">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/cestovani/covid-cestovani-aplikace-tecka.html">
                <h3 class="vyzva-ctenarum__title">Aplikace Tečka:</h3>
                <span class="vyzva-ctenarum__text">K čemu slouží. Kolik stála. Kdo ji používá a proč ji někde nechtějí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">










<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Lipnice: Zemřel herec Miroslav Kaman. Proslavil se jako esenbák v Pelíšcích</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">30.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/33/b6/stepanka-saadouni-predstaveni-hb20-0510-01_denik-75-1x1.jpg" width="75" height="75" alt="Štěpánka Saadouni" title="Štěpánka Saadouni" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/33/b6/stepanka-saadouni-predstaveni-hb20-0510-01_denik-75-1x1.jpg 1x, https://g.denik.cz/33/b6/stepanka-saadouni-predstaveni-hb20-0510-01_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/stepanka-saadouni-1173.html">
                            <span class="article-info__author-name">
                                Štěpánka
                                Saadouni
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka</div>
                            <a class="article-info__author-write" href="/autor/stepanka-saadouni-1173.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/z-regionu/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/z-regionu/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html&text=Lipnice%3A%20Zem%C5%99el%20herec%20Miroslav%20Kaman.%20Proslavil%20se%20jako%20esenb%C3%A1k%20v%20Pel%C3%AD%C5%A1c%C3%ADch&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fz-regionu%2Flipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html&subject=Lipnice%3A%20Zem%C5%99el%20herec%20Miroslav%20Kaman.%20Proslavil%20se%20jako%20esenb%C3%A1k%20v%20Pel%C3%AD%C5%A1c%C3%ADch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Přes svoje trápení neztrácel humor, tak vzpomíná na zesnulého herce Miroslava Kamana starosta Lipnice nad Sázavou Zdeněk Rafaj. Muž s koženou brašnou nesmí projít! Dvě dávky! Touto slavnou hláškou se herec zapsal do povědomí diváků. Jeho postava poněkud hloupého esenbáka z filmu Pelíšky potvrdila, že není malých rolí. Herec zemřel ve věku 75 let v Lipnici, kde v poslední době žil v Domě s pečovatelskou službou Stromovka.</p>

<div class="article-multimedium">
        <a href="/galerie/herec-miroslav-kaman.html?photo=1&amp;back=119051731-8063-36">
            <img src="https://g.denik.cz/33/22/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci_denik-630-16x9.jpg" width="630" height="354" alt="Fotografie herce Miroslava Kamana z doby kde se léčil ve Vysočinských nemocnicích. Obtloustlého bodrého esenbáka už moc nepřipomínal." title="Fotografie herce Miroslava Kamana z doby kde se léčil ve Vysočinských nemocnicích. Obtloustlého bodrého esenbáka už moc nepřipomínal." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/33/22/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci_denik-630-16x9.jpg 1x, https://g.denik.cz/33/22/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/herec-miroslav-kaman.html?back=119051731-8063-36&amp;photo=2">
                            <img src="https://g.denik.cz/33/95/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/33/95/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci-01_denik-150-3x2.jpg 1x, https://g.denik.cz/33/95/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/herec-miroslav-kaman.html?back=119051731-8063-36&amp;photo=3">
                            <img src="https://g.denik.cz/33/e3/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/33/e3/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci-02_denik-150-3x2.jpg 1x, https://g.denik.cz/33/e3/nesmi-projit-miroslav-kaman-byl-optimista-navzdory-tezke-nemoci-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/herec-miroslav-kaman.html?back=119051731-8063-36&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Fotografie herce Miroslava Kamana z doby kde se léčil ve Vysočinských nemocnicích. Obtloustlého bodrého esenbáka už moc nepřipomínal.
        <span class="description-autor">
             | 
            Foto: Se souhlasem Vysočinské nemocnice
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Herec zemřel již v květnu. „Ale kvůli koronaviru se o tom dozvěděli jen jeho nejbližší,“ upřesnil informaci starosta Rafaj.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Místostarosta Lipnice Marek Hanzlík se s hercem několikrát setkal. „Pomáhal jsem mu řešit některé krizové momenty. Pan Kaman byl nemocný a potřeboval odbornou péči a někdy i pomoc v určitých situacích,“ poznamenal. Herec podle místostarosty nebyl opuštěný. Měl rodinu, konkrétně syna, který otce na Lipnici navštěvoval, ale v trvalé péči doma ho mít nemohl.</p>
<p>Kulturních akcí na Lipnici se herec neúčastnil a podle místostarosty z pečovatelského domu nevycházel s ohledem na svůj zdravotní stav. Ovšem ani přes svou nemoc to podle Hanzlíka nebyl člověk zapšklý, uzavřený nebo nepříjemný. „Občas byl velmi vtipný,“ dodal Hanzlík. To potvrdil i starosta Rafaj. „S Miroslavem Kamanem jsem se setkal několikrát. Protože do pečovatelského domu chodím pravidelně. Pan Kaman se k nám na Lipnici dostal kvůli vážné nemoci. Potřeboval odbornou péči. Pohyboval se už jen na vozíčku. Měl potíže s nohama. Přesto to byl bodrý člověk plný optimismu,“ popsal starosta hercovu povahu. O jeho smrti se veřejnost dozvěděla až poté, co herce na Lipnici přišel navštívit nedávno zástupce médií a dozvěděl se, že už je pozdě. Že Miroslav Kaman nežije.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://havlickobrodsky.denik.cz/zpravy_region/hostinec-kamen-pamatuje-dobu-dostavniku-znate-ho-20210727.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/33/04/hostinec-kamen-pamatuje-dobu-dostavniku-05_denik-150-3x2.jpg" width="150" height="100" alt="Zájezdní hostinec Kámen." title="Zájezdní hostinec Kámen." loading="lazy" srcset="https://g.denik.cz/33/04/hostinec-kamen-pamatuje-dobu-dostavniku-05_denik-150-3x2.jpg 1x, https://g.denik.cz/33/04/hostinec-kamen-pamatuje-dobu-dostavniku-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Hostinec Kámen pamatuje dobu dostavníků: Znáte ho?</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Dům s pečovatelskou službou Stromovka provozuje na Lipnici Oblastní charita Havlíčkův Brod. Telefon v Domě ale nikdo nezvedl. Herec se ale už před tím léčil i ve Vysočinských nemocnicích které mají pobočky v Humpolci a Háji u Ledče. "Během života prodělal několik operací, rehabilitačních a lázeňských pobytů. Byl hospitalizován na lůžku následné péče ve Vysočinských nemocnicích v Humpolci. Po poslední operaci si přál rychle zrehabilitovat, doléčit a vrátil se domů k synovi.Narodil se v Jihlavě do početné rodiny s šesti sourozenci. Společně s rodiči bydleli ve velkém selském stavení v Rosicích u Jihlavy. Na dětství vzpomínal s láskou. I přesto, že museli hodně pracovat okolo stavení a starat se o dobytek, užili si i spoustu radosti. Vzpomínal například jak ve stodole se sourozenci stavěli bunkry ze slámy. Krásné zážitky měl z fotbalových utkání, kde hrály děti proti dospělým," zavzpomínala na herce Kateřina Kernová vedoucí marketingu Vysočinských nemocnic</p>
<p>Miroslav Kaman začal filmovat po padesátce. Byl původně horník. Pracoval v karvinských dolech. Po pracovním úraze byl závozníkem a vychovatelem v ústavu sociální péče pro dospělé. Pak se přestěhoval do Prahy, kde zkusil několik zaměstnání a zároveň zkoušel štěstí jako komparsista u filmu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://havlickobrodsky.denik.cz/zpravy_region/trat-z-brodu-do-humpolce-bude-bezpecnejsi-na-vlaky-dohledne-pocitac-20210725.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/33/f6/trat-z-brodu-do-humpolce-bude-bezpecnejsi22-02_denik-150-3x2.jpg" width="150" height="100" alt="Kolem trati z Brodu do Humpolce která měří 25 kilometrů a je 130 let stará, pokládají dělníci speciální kabely, díky kterým dispečer v Brodě uvidí vlak na počítači." title="Kolem trati z Brodu do Humpolce která měří 25 kilometrů a je 130 let stará, pokládají dělníci speciální kabely, díky kterým dispečer v Brodě uvidí vlak na počítači." loading="lazy" srcset="https://g.denik.cz/33/f6/trat-z-brodu-do-humpolce-bude-bezpecnejsi22-02_denik-150-3x2.jpg 1x, https://g.denik.cz/33/f6/trat-z-brodu-do-humpolce-bude-bezpecnejsi22-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Trať z Brodu do Humpolce bude bezpečnější, na vlaky dohlédne počítač</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>V bakalářské povídce režiséra Jana Hřebejka Poslední koncert si zahrál s Jiřím Sovákem i Vlastimilem Brodským, první výraznější roli však měl až v seriálu Zdivočelá země.</p>
<p>V roce 1999 jej Hřebejk obsadil v Pelíškách do role poněkud natvrdlého člena Sboru národní bezpečnosti, který školákům vysvětloval, jak dostal s kolegou za úkol zlikvidovat diverzanta, muže s koženou brašnou, který nesměl za žádnou cenu projet. Vedle něj však zastřelili i pošťáka.</p>
<p>Touto rolí se mu u diváků dostalo velké popularity, proto jej později obsadil Hřebejk i do dalšího filmu Horem pádem, kde hrál rovněž nedůvtipného policistu. Zároveň působil jako uvaděč stand-up comedy Na stojáka.</p>
<p>Jeho posledním filmem byl v roce 2014 Bony a klid 2 od režiséra Víta Olmera.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">30.7.2021</span>
    
    <a href="/diskuse/nova/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/z-regionu/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/z-regionu/lipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html&text=Lipnice%3A%20Zem%C5%99el%20herec%20Miroslav%20Kaman.%20Proslavil%20se%20jako%20esenb%C3%A1k%20v%20Pel%C3%AD%C5%A1c%C3%ADch&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjihlavsky.denik.cz%2Fz-regionu%2Flipnice-zemrel-herec-miroslav-kaman-proslavil-se-jako-esenbak-v-peliscich-202107.html&subject=Lipnice%3A%20Zem%C5%99el%20herec%20Miroslav%20Kaman.%20Proslavil%20se%20jako%20esenb%C3%A1k%20v%20Pel%C3%AD%C5%A1c%C3%ADch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Lipnica" href="/tagy/lipnica-87531.html">Lipnica, </a></li>
                    <li><a title="Štítek: Královská obora" href="/tagy/kralovska-obora-11986.html">Královská obora, </a></li>
                    <li><a title="Štítek: Lipnice nad Sázavou" href="/tagy/lipnice-nad-sazavou-2444.html">Lipnice nad Sázavou, </a></li>
                    <li><a title="Štítek: Jan Hřebejk" href="/tagy/jan-hrebejk-9564.html">Jan Hřebejk, </a></li>
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: Vlastimil Brodský" href="/tagy/vlastimil-brodsky-9062.html">Vlastimil Brodský, </a></li>
                    <li><a title="Štítek: Jiří Sovák" href="/tagy/jiri-sovak-4986.html">Jiří Sovák, </a></li>
                    <li><a title="Štítek: Vít Olmer" href="/tagy/vit-olmer-20305.html">Vít Olmer, </a></li>
                    <li><a title="Štítek: Jihlava" href="/tagy/jihlava-1224.html">Jihlava, </a></li>
                    <li><a title="Štítek: Humpolec" href="/tagy/humpolec-2453.html">Humpolec</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2435044379,1381308196,2963247181,1147332650,3149518780,2343172007,3672775830,157430310,2185372579"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/draci-lode-parni-lokomotiva-i-kozy-na-namesti-v-telci-to-zije-20210801.html"  title="číst článek: VIDEO: Dračí lodě, parní lokomotiva i kozy na náměstí, v Telči začaly Prázdniny" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/5b/draci-lode-parni-lokomotiva-i-kozy-na-namesti-v-telci-to-zije-04_denik-210-3x2.jpg" width="210" height="140" alt="Loď složená z telčských zastupitelů a úředníků měla mezi diváky řadu známých a přátel." title="Loď složená z telčských zastupitelů a úředníků měla mezi diváky řadu známých a přátel." loading="lazy" srcset="https://g.denik.cz/36/5b/draci-lode-parni-lokomotiva-i-kozy-na-namesti-v-telci-to-zije-04_denik-210-3x2.jpg 1x, https://g.denik.cz/36/5b/draci-lode-parni-lokomotiva-i-kozy-na-namesti-v-telci-to-zije-04_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zacal-festival-prazdniny-v-telci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/zpravy_region/draci-lode-parni-lokomotiva-i-kozy-na-namesti-v-telci-to-zije-20210801.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Dračí lodě, parní lokomotiva i kozy na náměstí, v Telči začaly Prázdniny</h3>
            <h4 class="box-article-perex fs16">V Telči to o víkendu žije. Začíná festival Prázdniny v Telči, který je co do počtu návštěvníků…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/podivejte-se-na-miminka-narozena-na-vysocine-v-30-tydnu-20210801.html"  title="číst článek: Podívejte se na miminka narozená na Vysočině v 30. týdnu" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/36/miminka-vy-narozena-v-30-tydnu-1-09_denik-210-3x2.jpg" width="210" height="140" alt="Nikolas Mikeš, 19.7. 2021, porodnice Jihlava, 4250g, 51cm" title="Nikolas Mikeš, 19.7. 2021, porodnice Jihlava, 4250g, 51cm" loading="lazy" srcset="https://g.denik.cz/36/36/miminka-vy-narozena-v-30-tydnu-1-09_denik-210-3x2.jpg 1x, https://g.denik.cz/36/36/miminka-vy-narozena-v-30-tydnu-1-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miminka-vysocina-narozena-v-30-tydnu-1.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/miminka/podivejte-se-na-miminka-narozena-na-vysocine-v-30-tydnu-20210801.html"      
>
            <h3 class="box-article-title fs20">Podívejte se na miminka narozená na Vysočině v 30. týdnu</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vážení čtenáři, představujeme vám novorozeňátka z Jihlavska a celé Vysočiny.…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-cfl-msfl/ani-oslabeni-je-nezlomilo-juniorka-fc-vysocina-vyvalcila-v-unicove-cenny-bod.html"  title="číst článek: Ani oslabení je nezlomilo. Juniorka FC Vysočina vyválčila v Uničově cenný bod" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/c7/ani-oslabeni-je-nezlomilo-juniorka-fc-vysocina-vyvalcila-v-unicove-cenny-bod_denik-210-3x2.jpg" width="210" height="140" alt="Z premiérového utkání letošního ročníku MSFL na hřišti Uničova dokázali fotbalisté juniorky Jihlavy (v modrém) vytěžit bod." title="Z premiérového utkání letošního ročníku MSFL na hřišti Uničova dokázali fotbalisté juniorky Jihlavy (v modrém) vytěžit bod." loading="lazy" srcset="https://g.denik.cz/36/c7/ani-oslabeni-je-nezlomilo-juniorka-fc-vysocina-vyvalcila-v-unicove-cenny-bod_denik-210-3x2.jpg 1x, https://g.denik.cz/36/c7/ani-oslabeni-je-nezlomilo-juniorka-fc-vysocina-vyvalcila-v-unicove-cenny-bod_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-cfl-msfl/ani-oslabeni-je-nezlomilo-juniorka-fc-vysocina-vyvalcila-v-unicove-cenny-bod.html"      
>
            <h3 class="box-article-title fs20">Ani oslabení je nezlomilo. Juniorka FC Vysočina vyválčila v Uničově cenný bod</h3>
            <h4 class="box-article-perex fs16">Více než tři čtvrtiny nedělního utkání hráli fotbalisté rezervy Jihlavy v oslabení. Přesto…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/loh-2020-cesko/ctvrte-ceske-zlato-deblove-kralovny-krejcikova-a-siniakova-okouzlily-tokio-20210.html"  title="číst článek: Čtvrté české zlato. Deblové královny Krejčíková a Siniaková ovládly Tokio" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/00/p2021080105066_denik-210-3x2.jpg" width="210" height="140" alt="Barbora Krejčíková a Kateřina Siniaková se zlatými medailemi." title="Barbora Krejčíková a Kateřina Siniaková se zlatými medailemi." loading="lazy" srcset="https://g.denik.cz/1/00/p2021080105066_denik-210-3x2.jpg 1x, https://g.denik.cz/1/00/p2021080105066_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ceske-tenistky-na-oh-v-tokiu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/loh-2020-cesko/ctvrte-ceske-zlato-deblove-kralovny-krejcikova-a-siniakova-okouzlily-tokio-20210.html"      
>
            <h3 class="box-article-title fs20">Čtvrté české zlato. Deblové královny Krejčíková a Siniaková ovládly Tokio</h3>
            <h4 class="box-article-perex fs16">Tenistky Barbora Krejčíková a Kateřina Siniaková vyhrály olympijský turnaj ve čtyřhře. Sehrané…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/pocet-obyvatel-vetrneho-jenikova-uz-roky-stagnuje-to-se-zmeni-20210729.html"  title="číst článek: Počet obyvatel Větrného Jeníkova už roky stagnuje, to se změní" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/11/vetrny-jenikov-ji22-02_denik-210-3x2.jpg" width="210" height="140" alt="Větrný Jeníkov byl významným městečkem už v minulosti." title="Větrný Jeníkov byl významným městečkem už v minulosti." loading="lazy" srcset="https://g.denik.cz/36/11/vetrny-jenikov-ji22-02_denik-210-3x2.jpg 1x, https://g.denik.cz/36/11/vetrny-jenikov-ji22-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vetrny-jenikov.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/pocet-obyvatel-vetrneho-jenikova-uz-roky-stagnuje-to-se-zmeni-20210729.html"      
>
            <h3 class="box-article-title fs20">Počet obyvatel Větrného Jeníkova už roky stagnuje, to se změní</h3>
            <h4 class="box-article-perex fs16">Překvapivá může být informace, že v obecně známém Větrném Jeníkově nežije ani šest set padesát…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/kouzelna-letni-zahrada-housenky-si-pochutnavaji-na-lupenech-mrknete-se-20210731.html"  title="číst článek: Kouzelná letní zahrada. Housenky si pochutnávají na lupenech. Mrkněte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/17/ukryti-obyvatele-letni-zahrady-v-tresti-04_denik-210-3x2.jpg" width="210" height="140" alt="Ještěrky, housenky, a drobný hmyz lze sledovat na letních zahradách." title="Ještěrky, housenky, a drobný hmyz lze sledovat na letních zahradách." loading="lazy" srcset="https://g.denik.cz/36/17/ukryti-obyvatele-letni-zahrady-v-tresti-04_denik-210-3x2.jpg 1x, https://g.denik.cz/36/17/ukryti-obyvatele-letni-zahrady-v-tresti-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/letni-zahrada-v-tresti.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ctenar-reporter/kouzelna-letni-zahrada-housenky-si-pochutnavaji-na-lupenech-mrknete-se-20210731.html"      
>
            <h3 class="box-article-title fs20">Kouzelná letní zahrada. Housenky si pochutnávají na lupenech. Mrkněte se</h3>
            <h4 class="box-article-perex fs16">Zahrádky v letních měsících vybízí jejich majitele k němému pozorování živočichů. Ještěrky číhají…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/fejeton-kulisak-20220706.html"  title="číst článek: FEJETON: Kulišák" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg" width="210" height="140" alt="Eva Turnová" title="Eva Turnová" loading="lazy" srcset="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/fejeton-kulisak-20220706.html"      
>
            <h3 class="box-article-title fs20">FEJETON: Kulišák</h3>
            <h4 class="box-article-perex fs16">Léčitelský fejeton aneb Jak se za pár kaček nechat hezky česky zbavit všeho zlého na těle i duchu.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/rychle-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun-2021073.html"  title="číst článek: Vodní záchranka dalešické přehrady má nový člun, podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/e0/bleskovou-rychlosti-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun-21_denik-210-3x2.jpg" width="210" height="140" alt="Dalešická přehrada láká během sezóny tisíce návštěvníků. Na jejich bezpečí dohlíží sehraný tým vodních záchranářů, kteří jsou vybavení novým člunem. Díky němu dokáží zachraňovat zdraví, životy, nebo jen řešit nerozvážnosti letních turistů. " title="Dalešická přehrada láká během sezóny tisíce návštěvníků. Na jejich bezpečí dohlíží sehraný tým vodních záchranářů, kteří jsou vybavení novým člunem. Díky němu dokáží zachraňovat zdraví, životy, nebo jen řešit nerozvážnosti letních turistů. " loading="lazy" srcset="https://g.denik.cz/40/e0/bleskovou-rychlosti-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun-21_denik-210-3x2.jpg 1x, https://g.denik.cz/40/e0/bleskovou-rychlosti-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun-21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bleskovou-rychlosti-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 54
        </a>

        </div>
        <a href="/z-regionu/rychle-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun-2021073.html"      
>
            <h3 class="box-article-title fs20">Vodní záchranka dalešické přehrady má nový člun, podívejte se</h3>
            <h4 class="box-article-perex fs16">Dalešická přehrada láká během sezóny tisíce návštěvníků. Na jejich bezpečí dohlíží sehraný tým…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-cfl-msfl/juniorka-fc-vysocina-odstartuje-v-unicove-vsichni-se-tesime-usmal-se-vesely.html"  title="číst článek: Juniorka FC Vysočina odstartuje v Uničově. Všichni se těšíme, usmál se Veselý" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/91/juniorka-fc-vysocina-odstartuje-v-unicove-vsichni-se-moc-tesime-usmal-se-vesel_denik-210-3x2.jpg" width="210" height="140" alt="Do nového ročníku Moravskoslezské fotbalové ligy vstoupí hráči jihlavské juniorky nedělním dopoledním utkáním na stadionu Uničova." title="Do nového ročníku Moravskoslezské fotbalové ligy vstoupí hráči jihlavské juniorky nedělním dopoledním utkáním na stadionu Uničova." loading="lazy" srcset="https://g.denik.cz/36/91/juniorka-fc-vysocina-odstartuje-v-unicove-vsichni-se-moc-tesime-usmal-se-vesel_denik-210-3x2.jpg 1x, https://g.denik.cz/36/91/juniorka-fc-vysocina-odstartuje-v-unicove-vsichni-se-moc-tesime-usmal-se-vesel_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-cfl-msfl/juniorka-fc-vysocina-odstartuje-v-unicove-vsichni-se-tesime-usmal-se-vesely.html"      
>
            <h3 class="box-article-title fs20">Juniorka FC Vysočina odstartuje v Uničově. Všichni se těšíme, usmál se Veselý</h3>
            <h4 class="box-article-perex fs16">S cílem nenapodobit ve třetí lize loňský zpackaný podzim vstupují do nového ročníku MSFL…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>





 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top8">
    <div class="box-article-left">
        <a href="/z-regionu/rychle-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun-2021073.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/e0/bleskovou-rychlosti-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun-21_denik-120-3x2.jpg" width="120" height="80" alt="Dalešická přehrada láká během sezóny tisíce návštěvníků. Na jejich bezpečí dohlíží sehraný tým vodních záchranářů, kteří jsou vybavení novým člunem. Díky němu dokáží zachraňovat zdraví, životy, nebo jen řešit nerozvážnosti letních turistů. " title="Dalešická přehrada láká během sezóny tisíce návštěvníků. Na jejich bezpečí dohlíží sehraný tým vodních záchranářů, kteří jsou vybavení novým člunem. Díky němu dokáží zachraňovat zdraví, životy, nebo jen řešit nerozvážnosti letních turistů. " loading="lazy" srcset="https://g.denik.cz/40/e0/bleskovou-rychlosti-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun-21_denik-120-3x2.jpg 1x, https://g.denik.cz/40/e0/bleskovou-rychlosti-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun-21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/rychle-zachranuji-zivoty-vodni-zachranka-dalesicke-prehrady-ma-novy-clun-2021073.html" tabindex="-1" title="číst článek: Vodní záchranka dalešické přehrady má nový člun, podívejte se" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vodní záchranka dalešické přehrady má nový člun, podívejte se</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top19">
    <div class="box-article-left">
        <a href="/z-regionu/nejlepsi-je-hruskovice-z-williamsek-tvrdi-majitel-pestitelske-palenice-hlinne-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/4c/tresnovice-bude-letos-hodne-slibuji-majitele-palenice-hlinne-palenka-07_denik-120-3x2.jpg" width="120" height="80" alt="Spolumajitel pálenice v Hlinném Stanislav Marek bude mít nyní plné ruce práce." title="Spolumajitel pálenice v Hlinném Stanislav Marek bude mít nyní plné ruce práce." loading="lazy" srcset="https://g.denik.cz/41/4c/tresnovice-bude-letos-hodne-slibuji-majitele-palenice-hlinne-palenka-07_denik-120-3x2.jpg 1x, https://g.denik.cz/41/4c/tresnovice-bude-letos-hodne-slibuji-majitele-palenice-hlinne-palenka-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/nejlepsi-je-hruskovice-z-williamsek-tvrdi-majitel-pestitelske-palenice-hlinne-20.html" tabindex="-1" title="číst článek: Nejlepší je hruškovice z williamsek, tvrdí majitel pálenice na Vysočině" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejlepší je hruškovice z williamsek, tvrdí majitel pálenice na Vysočině</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/z-regionu/dostavba-dukovan-chceme-aby-vlada-dodrzela-terminy-zni-z-hrotovic-20210730.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/ee/chceme-jistotu-ze-terminy-ohledne-dostavby-budou-dodrzeny-zni-z-trebicska-02_denik-120-3x2.jpg" width="120" height="80" alt="Jednání sdružení Energoregion svolalo, protože podle nich přibývá otazníků, zda bude tendr na dostavbu Dukovan opravdu vypsaný" title="Jednání sdružení Energoregion svolalo, protože podle nich přibývá otazníků, zda bude tendr na dostavbu Dukovan opravdu vypsaný" loading="lazy" srcset="https://g.denik.cz/40/ee/chceme-jistotu-ze-terminy-ohledne-dostavby-budou-dodrzeny-zni-z-trebicska-02_denik-120-3x2.jpg 1x, https://g.denik.cz/40/ee/chceme-jistotu-ze-terminy-ohledne-dostavby-budou-dodrzeny-zni-z-trebicska-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/dostavba-dukovan-chceme-aby-vlada-dodrzela-terminy-zni-z-hrotovic-20210730.html" tabindex="-1" title="číst článek: Dostavba Dukovan: Chceme, aby vláda dodržela termíny, zní z Třebíčska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dostavba Dukovan: Chceme, aby vláda dodržela termíny, zní z Třebíčska</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kouzelna-letni-zahrada-housenky-si-pochutnavaji-na-lupenech-mrknete-se-20210731.html" tabindex="-1" title="číst článek: Kouzelná letní zahrada. Housenky si pochutnávají na lupenech. Mrkněte se">
			        <h3 class="ugc-promo__article-title">Kouzelná letní zahrada. Housenky si pochutnávají na lupenech. Mrkněte se</h3>
			    </a>
				<a href="/ctenar-reporter/v-dukovanech-se-uskutecnila-letni-univerzita-s-rekordnim-zajmem-studentek-202107.html" tabindex="-1" title="číst článek: V Dukovanech se uskutečnila Letní univerzita s rekordním zájmem studentek">
			        <h3 class="ugc-promo__article-title">V Dukovanech se uskutečnila Letní univerzita s rekordním zájmem studentek</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jihlavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/776a3324085c48ad489377f959b7b166.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42f1ac892c7eff8e8bc1ca1ca187817e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f732bbe3e24dcf2755de97996edd29ad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf5bbcafce3a4dafd4557f9b6928f644.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/architektura/25228-vyhledy-do-gdaskeho-zalivu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/51f8e8240c789ca9b3d36b3911ae7245.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/architektura/25228-vyhledy-do-gdaskeho-zalivu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Světová architektura: Výhledy do Gdaňského zálivu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Světová architektura: Výhledy do Gdaňského zálivu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27965-co-byste-meli-vedet-o-klimatizaci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dea3889ecd08e7ff67ce5e0845eab9d4.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27965-co-byste-meli-vedet-o-klimatizaci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co byste měli vědět o klimatizaci před jejím nákupem?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co byste měli vědět o klimatizaci před jejím nákupem?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/adela-sla-k-zubari-se-zanetem-u-zubu-vzali-mi-kosti-z-pulky-pusy-place.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/676c5156c05dbb3a21bd7e559e7dc68b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/adela-sla-k-zubari-se-zanetem-u-zubu-vzali-mi-kosti-z-pulky-pusy-place.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Adéla šla k zubaři se zánětem zubu. &quot;Vzali mi kosti z půlky pusy!&quot; pláče" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Adéla šla k zubaři se zánětem zubu. "Vzali mi kosti z půlky…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cesi-marne-shaneji-zubare-pomoci-by-mela-revolucni-zmena.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8304aa549bae01d05b1d3d65a89a5a12.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesi-marne-shaneji-zubare-pomoci-by-mela-revolucni-zmena.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tisíce lidí marně shánějí zubaře, pomoci by měla revoluční změna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tisíce lidí marně shánějí zubaře, pomoci by měla revoluční…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/alena-dolakova-znasilneni-priznani-psychoterapie.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5a/1alenadolakova-161268623-479925660045483-5041449287827705692-n_denik-120-3x2.jpg" width="120" height="80" alt="Alena Doláková" title="Alena Doláková" loading="lazy" srcset="https://g.denik.cz/56/5a/1alenadolakova-161268623-479925660045483-5041449287827705692-n_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5a/1alenadolakova-161268623-479925660045483-5041449287827705692-n_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/alena-dolakova-znasilneni-priznani-psychoterapie.html" tabindex="-1" title="číst článek: Rok jsem byla v háji a nemohla mezi lidi: Alena Doláková o znásilnění"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rok jsem byla v háji a nemohla mezi lidi: Alena Doláková o znásilnění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-milan-lasica-tajna-spoluprace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d5/untitled-collage-11-d210715barnw1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" loading="lazy" srcset="https://g.denik.cz/56/d5/untitled-collage-11-d210715barnw1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d5/untitled-collage-11-d210715barnw1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-milan-lasica-tajna-spoluprace.html" tabindex="-1" title="číst článek: Karel Gott tajně spolupracoval s Milanem Lasicou, kryl ho před mocnými"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Karel Gott tajně spolupracoval s Milanem Lasicou, kryl ho před mocnými</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-rozchod-makhmud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová, Makhmud Muradov" title="Monika Bagárová, Makhmud Muradov" loading="lazy" srcset="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-rozchod-makhmud.html" tabindex="-1" title="číst článek: Monika Bagárová a Makhmud Muradov: Blízký člověk promluvil o rozchodu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Bagárová a Makhmud Muradov: Blízký člověk promluvil o rozchodu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-zilkova-maminka-nemoc.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/43/zilkova-01_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková s maminkou Olgou" title="Veronika Žilková s maminkou Olgou" loading="lazy" srcset="https://g.denik.cz/56/43/zilkova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/43/zilkova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-zilkova-maminka-nemoc.html" tabindex="-1" title="číst článek: Veronika Žilková se bojí o maminku. Vrátila se jí vážná nemoc"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Žilková se bojí o maminku. Vrátila se jí vážná nemoc</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/0/0/0/1/2490001-500-810.jpg" width="180" alt="Albert" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">30.06. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/3/9/6/4/2493964-500-810.jpg" width="180" alt="BILLA - Výhodné nákupy v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Výhodné nákupy v Bille
                        <div class="prometheus-date">05.07. - 08.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/4/3/8/7/2524387-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">28.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/1/7/5/9/2521759-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">21.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/1/0/0/9/5/2510095-500-810.jpg" width="180" alt="PEPCO" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">15.07. - 04.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-25--30-000-57428965-wha54b.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha CNC (25 - 30.000 Kč), 25 000 Kč" target="_blank" rel="noopener">
				       	Obsluha CNC (25 - 30.000 Kč), 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-a-kuchar-ka-58077869-w9g57s.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný/á kuchař/ka, 19 800 Kč" target="_blank" rel="noopener">
				       	Pomocný/á kuchař/ka, 19 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pro-cisteni-58209513-wvvc89.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník pro čištění osiv, 23 000 Kč" target="_blank" rel="noopener">
				       	Pracovník pro čištění osiv, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pecovatel-ka-58140247-wk8s4c.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pečovatel/ka, 23 000 Kč" target="_blank" rel="noopener">
				       	Pečovatel/ka, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-v-lisovne-plastu-58140259-w7v12p.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovač v lisovně plastů, 22 000 Kč" target="_blank" rel="noopener">
				       	Seřizovač v lisovně plastů, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-58000911-ws1gd9.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka, 18 500 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/inzenyr-kvality-26--57428969-wzabm4.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Inženýr kvality (26 - 40.000 Kč), 26 000 Kč" target="_blank" rel="noopener">
				       	Inženýr kvality (26 - 40.000 Kč), 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dojic-dojicka-58061265-wb2zsx.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dojič/dojička, 23 000 Kč" target="_blank" rel="noopener">
				       	Dojič/dojička, 23 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-BEST-OF-1-2-Kombi-162334100063585.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-4x4-DSG6-Ko-Kombi-16054569405184.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-6i-16V-81-MPV-1625241781535114.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Renault Scenic první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Espace/Grand-Espace-2-0-DCi-96-Kombi-159959683475579.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Espace servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Renault Grand Espace servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-D-GARANCE-Hatchback-15992024431090.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 118 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/730/730-d-xDrive-Kombi-162461721456050.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 730 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW 730 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/i3/i3-BEV-94-ah-Hatchback-16230800047070.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW i3 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-CR-klimat-Hatchback-154081477266216.html?d_ji#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW 116 koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6-crdi-cr-1-maj-serv-kniha-7044820.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1.6 CRDi, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Hyundai i30 1.6 CRDi, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-titanium-1-5-tdci-serv-kniha-7043316.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Titanium 1.5 TDCi, Serv.kniha" target="_blank" rel="noopener">
			          	Ford Focus Titanium 1.5 TDCi, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-7043149.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0" target="_blank" rel="noopener">
			          	Škoda Fabia 1.0
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/sedan/benzin/mercedes-benz-e-350-elegance-4matic-36710023.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E E 350 Elegance 4Matic" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy E E 350 Elegance 4Matic
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/cng/volkswagen-golf-1-4-tgi-highline-32470040.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.4 TGI HIGHLINE" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.4 TGI HIGHLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-edge/suv/nafta/ford-edge-2-0-tdci-titanium-awd-led-navi-35631660.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Edge 2.0 TDCi TITANIUM AWD LED NAVI" target="_blank" rel="noopener">
			          	Ford Edge 2.0 TDCi TITANIUM AWD LED NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-urban-cruiser/hatchback/benzin/toyota-urban-cruiser-1-3-vvti-74-kw-cr-2-sada-kol-27985695.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Urban Cruiser 1,3 VVTi 74 KW ČR 2.sada kol" target="_blank" rel="noopener">
			          	Toyota Urban Cruiser 1,3 VVTi 74 KW ČR 2.sada kol
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-powershift-2-0-tdci-business-e-15500012.html#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX POWERSHIFT 2.0 TDCI BUSINESS E" target="_blank" rel="noopener">
			          	Ford S-MAX POWERSHIFT 2.0 TDCI BUSINESS E
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jihlava-telecska-1730-4049563#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Telečská 1730 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Jihlava, Telečská 1730 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-telc-radkovska-4048886#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Telč, Radkovská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Telč, Radkovská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hybralec-4048881#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hybrálec Prodej domu" target="_blank" rel="noopener">
			          	Hybrálec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jihlava-brezinova-4048418#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Březinova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Jihlava, Březinova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jihlava-polackova-5016-4047189#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Poláčkova 5016 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Jihlava, Poláčkova 5016 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jihlava-4046734#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava Prodej domu" target="_blank" rel="noopener">
			          	Jihlava Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jihlava-jarni-4046564#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Jarní Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Jihlava, Jarní Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jihlava-na-belidle-831-4044801#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jihlava, Na Bělidle 831 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Jihlava, Na Bělidle 831 Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jihlavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/jihlavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627644018/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627626930.js"></script>
</body>
</html>