<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'jihlavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Zahrádky v Jihlavě budou po 22. hodině otevřené pouze na výjimku",
			'autor': 'Tomáš Kucej',
		'device': "desktop",
		'url': 'https://jihlavsky.denik.cz/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zahrádky v Jihlavě budou po 22. hodině otevřené pouze na výjimku - Jihlavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jihlava – Krajské město Vysočiny připravuje úpravu tržního řádu, jenž ošetřuje provozní dobu restauračních zahrádek. Kvůli tomu bude od příští sezóny…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="68FSRDK0h6QaTnuudG1sgQwOpbm2xpwz">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jihlavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jihlavsky.denik.cz/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html">
    <meta property="og:title" content="Zahrádky v Jihlavě budou po 22. hodině otevřené pouze na výjimku">
    <meta property="og:image" content="https://g.denik.cz/50/9d/dsc-0003-02-pivo-leto-ilustracni-zahradka_denik-630.jpg">
    <meta property="og:description" content="Jihlava – Krajské město Vysočiny připravuje úpravu tržního řádu, jenž ošetřuje provozní dobu restauračních zahrádek. Kvůli tomu bude od příští sezóny možné po desáté hodině večer provozovat pouze venkovní zahrádky, které budou zapsány v příloze tržního řádu.">
    <link rel="previewimage" href="https://g.denik.cz/50/9d/dsc-0003-02-pivo-leto-ilustracni-zahradka_denik-630.jpg">
    <meta property="article:published_time" content="2017-11-18T08:43:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Zahrádky v Jihlavě budou po 22. hodině otevřené pouze na výjimku">
    <meta name="twitter:description" content="Jihlava – Krajské město Vysočiny připravuje úpravu tržního řádu, jenž ošetřuje provozní dobu restauračních zahrádek. Kvůli tomu bude od…">
    <meta name="twitter:image" content="https://g.denik.cz/50/9d/dsc-0003-02-pivo-leto-ilustracni-zahradka_denik-630.jpg">
    <meta property="author" content="Tomáš Kucej">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1510756247.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508921191.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1510072569.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1510072569.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jihlavsky.denik.cz/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jihlavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jihlavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1510571091.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jihlavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion jihlavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jihlava" href="/mikroregion/jihlava.html">JIHLAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Telč" href="/mikroregion/telc.html">TELČ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Třešť" href="/mikroregion/trest.html">TŘEŠŤ</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jihlavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://jihlavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jihlavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://jihlavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://jihlavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jihlavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://jihlavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://jihlavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jihlavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://jihlavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://jihlavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jihlavsky.denik.cz/zpravy_region/vychutnejte-si-leto-2015-aneb-dejte-hlas-mistu-kde-je-vam-dobre-20150824.html"  data-ga-push="menu-podrubriky" title="Místo, kde je Vám dobře">
                            MÍSTO, KDE JE VÁM DOBŘE
                        </a>
                    
                </li>
                <li>
                        <a href="https://jihlavsky.denik.cz/zpravy_region/vychutnejte-si-leto-2015-20150701.html"  data-ga-push="menu-podrubriky" title="Vychutnejte si léto 2015">
                            VYCHUTNEJTE SI LÉTO 2015
                        </a>
                    
                </li>
                <li>
                        <a href="https://jihlavsky.denik.cz/zpravy_region/soutez-deniku-relax-ve-volnem-case-20150430.html"  data-ga-push="menu-podrubriky" title="Soutěž: Relax ve volném čase">
                            SOUTĚŽ: RELAX VE VOLNÉM ČASE
                        </a>
                    
                </li>
                <li>
                        <a href="https://jihlavsky.denik.cz/zpravy_region/jarni-soutez-deniku-hledame-spolu-nejoblibenejsi-kvetinarstvi-20150327.html"  data-ga-push="menu-podrubriky" title="Jarní soutěž Deníku">
                            JARNÍ SOUTĚŽ DENÍKU
                        </a>
                    
                </li>
                <li>
                        <a href="https://jihlavsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                            TIPLIGA
                        </a>
                    
                </li>
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/jihlavsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zahrádky v Jihlavě budou po 22. hodině otevřené pouze na výjimku</h1>
                <p class="perex">Jihlava – Krajské město Vysočiny připravuje úpravu tržního řádu, jenž ošetřuje provozní dobu restauračních zahrádek. Kvůli tomu bude od příští sezóny možné po desáté hodině večer provozovat pouze venkovní zahrádky, které budou zapsány v příloze tržního řádu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:43</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html&text=Zahr%C3%A1dky%20v%20Jihlav%C4%9B%20budou%20po%2022.%20hodin%C4%9B%20otev%C5%99en%C3%A9%20pouze%20na%20v%C3%BDjimku&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jihlavsky.denik.cz/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=dsc-0003-02-pivo-leto-ilustracni-zahradka&amp;s=50&amp;back=1406271396-1614-36&amp;photo=1">
                                <img src="https://g.denik.cz/50/9d/dsc-0003-02-pivo-leto-ilustracni-zahradka_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Attila Racek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Provozovatelé mají šanci požádat o zařazení na seznam do konce tohoto roku. „Úprava tržního řádu je reakcí na zvýšené množství stížností občanů na rušení nočního klidu z provozu restauračních zahrádek, zejména po nabytí účinnosti protikuřáckého zákona,“ vysvětlil úpravu vedoucí obecního živnostenského úřadu Jan Kubišta.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jihlavsky.denik.cz/zlociny-a-soudy/soud-napadeni-strazniku-je-trestny-cin-20171116.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/40/9d/policie-zbran-pistole-tr13-2205-ilustracni-foto_denik-180.jpg" width="180" height="135" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Soud: Napadení strážníků je trestný čin</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Zahrádky totiž kvůli zákazu zaplnili kuřáci, a to způsobilo zejména v nočních hodinách obtěžování jihlavských obyvatel hlukem. Novinka má nyní usnadnit práci městské policii. „Pro obyvatele, respektive městskou policii, to bude nástroj, kterým bude možné proti hluku, a případně zápachu ze zahrádek zakročit,“ dodal Kubišta.<br /><br /> Provozovatelé, kteří budou chtít provozovat zahrádku i po večerní desáté hodině, musí do konce roku podat radnici žádost o její zařazení do přílohy tržního řádu. Žádosti posoudí pracovní skupina, která bude brát ohled i na stížnosti v letošním roce.</p>
<p>„Vyjmenované zahrádky bude možné provozovat například v pátek a sobotu do půlnoci a v ostatní dny do jedenácti hodin,“ uvedl příklad Jan Kubišta. Pokud by však provoz některé ze zahrádek obyvatele rušil, mohlo by nastat také odstranění z tržního řádu.<br /> <br /> Formulář je možné vyzvednout na živnostenském úřadu či na internetových stránkách Magistrátu města Jihlavy.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/tomas-kucej-3268.html">Tomáš Kucej</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:43</span>
    <a href="/diskuse/nova/RBCoO.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jihlavsky.denik.cz/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jihlavsky.denik.cz/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html&text=Zahr%C3%A1dky%20v%20Jihlav%C4%9B%20budou%20po%2022.%20hodin%C4%9B%20otev%C5%99en%C3%A9%20pouze%20na%20v%C3%BDjimku&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jihlavsky.denik.cz/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Novinář uspěl u soudu proti politikovi kvůli členství v Lidových milicích"  href="/zlociny-a-soudy/novinar-uspel-u-soudu-proti-politikovi-kvuli-clenstvi-v-lidovych-milicic-20171116.html">
        <img src="https://g.denik.cz/36/4f/101016-vy-02-pavlik-cb-orez-denik-630_denik-w630.jpg" width="629" height="354" alt="Josef Pavlík" title="Josef Pavlík">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Novinář uspěl u soudu proti politikovi kvůli členství v Lidových milicích"  href="/zlociny-a-soudy/novinar-uspel-u-soudu-proti-politikovi-kvuli-clenstvi-v-lidovych-milicic-20171116.html">
                
                Novinář uspěl u soudu proti politikovi kvůli členství v Lidových milicích
                <span class="perex">Jihlava – Okresní soud v Jihlavě ve čtvrtek zamítl žalobu krajského politika na Vysočině za hnutí ANO Josefa Pavlíka na regionálního novináře Miroslava Mareše,…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Gól přišel pozdě. Souboj nováčka s lídrem ovládl favorit" href="/hokej_region/obrazem-gol-prisel-pozde-souboj-novacka-s-lidrem-ovladl-favorit-20171117.html">
                <img src="https://g.denik.cz/36/bb/jihlava-hokej-extraliga-hc-dukla-jihlava-hc-skoda-plzen-22-kolo-04_denik-300.jpg" width="300" height="225" alt="Zápas 22. kola hokejové extraligy mezi HC Dukla Jihlava a HC Škoda Plzeň." title="Zápas 22. kola hokejové extraligy mezi HC Dukla Jihlava a HC Škoda Plzeň.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/hc-dukla-jihlava-a-hc-skoda-plzen.html"><i class="fa fa-camera"></i> 19</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Gól přišel pozdě. Souboj nováčka s lídrem ovládl favorit"  href="/hokej_region/obrazem-gol-prisel-pozde-souboj-novacka-s-lidrem-ovladl-favorit-20171117.html">OBRAZEM: Gól přišel pozdě. Souboj nováčka s lídrem ovládl favorit</a>
                </h2>
                <div class="perex hidden">Jihlava - V hokejové extralize svedl los 22. kola k sobě nováčka z Jihlavy a západočeského lídra tabulky Plzeň. Na zajímavý souboj bratrů Kubalíkových však již nedošlo. Starší Tomáš sice v dresu Dukly nastoupil, ale mladší Dominik se vrátil do švýcarské ligy. Zápas se tak stal bitvou mezi brankáři Škarkem a M. Svobodou, v minulé sezoně spoluhráči, ze které vyšel vítězně plzeňský gólman.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vysočina odehrála na Letné statečnou partii, srazil ji gól z úvodu" href="/fotbal_region/vysocina-odehrala-na-letne-statecnou-partii-srazil-ji-gol-z-uvodu-20171117.html">
                <img src="https://g.denik.cz/1/fe/vaclav-kadlec-ctk-19102013_denik-300.jpg" width="300" height="225" alt="Útočník Václav Kadlec." title="Útočník Václav Kadlec.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Vysočina odehrála na Letné statečnou partii, srazil ji gól z úvodu"  href="/fotbal_region/vysocina-odehrala-na-letne-statecnou-partii-srazil-ji-gol-z-uvodu-20171117.html">Vysočina odehrála na Letné statečnou partii, srazil ji gól z úvodu</a>
                </h2>
                <div class="perex hidden">Jihlava, Praha – Mohli překvapit. Povedenou partii odehráli na stadionu Sparty jihlavští fotbalisté. Na Letné si překvapivě vypracovali velké množství brankových příležitostí, nevyužili však ani jedinou. Naopak sami už ve čtvrté minutě z první povedené akce domácích inkasovali a domů odjížděli s nejtěsnější porážkou 0:1.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Přes zákaz usedl za volant" href="/zlociny-a-soudy/pres-zakaz-usedl-za-volant-20171117.html">
                        <img src="https://g.denik.cz/22/15/policie-ilustracni-zaber-08_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Přes zákaz usedl za volant" href="/zlociny-a-soudy/pres-zakaz-usedl-za-volant-20171117.html">Přes zákaz usedl za volant</a>
                </h2>
                <p>Batelov – I přes pětiletý zákaz řízení usedl šestačtyřicetiletý muž z Pelhřimovska za volant. Jeho jízdu ukončili policisté v Batelově. Při kontrole jim navíc předložil neplatný technický průkaz.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Originální trhy módy a designu letos budou v jihlavském DIODu jen jeden den" href="/kultura_region/originalni-trhy-mody-a-designu-letos-budou-v-jihlavskem-diodu-jen-jeden-den-20171117.html">
                        <img src="https://g.denik.cz/36/85/281116-ji-03-fashionday-cmyk_denik-240.jpg" width="240" height="180" alt="Fashion days." title="Fashion days.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Originální trhy módy a designu letos budou v jihlavském DIODu jen jeden den" href="/kultura_region/originalni-trhy-mody-a-designu-letos-budou-v-jihlavskem-diodu-jen-jeden-den-20171117.html">Originální trhy módy a designu letos budou v jihlavském DIODu jen jeden den</a>
                </h2>
                <p>Jihlava – Již v pátek 24. listopadu se bude v jihlavském divadle DIOD konat akce Black Box Market, která naváže na již zavedené trhy známé pod názvem Jihlava Fashion Days. Originální trhy nabídnou současnou módu a design.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zdražování jízdného se lyžaři na Vysočině obávat nemusejí" href="/z-regionu/zdrazovani-jizdneho-se-lyzari-na-vysocine-obavat-nemuseji-20171117.html">
                        <img src="https://g.denik.cz/36/ff/6753790-sjezdovka-lyzovani-vlek-lyzar-filipov-javornik-denik-630-1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zdražování jízdného se lyžaři na Vysočině obávat nemusejí" href="/z-regionu/zdrazovani-jizdneho-se-lyzari-na-vysocine-obavat-nemuseji-20171117.html">Zdražování jízdného se lyžaři na Vysočině obávat nemusejí</a>
                </h2>
                <p>Vysočina – Příznivci lyžování se výrazného zdražování jízdného na sjezdovkách v nadcházející zimní sezoně obávat nemusejí. Provozovatelé ski areálů na Vysočině připouštějí maximálně kosmetické změny, případně jen rozšíření stávající nabídky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Byt jako investice? Splátky vás vyjdou dráž" href="http://www.denik.cz/dum-a-byt/byt-jako-investice-splatky-vas-vyjdou-draz-20171117.html">
                        <img src="https://g.denik.cz/1/81/homeloan1_denik-240.jpg" width="240" height="160" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Byt jako investice? Splátky vás vyjdou dráž" href="http://www.denik.cz/dum-a-byt/byt-jako-investice-splatky-vas-vyjdou-draz-20171117.html">Byt jako investice? Splátky vás vyjdou dráž</a>
                </h2>
                <p>Sníte o vlastní nemovitosti, která bude vydělávat za vás? Fajnová myšlenka, ale neoplýváte-li tučným kontem, vše si pořádně spočítejte. Cesta k úvěru bude totiž náročnější. Tedy pokud přiznáte váš skutečný záměr. Zda se takový úvěr vyplatí, přibližuje Lucie Drásalová, hypoteční analytička Partners.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zastupitele-se-ohledne-psu-nedokazali-shodnout-20171116.html" class="img-l"><img src="https://g.denik.cz/1/00/ctk-tenis-pes-200911241129701_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/zastupitele-se-ohledne-psu-nedokazali-shodnout-20171116.html" class="text-r">
                    Zastupitelé se ohledně psů nedokázali shodnout
                    <span>Jihlava – Pes je často jediný společník seniorů a proč neplatit poplatky…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-dandys-a-cinta-v-sobe-nasli-zalibeni-20171116.html" class="img-l"><img src="https://g.denik.cz/36/9f/jihlava-zoo-tygr-sumatersky-dandys-cinty-03_denik-100.jpg" width="100" height="75" alt="Tygři sumaterští Cinta a Dandys v jihlavské zoo." title="Tygři sumaterští Cinta a Dandys v jihlavské zoo."></a>
                <a href="/zpravy_region/obrazem-dandys-a-cinta-v-sobe-nasli-zalibeni-20171116.html" class="text-r">
                    OBRAZEM: Dandys a Cinta v sobě našli zalíbení
                    <span>Jihlava - Na konci října do jihlavské zoologické zahrady přivezli 140 kilo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-rostejn-prijelo-mene-turistu-na-vine-je-rekonstrukce-20171116.html" class="img-l"><img src="https://g.denik.cz/36/1e/310709-kultura-hrad-rostejn-galerie-980_denik-100.jpg" width="100" height="75" alt="Hrad Roštejn. Ilustrační foto." title="Hrad Roštejn. Ilustrační foto."></a>
                <a href="/zpravy_region/na-rostejn-prijelo-mene-turistu-na-vine-je-rekonstrukce-20171116.html" class="text-r">
                    Na Roštejn přijelo méně turistů. Na vině je rekonstrukce
                    <span>Doupě – S začátkem listopadu se uzavřel pro veřejnost hrad Roštejn. Během…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/o-prvni-misto-v-ankete-alej-roku-se-utka-osm-mist-z-vysociny-20171115.html" class="img-l"><img src="https://g.denik.cz/10/42/dalsi-ctyri-aleje-v-kraji-projdou-osetrenim-nekde-pribydou-i-nove-stromy_denik-100.jpg" width="100" height="75" alt="Alej - ilustrační snímek" title="Alej - ilustrační snímek"></a>
                <a href="/zpravy_region/o-prvni-misto-v-ankete-alej-roku-se-utka-osm-mist-z-vysociny-20171115.html" class="text-r">
                    O první místo v anketě Alej roku se utká osm míst z Vysočiny
                    <span>Vysočina – S nástupem podzimu začalo i hlasování v anketě Alej roku, kde…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ulice-uz-dostavaji-vanocni-ozdoby-20171115.html" class="img-l"><img src="https://g.denik.cz/36/c0/080108vanocni_vyzdoba_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ulice-uz-dostavaji-vanocni-ozdoby-20171115.html" class="text-r">
                    Ulice už dostávají vánoční ozdoby
                    <span>Jihlava – V ulicích krajského města už začaly Služby města Jihlavy (SMJ)…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24775-jason-biggs-koupil-pro-svou-rodinu-novy-apartman/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/0bc195a34b6fa2c029719e816a1168a2.jpg" alt="Jason Biggs koupil pro svou rodinu nový apartmán"></div>
                <div class="text">Jason Biggs koupil pro svou rodinu nový apartmán</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24770-s-tepelnym-zaricem-si-prodlouzite-leto/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5a121620d30e204b50a876e81fed3b9e.jpg" alt="S tepelným zářičem si prodloužíte léto "></div>
                <div class="text">S tepelným zářičem si prodloužíte léto </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Záchrana skokana z mostu" href="/galerie/zachrana-skokana-z-mostu.html?photo=2">
                    <img src="https://g.denik.cz/36/e0/video-muz-chtel-skoncit-z-mostu-policiste-ho-zachranili-01_denik-100.jpg" width="100" height="75" alt="Záchrana skokana z mostu" title="Záchrana skokana z mostu">
                </a>
                <a title="číst článek: Záchrana skokana z mostu" class="video-text" href="/galerie/zachrana-skokana-z-mostu.html?photo=2">
                    <div class="title">video</div>
                    Záchrana skokana z mostu
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: HC Dukla Jihlava a HC Škoda Plzeň" href="/galerie/hc-dukla-jihlava-a-hc-skoda-plzen.html?photo=1">
                            <img src="https://g.denik.cz/36/34/jihlava-hokej-extraliga-hc-dukla-jihlava-hc-skoda-plzen-22-kolo-03_denik-100.jpg" width="100" height="75" alt="Zápas 22. kola hokejové extraligy mezi HC Dukla Jihlava a HC Škoda Plzeň." title="Zápas 22. kola hokejové extraligy mezi HC Dukla Jihlava a HC Škoda Plzeň.">
                        </a>
                        <a title="číst článek: HC Dukla Jihlava a HC Škoda Plzeň" class="video-text" href="/galerie/hc-dukla-jihlava-a-hc-skoda-plzen.html?photo=1">
                            <div class="title">galerie</div>
                            HC Dukla Jihlava a HC Škoda Plzeň
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jihlavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-0-TDCi-TI-Kombi-15047609360052662.html%3Fd_ji%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djihlavsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/8234/17985/14998/0/13498739558234/images/m15047609360052662.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2013</div>
                    <div class="price">278 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jihlavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-Combi-2-0-T-Kombi-1508839391738628.html%3Fd_ji%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djihlavsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/23903/28361/13575/0/12218350853903/images/m1508839391738628.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">217 800,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jihlavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-5TDCi-70k-Kombi-1509632438422468.html%3Fd_ji%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djihlavsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/19693/28167/16233/0/14610545029693/images/m1509632438422468.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2017</div>
                    <div class="price">389 001,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/profimedia-02814148321_denik-100.jpg" width="100" height="56" alt="On je slavný fešák, ona jeho silná manželka. A mají se rádi." title="On je slavný fešák, ona jeho silná manželka. A mají se rádi."></a>
        <a href="http://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" target="_blank">Nejvěrnější frajer! Známý svalovec zůstal s MANŽELKOU, i když ZTLOUSTLA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/milenka-slavnych-fotbalistu-a-miliardare-berlusconiho-divoke-fotky-plne-nahoty-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/italka-ukazuje-klin-hl_denik-100.jpg" width="100" height="56" alt="Sara to umí rozjet na všechny možné způsoby." title="Sara to umí rozjet na všechny možné způsoby."></a>
        <a href="http://sip.denik.cz/celebrity/milenka-slavnych-fotbalistu-a-miliardare-berlusconiho-divoke-fotky-plne-nahoty-20171117.html" target="_blank">Milenka slavných fotbalistů a miliardáře Berlusconiho: DIVOKÉ fotky plné nahoty!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/miss-s-nevinnou-tvari-andrea-bezdekova-manipuluje-s-muzi-kdo-je-jeji-dalsi-obet-20171017.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0f/andrea-bezdekova-ceska-miss-vzhled_denik-100.jpg" width="100" height="56" alt="Za rok se sebou udělala opravdu hodně práce." title="Za rok se sebou udělala opravdu hodně práce."></a>
        <a href="http://sip.denik.cz/celebrity/miss-s-nevinnou-tvari-andrea-bezdekova-manipuluje-s-muzi-kdo-je-jeji-dalsi-obet-20171017.html" target="_blank">Miss s nevinnou tváří Andrea Bezděková MANIPULUJE S MUŽI: Kdo je její další OBĚŤ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-dnes-vypada-chuva-fajn-nema-plastiky-pribrala-ale-stejne-je-kost-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/40/chuva-fajn-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/jak-dnes-vypada-chuva-fajn-nema-plastiky-pribrala-ale-stejne-je-kost-20171117.html" target="_blank">Jak DNES vypadá CHŮVA FAJN? Nemá plastiky, PŘIBRALA, ALE stejně JE KOST!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/opustil-zpevak-daniel-landa-manzelku-pavel-novotny-z-toho-vini-olgu-lounovou-20171123.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c6/olga-lounova-mirjam-landa-daniel-landa_denik-100.jpg" width="100" height="56" alt="Co je pravdy na tomto milostném trojúhelníku?" title="Co je pravdy na tomto milostném trojúhelníku?"></a>
        <a href="http://sip.denik.cz/celebrity/opustil-zpevak-daniel-landa-manzelku-pavel-novotny-z-toho-vini-olgu-lounovou-20171123.html" target="_blank">OPUSTIL zpěvák Daniel Landa MANŽELKU? Pavel Novotný z toho viní Olgu Lounovou!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/studentka-dostala-pokutu-660-tisic-korun-ridila-pod-vlivem-alkoholu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Studentka dostala pokutu 660 tisíc korun, řídila pod vlivem alkoholu" title="Studentka dostala pokutu 660 tisíc korun, řídila pod vlivem alkoholu" src="https://g.denik.cz/s/rss/9ab6b5a2ba1ca7bf87c706e9d821f3e6.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/studentka-dostala-pokutu-660-tisic-korun-ridila-pod-vlivem-alkoholu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Studentka dostala pokutu 660 tisíc korun, řídila pod vlivem alkoholu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/americti-piloti-si-hrali-stihackou-nakreslili-na-obloze-obri-penis.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6e2fab1d48da0363ba3d8ea4c99a568c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/americti-piloti-si-hrali-stihackou-nakreslili-na-obloze-obri-penis.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Američtí piloti si hráli: Stíhačkou nakreslili na obloze obří penis!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lidstvo-nici-a-mrzaci-zemi-varuje-15-tisic-vedcu-v-mrazivem-dopise.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0013cba333531e8068048f63ab4738bb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lidstvo-nici-a-mrzaci-zemi-varuje-15-tisic-vedcu-v-mrazivem-dopise.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lidstvo ničí a mrzačí Zemi, varuje 15 tisíc vědců v mrazivém dopise!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/507203/dalsi-chyba-vysetrovatelu-v-pripadu-necesany-nemeli-ochranny-odev-tvrdili-ze-ano.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a4fb875bc9cb2b71cd8030f6b13a67b9.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/507203/dalsi-chyba-vysetrovatelu-v-pripadu-necesany-nemeli-ochranny-odev-tvrdili-ze-ano.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Další chyba vyšetřovatelů v případu Nečesaný? Neměli ochranný oděv. Tvrdili, že ano</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-komentare/507212/komentar-zeman-to-zas-vysedi-co-o-prezidentskych-volbach-ukazal-17-listopad.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/fdecda202f57196f6b94682cda820b92.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-komentare/507212/komentar-zeman-to-zas-vysedi-co-o-prezidentskych-volbach-ukazal-17-listopad.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jihlavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Komentář: Zeman to zas vysedí. Co o prezidentských volbách ukázal 17. listopad?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/37b191da4fa0c1b287da719ae0b02c47.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" target="_blank">ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-mtv-tyhle-damy-sokovaly-ale-co-predvedla-rita-ora-vam-vyrazi-dech-36419.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA, VÁM VYRAZÍ DECH!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e395585274f01b9defeef338cc53e057.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-mtv-tyhle-damy-sokovaly-ale-co-predvedla-rita-ora-vam-vyrazi-dech-36419.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA, VÁM VYRAZÍ DECH!" target="_blank">MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarah-stage-33-mela-vyrysovane-brisaky-i-v-devatem-mesici-co-se-stalo-pri-porodu-36416.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se stalo při porodu?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d694b72224409ae13c5ba5f44a9d68e6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarah-stage-33-mela-vyrysovane-brisaky-i-v-devatem-mesici-co-se-stalo-pri-porodu-36416.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se stalo při porodu?" target="_blank">Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0fc0131f8e4ca5bed4681f2ff64b9b69.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" target="_blank">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/zahradky-v-jihlave-budou-po-22-hodine-otevrene-pouze-na-vyjimku-20171118.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jihlavsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Jihlavsk%C3%BD-den%C3%ADk-121950644544122/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="https://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1510072569.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1510072569.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1510571091.js"></script>


</body>
</html>
